一、管 家──传道人的信息和权柄

 传道人面对的首要问题是：「我要讲什么？我从哪儿可得到信息？」关于传道人信息的来源及内容这个基本问题，有好几个错误的答案，笔者必须从反面来开始讨论这些答案。

〖 不是先知 〗


第一，传道人不是一个先知。换句话说，他的信息不是源于神的直接及原初的启示。当然，「先知」这个字今天被一些人滥用了。一个充满感情传道的人，很多时候会被形容为具有先知的热切。传道人若能分辨时代的征兆，看见神在历史中的作为，并讲解政治及社会趋势的意义，他就会被称为一个先知或具有先知的洞察力。但笔者觉得这样使用「先知」这名衔是不正确的。

那么，怎样才是一个先知？在旧约中，他被视为神的出口。当神指派亚伦替摩西向法老说话时，他向摩西这样解释：「看，我派你在法老面前代表神，你的哥哥亚伦却是你的先知。」又说：「你要告诉他(亚伦)将当说的话放在他口中，我也要赐你和他口才，又要指教你们所当行的事。他要替你对百姓说话，你要以他当作口，他要以你当作神。」(出七1一2，四10一17)。据此，先知显然就是神的「口」了，神籍着先知向世人说话。同样，在预言将有一位像摩西一样的先知兴起时，神说：「我要将当说的话传给他，他要将我一切所吩咐的，都传给他们……他必奉我的名说话」(申十八18一19)。先知不是传说自己的话或奉自己的名来说话，却是传神的话和奉神的名传话。他们确信是神对他们说话及向他们启示他的奥秘(摩三7、8)；因此，先知们常用一些我们熟悉的惯用语，例如，「神的话临到……」，「耶和华如此说」，「听耶和华的话」，及「耶和华亲口说」。

先知最重要的特征，并不是他能预言将来的事，也不是他能解释现在，或神的作为，而是他传讲神的话。正如彼得说：「因为预言(即真正的预言，这与下面他要描述的那些假先知的谎言相反)从来没有出于人意的，乃是人被圣灵感动说出神的话来」(彼后一2l)。

所以，传道人不是一个先知。他没有领受任何原初的启示。他的任务是解释那一次赐下的启示。他藉着圣灵的能力传讲信息，却不是受着与先知同样的灵感，当然，「若有讲道的，要按着神的圣言讲」(彼前四11)。然而不是说他自己就是神的圣言，或是他得着了新的圣言，乃因他是个管家(彼前四10)，而圣经，就是「神的圣言」(罗三2)，是已经交托给他了。这方面稍后我们会再思想。「神的话临到……」这惯用语，最后一次在圣经中使用，是施洗约翰的宣讲(路三2)。他是一个真正的先知。在新约圣经的时代，也有别的先知，例如亚迦布(徒二一10)，而且先知预言也被视为一种属灵恩赐(罗十二6；林前十二10、29；弗四11)，但这恩赐已不再赐给教会了。我们已有了神话语的记录，不再需要藉先知传讲神的话。今日，神的话不再临到人。它已经一次的临列人，现在人必须去亲近它。


〖 不是使徒 〗


第二，传道人不是一个使徒。当然，教会是秉承使徒传统的，一方面是指建基于使徒的教导，另一方面也是奉差遣把福音传给世界。但，建立教会的宣教士们，正确地说不可称为「使徒」。若说「戴德生(Hudson Tav1or)是中国的使徒」，或「耶德逊(Gudson)是缅甸的使徒」，有如说「保罗是外邦人的使徒」，这是不正确的。最近的研究证实了使徒是独特的职份。温卡劳(Karl Heinrich Rengstorf)在祈特尔(Gerhard Kittel)编辑的新约神学辞典中，负责撰写「使徒职份」(Apost1eship)这条目，他论证耶稣的使徒相等于犹太人的「使者」(Shaliachim)，那是一班特别的传信息的人，被派往散居各地的犹太人当中，他们被赋予绝对的权柄去施行教导。他们说：「奉差遣的人，相等于差派他的人一样。」温卡劳说：「……别的动词也含有差遣的意思，但「差派」(apostellein)一字，却包含特别目的、使命或任务、授权及责任等意义在内」。他说，使徒(Apostolos)常用以指一个奉派为大使的人，他是一个获受于实权的大使。希腊文“aposto1os”一字只是讲出委派的形式；这个职份的内涵及观念则由犹大教中的「使者」所启迪。

焦乐富(Norval Geldenhuys)在他的名著「无上权柄」(Supreme Authority)中，把温卡劳的论点推演出一个结论。新约的使徒，是「被遣派并身负特殊的任务，作为那遣派他的人的全权代表」。主耶稣选上十二个门徒为「使徒」时，清楚指明他们是「他的代表，被差遣出去，肩负着奉他的名及权柄去教导和工作的使命」。他给予他们一个特别的权柄(例如路九1、2、10)，他们后来也宣称拥有及使用这权柄。保罗也认为自己是一个使徒，与那十二个使徒并列，是由复活的耶稣直接指派的。「个别的委任是使徒职份的唯一根据」，还要加上与复活的耶稣相遇的经历。焦乐富的结论是：「永不会再有人具备这些条件作耶稣的使者(shaliachim)。」温卡劳也说：「我们不知道在早期有多少使徒，但数目一定不少。」又论到使徒之职份「只限于教会的第一代，并没有延续下去成为教会的职务。」又说：「每一个使徒都是门徒，但不是每一个门徒都是使徒。」焦乐富引述庞马(A1fred p1ummer)于希斯丁使徒教会字典(Hastings’Dictionary of the Apostolic Church)中著述的「使徒」(Apost1e)这条目中的话：「这么特别的职务，是不可能遗传的。」

温卡劳也使我们注意到新约使徒及旧约先知的密切关连：「使徒的思想与先知的思想的关联……肯定地显明他所传讲的是神的启示这个事实，并且没有受到人的思想的搀混。」「正如先知一样，保罗是他的信息的仆人。」因为使徒和先知都是承受启示的人，这就证明了他们两者之间的关联。」

这样，既然「先知」这名称是指那些在旧约或新约时代直接领受神的话的人，不论他们的信息存在否，照样，「使徒」的名号就一定是指十二门徒及保罗了，他们是被耶稣特别委任及授权作他的宣道者(sha1iachim)。这些人是独特的，他们的身份是后无来者的。

〖 不是假先知或假使徒 〗


第三，传道人不是(或不应是)一个假先知或假使徒。圣经曾提及假先知和假使徒，在耶利米书第二三章中清楚的说明真假的分别。真先知是「站在耶和华的会中，得以听见并领悟他的话的人。」他是「留心听他的话的」(18、22节)。另一方面，假先知们「所说的异象，是出于自己的心，不是出于耶和华的口」(16节)。他们「预言本心的诡诈」(26节)，他们托神的名说谎言(25节)。第廿八节生动的形容这强烈的对比：「得梦的先知，可以述说那梦，得我话的人，可以诚实讲说我的话。糠秕怎能与麦子比较呢？这是耶和华说的。」再者，那些听先知信息的不是听从「各人所说自己的话」就是「永生神的言语」(36节)。

严格来说，虽然现代再没有使徒或先知，但我恐怕会有假先知和假使徒。他们传讲自己的话代替神的言语。他们的信息是出于自己。这些人喜欢发表他们对宗教、伦理、神学 或政治的见解。他们可以惯性地以一段经文开始他们的讲道，但这段经文却与讲章只有少许或毫无关系；他们也没有按照上文下理解释这段经文。这种断章取义的做法只是一种藉辞。通常这些传道人就像旧约的假先知一样，说谄媚的话：「平安、平安」，其实没有平安(耶六14，八11，二三17)，为了要迎合大众的口味，他们就不传讲福音中不讨人喜悦的部份(参耶五30、31)。

〖 不是「胡言乱语者」 〗


 第四，传道人不是个「胡言乱语的人」。这名称就是雅典人在亚略巴古用来形容保罗的。「这胡言乱语的要说什么？」他们鄙视地问(徒十七18)。这个名称的希腊原文是“spermologos”，意即「拾种者」，通常是用来指啄食种子的雀鸟，但也用来喻指清道夫、流浪汉、拾荒者。后来又演变成闲言闲语或饶舌的意思，指听取及散播流言的人。「饶舌者」到处收集道听途说的资料，好像收购旧货。他的讲章就好像一个杂货摊。

在讲章中引用别人的说话或文字不是错的。事实上，聪明的传道人都会记下值得记念或发人深省的说话，并且明智的和忠实的使用。在使用时也应申明出处，这些说话可以使他们宣讲的主题更清楚、更有力。让笔者就实习一下，引用一句精妙的话，但出处却无法申明，因为不知道是谁最先讲这句话：「假如你引用一人所说的，就会被指控『抄袭』；假如你引用一千个人的话，就可以称为『研究』！」

谨慎的引用别人的材料不一定就是「饶舌」的。「饶舌者」的特点是他没有自己的见解。他发表的只是别人的意见。他提说别人的意见时没有经过细查，或衡量，或使之融合为自己的想法。就像耶利米严责的假先知一样，他们只是鼓动「舌头」，却不用自己的头脑或心思，并且他犯了「偷窃」他人信息的罪(耶廿三30、31)。

〖 管家 〗


那么，传道人是什么？他是一个管家。「人应当以我们为基督的执事，为神奥秘事的管家。所求于管家的，是要他有忠心。」(林前四1、2)。管家是受托管理别人财物的。传道人是神奥秘事的管家。换句话说，神将他那现在记代地圣经中的启示交托给他们。所以传道人的信息，并不是直接由神的口而来，因他不是先知或使徒；也不是出于自己的思想，像假先知；也不是未经消化的采用他人的观念，像「饶舌者」一般，而是从那神所启示，现在记录下来的神的话，他是特派作神话语的管家。

管家的观念在古代比现代普遍。现代，基督教人士将「管家」(stewardship)的观念转到筹募经费的运动上；在我们的日常用语中，「管家」一辞只是用来指轮船上的服务员及大型住宅区的经理。但在圣经的时代，每一个富裕家庭都有一个管家替他管理他的家务、财产、田地或葡萄园、账务及奴仆。旧约圣经也曾多次的提到这些「管家」。希伯来文中并没有「管家」这个词，但有好几个不同的字是形容管家的职份，特别在犹大、埃及和巴比伦的贵族家庭及皇室中，都有「管家」。约瑟在埃及也有一个管家。这「管家」是负责招待约瑟的客人。他要为客人预备洗脚用的水，并要为他们的驴子预备草。他负责宰杀牲畜，预备饭食。他也要自责售卖食物给那些来购买的人，并负责收取买粮食的银钱。他有奴仆供他使用(创四十三16、25，四十四1一13)同样地，犹大的诸王也有管家管理官庭的事务。在希西家王当政时，宫庭的管家叫舍伯那(赛什二15)。他似乎是一个很有野心的人，他可能是动用家主的钱，购置华丽的马车。但神告诉舍伯那他已被弃绝，希勒家的儿子以利亚敬将代替他。神说：「将你的外袍给他穿上，将你的腰带给他系紧，将你的政权交在他手中；他必作耶路撒冷居民和犹大家的父。我必将大卫家的钥匙放在他肩头上……」(赛二二21、22)。由此可见管家在家庭中是一个有实权的人，管理家中各成员，而他职权的记号就是一条开仓库的钥匙。

在巴比伦尼布甲尼撒的皇宫中，太监长将但以理及他的三个朋友交给一个「委办」(A.V. 称之为me1zar)照顾。这个字大概指一个职务，而不是一个名字，意指「监管者」，而标准修订译本(R. S. V.)则翻作「管家」。他负责训练人在宫中服务，每日供应他们粮食，又分别为其他人预备皇官的美酒佳肴及为但以理预备他所要求的素菜(但一6一8)。

新约也同样的提及管家这职份。希律安堤柏(Herod-Antipas)宫中有一个管家(家宰)，名叫苦撒，他的妻子约亚拿是耶稣的门徒，常把财物供给耶稣(路八3)。此外，我们的主在他的比喻中提及一些大家庭，那些家庭都有管家负责管理。例如：在葡萄园的比喻中，园主吩咐他的管家发给工人工钱(太二十1、8)；还有，那受雇于一位财主的不义管家则被责「浪费」主人的财物，而明显的，他是一个负有重责的人，他负责订购粮食及处理账目，并且能够更改账项，削减他主人的债务人的债项，而又不为人发觉(路十六1一9)。

我们现在尝试想像圣经时代一个富裕家庭的情景。我们可以从与居住(oikeo)同根的一组字开始着手。在新约圣经中共有五个重要的字。第一，oikia或oikos，意即房子。第二，oikeioi，意即家属；保罗在提摩太前书第五章十八节曾用过这字：「人若不看顾自己的亲属，尤其是自己「家」里的人」(oikeion)，就「比不信的人更不如」。第三，是oikodespotes一字，即一家之主，在钦定本(AV)中翻作「家中的主人」(可十四14)。他治理或管理全家的人，提摩太前书第五章十四节所用「治理家务」一词，显示他的工作。第四，oiketes，特别指那在家中工作的仆人，而希腊文中另有一字“Dou1os”，是泛指一切奴仆。oiketes与拉丁文domesticus同义，原意是包括所有住在同一个房子里的人，但后来解作仆人，或「家仆」。

第五，oikonomos，即管家，他的职务是总管家务(oikonomia)。这个字根源于「房屋」(oikos)「及治理或管理」(nemo)这两个字，英文的「经济」(economy)、「经济学」(economics)，及「节约的」(economical)等字，皆由此而来。格林及戴亚(Grimm＆Thayer)的字典中对“oikono-mos”的定义值得详细引述：「家务的总管，特别是指管家、经理、监督……受业主或老板委托处理一切业务，负责收入及支出，及按时供粮给其他仆人，和照顾未成年的儿童。」无论他是一个自由的人或是奴隶，他要向家主负责家务的处理。这字曾在罗马书第十六章二四节用作形容以拉都，他可能曾在哥林多城掌管银库，在加拉太书第四章二节中，提及孩童是受师傅(epitropoi)及(oikonomoi)之监管的，前者是他的合法监护人和教师，而后者是在他幼年时替他管理财产的。

这五个字合起来，描述了一个富有家庭的生活状况。一家的人(oikeioi)都居住在一所房子(oikos)内，包括了孩童及奴仆。家主(oikodespotes)是房子的主人，在他之下有一些家仆(oiketai)及一个管家(oikonomos)去管理他们，和处理家务及家中的经济。

早期的信徒借用这种家庭生活来描述教会是不足为奇的。因他们称神为「父」，而通常父亲就是一家之主，而教会也自然是神的「家」。不过，这个比方只是取其大意，这用法在新约中也不是完全一致的。神是一家之主，教会就是他所居住的家。教会也因信成了他的亲属。同时，也是他的家仆，负起为他工作的责任(罗十四4)。

所有的信徒都是神的管家，他们都从神受托了一些「产业」，不是要为个人谋取利益，乃为整个家谋求祝福。那按才受任及分银的比喻指出，信徒有责任去增长及使用基督所赐的机会和恩赐(太廿五14一30；路十九12一28)。管家不可埋藏或浪费从主人所领受的恩赐。他必须以这些恩赐用之于家中各人。正如彼得所说，我们都是「神百般恩赐的好管家」(彼前四10)，他指出「各人」要用自己的恩赐「彼此服事」。接着，他用讲道及服事人两例子作解说，前者正是本书所特别关注的。

基督徒的事奉是一个神圣的管家职份。保罗称教会的监督为「神的管家」(多一7)。保罗又称自己及亚波罗为「神奥秘事的管家」(林前四1)。虽然保罗个人受神特托之以别的「奥秘」(弗三1一3、7一9)，但这托付不是单给使徒的，因保罗说明亚波罗及他自己合同受托付，而亚波罗并不是一个像保罗一样的使徒。「管家」这个名衔用来形容那些蒙神授权去传讲神的话语的人，尤其是在牧养工作中的人。正如我们在第五章将会讨论的，哥林多人过份的拥护不同的领袖，于是保罗指责他们这种英雄崇拜主义，说：「人应当以我们为基督的执事，为神奥秘事的管家。」我们是在一个从属的地位上，传道者受托管理的是「神奥秘的事」。「奥秘」在新约圣经中，不是一个神秘，不能解释的谜，而是一个已为人所知的真理。这真理之所以为人所知，乃因神主动的将它解明。这本来是奥秘，但现今已由神向人解明，使人明白。所以，「神的奥秘」是神公开的秘密，他主动向人作的自我启示，并且全都在圣经中记载下来。传道者就是这些「奥秘事」的管家，负有向神的家详解神的话的责任。

从这个管家职份的比喻中，传道者可学到四个重要的功课，就是作「忠心管家」不同方面的要求。

〖 传道人的动力及信息 〗


第一，是有关「传道人动力的来源」。传道不是容易的工作，传道人常会感到灰心丧志。他需要强烈的动力使他疲乏的灵振奋起来。毫无疑问地，他可以在这儿找到一个。圣保罗找着了，他是神奥秘事的管家，「是神奥秘事的受托者」(林前四1)。对他来说，福音是一个神圣的托付。这托付重重的加在他身上，在他的书信中，他几次郑重的提及这一点。他说：「责任却已经托付我了」，他所用的就是「管家职份」(oikonomia)一词(林前九17)。他又说：「因为我是不得己的，若不传福音，我便有祸了。」及「我都欠他们的债」(林前九16；罗一14)。他也指出：「所求于管家的，是要他有忠心。」管家受了一个托付，他必须忠于所托。因为家主倚靠他，家人也等待他的供应，他是不能失误的。

第二，这管家职份的比喻也显示传道者的信息内容。显而易见的，这比方明示传道人的信息不是出于自己，而是从神领受的。作管家的不是用自己的财物供养一家的人，传道人也不是把藉赖自己的聪明想出来的信息去向人传讲。新约中许多比喻都指示同样的真理，传道人的责任是传讲他所领受的信息。传道人是播散种子的人，而「种子就是神的道」(路八11)。他是一个使者，传道吩咐他传讲的好消息。他也参予建造一庞大建筑物，而根基及材料都已预备妥当(例如林前三10一15)。同样地，他是管理家主交托给他的产业。

第二方面，作管家的要忠于所托付他的。他要保护所托付他的，并要勤劳的按时分粮给家中各人。在写给提摩太的信中，保罗很着重的要他「保守所托付他的」。那宝贵的福音已支付给他看管。他一定要忠心看守，就如哨兵看守城楼或狱卒看管监狱一般(提前一11，六20；提后一12、14)。若我们是好管家，就不敢「谬讲神的道理」(林后四2)，也不敢「混乱」神的话(林后二17)。我们的责任是「将真理表明出来」(林后四2；徒四29、31；腓一14 ；提后四2；来十二7)。这就是讲道的定义。讲道是「表明」(phanerosis)圣经的真理。所以，每一篇讲章都应是解经式讲章。传道人可以引用政治、伦理及社会的例证，去解明和强调他要发表的圣经原则，但讲台绝不可以用作纯粹的政治演说、伦理训诫或社会问题的辩论。我们只传讲「神的道」，并没有别的(西一25)。

再者，我们是被召传讲神全部的话语。这是使徒保罗的意欲。他明白他「神圣的管家职份」就是「把神的道完完全全地解明出来」，即是说，完整的不折不如的传讲神的话。保罗确实可以在以弗所长者面前宣告：「因为神的旨竟，我并没有一样避讳不传给你们的」(徒二十27)。有多少传道人可以作同样的宣告呢！我们大部份的人，往往都是偏向自己所喜好的。我们从圣经中选择我们喜欢的教义，却略过那些我们不喜欢的或感到难于遵行的。这样，我们就拦阻了信徒接受从家主来的丰富供应。有些人一方面删减圣经的信息，另一方面却加添别的东西；也有一些人则传讲与圣经教训相违的信息。

让我用一个熟悉的事例来说明，最受英国人欢迎的早餐菜式是鸡蛋和腌肉。我们假设有一位家主吩咐他的管家，一连四个早上按指示供给鸡蛋和腌肉给家人作早餐。星期一的早上，管家将鸡蛋和腌肉抛入垃圾箱中，把鱼给家人作早餐。他的主人不高兴，因这是与他的原意相反。星期二的早上，管家只给他们鸡蛋，却没有腌肉。他的主人也不高兴，因菜式被删减了。星期三早上，他供给他们鸡蛋、腌肉和香肠。主人仍不高兴，因菜式增加了。最后，星期四的早上，他给他们鸡蛋和腌肉──再没有别的，也没有加添什么。终于，他的主人对他所作的感到满意！

神家的人十分需要忠心的管家。他能够有系统地把神全部的话语向众人宣讲，不单讲述新约，也教导旧约；不单传讲熟悉的经文，也不会忽略较为生疏的经文；不单采用传道人自己特别喜欢的章节，亦采用其他的经文！今日，我们需要更多有剑桥的查理士西门(Charles Simon)的才干的人，他在Horae Homi1eticae一书的序言中写道：「作者并不赞同系统神学。他力图只从圣经中找出他的宗教观点，他谨慎、忠实地固守圣经的教训；永不曲解圣经任何的一部份去附从一个特别的见解，却按照他认为是那伟大的作者的本意而解释经文。」所以，「他不受任何人为系统的束缚，可以毫不矫饰、无所惧怕和不折不扣的宣讲神的话，」而下需要考虑它支持哪一个系统的说法。只有这样忠实地解释神的话，才能使我们及会众不流于任性和幻想，及脱离极度的狂热和放纵。只有这样，我们才可教导他们分别什么是清楚向我们启示的，什么是没有清楚启示的；我们无惧于对前者执着，而对后者，也甘于表示无加(参申廿九29)。

此外，教会需要一群成熟的会众，他们不会「像小孩一样被一切异教之风摇动，飘来飘去，就随从各样的异端」(弗四14)，却在神的知识和话语中渐渐长大，而且能够抗拒现代异端的侵入。除了扎实地，有系统地教导神全部的话外，没有别的地方法可以达成上述的美丽境况。

若不预早几个月计划，是不能有这样忠心的教导的。我们要检查一下我们的讲章中心，看是否忽略了某一个真理而只集中讨论某一些题目。有一方法，可避免极端忽略及过度强调的，就是按着圣经的书卷讲解，或最少按一整章，详细解明每一点，不忽略任何一点。另一方法就是计划一个定期的，或适时的讲道主题，平衡地给予有关启示的真理的各方面教导。不要懦弱，也不要以为信徒不能接受这些东西！记住巴斯德(Richard Baxter)对基敏士达(Kidderminster)人所说的智慧话：「你若是以欲知经商之道般的乐意寻求神及天国的事，您必早已将自己投入，你将不计代价或痛苦为要得着它。你认为用七年时间去学习经商之道是不足够的，却不愿意在七日中用一日来努力地学习关于救赎的事。」

虽然我提议传道人要以解明神话语的全部为目标，但不是容许笨拙或呆板地讲解。那位没有避讳「讲明……神话语的全部」的保罗，在同一章中，也说：「凡与你们有益的，我没有一样避讳不说的。」(徒二十20、27)当然，「圣经……都是有益的」(提后三16)，但不是全部对在同一时间，同一群人都有相等的益处。聪明的管家更换供给家人的饮食。他知道他们的需要，按他的判断力供应他们适合的饮食。管家无权决定存什么入食橱，这是家主为他而贮存的。他的责任却是决定何时取出那种食物及其数量。这是管家需要忠心的另一方面，他不是向家主或产业忠心，乃是向家人忠心。就如耶稣所说：「谁是那忠心有见识的管家，主人派他管理家里的人，按时分粮给他们呢？」(路十二42)管家的见识和忠心，将会在他分发平衡及适合的饮食给家人时表露出来。他一定要从食橱中取出贮存的食物供养家庭，但，因他一定要说服家人吃他所供应的，所以，他要辛苦的使之美味可口，他使用他的想像力使那些饮食适合家人胃口。他要像母亲哄孩子一样，引他们进食。因此，一个好的管家要熟悉家人的需要和偏好，正如他熟悉食橱内所存贮的东西一样。

所有这一切都是很重要的。传道人单认识神的话是不足够的；他也必须认识他宣讲的对象。当然，他不可因欲使神的话更有吸引力而将它窜改。他不可冲淡圣经的强烈药性而使神的话更甜美可口。他需要寻求如何将它传给人。有一事他可作的，就是简化它。这正是保罗教导提摩太时的意思：「作无愧的工人，按着正意分解真理的道。」(提后二15)。这儿的动词「分解」(orthotomounta)按字义解是「直直的切开」的意思。这字通常用在筑路工程上的，例如在七十士译本中箴言第三章六节：「他必修直你的路」(和合本作「指引」)。我们解释圣经，要简单、直接、容易理解，就像一条直路一样。使人容易行走。这正如以赛亚所说的赎民的大道：「行路的人虽愚昧，也不至失迷。」(赛三五8)。这样直接解开神的话是不容易的，需要许多的研究——稍后我们会讨论——不单研究神的话，也包括人的本质和人所居住的世界。解经的传道人是一个建造桥梁的人，寻找方法连接神的话与人的思想的鸿沟。他要尽所能准确地、平易地解释圣经，及有效地应用在生活中，使真理跨桥而过。

〖 传道人的权威及纪律 〗


管家的比喻给我们教训的第三方面，就是「传道人的权威的本质」。传道人拥有一定的权威。我们不需要为此感到害怕或羞耻。权威与谦卑不是两不相容的。史超域(James Stewart)教授曾写道：「谦卑不包括自信是错误的。查士特顿(G.K. Chesterton)曾写下一些智慧之言，称为『谦卑的错置』——『今天我们所受的苦，乃是谦卑被错置了。谦逊与野

心脱离了，却与信心连合一起，这是绝不应有的事。人应该怀疑他自己，不应该怀疑真理；但现在这现象倒转了。我们正在制造一群过度谨慎地相信乘数表的人。』我们应常常谦卑和舍己，但永不可对福音缺乏自信或以福音为耻。」

但传道人的权威究竟在哪儿？传道人的权威不像先知的一样。传道人不能像先知开始传讲从神直接而来的信息那样说：「耶和华如此说」。他也不敢像神的儿子般带有神绝对的权威说：「我实实在在的告诉你们」；也不敢像假先知们般，敢以自己的名字来传讲。我们也不可成为现代的「饶舌者」而引用一些人的权威说：「根据那知名的现代学者们说」。反之，我们只用一个方程式，就是葛培理(Bil1y Graham)那著名的、常被重复而又很合适的词句：「圣经说」。

这是真正的权威。真的，这是一个间接的权威。这不像先知们的权威，也不像使徒们的权威，他们颁布命令及要求顺服(例如：保罗在帖后三章所写的)；但这仍是神的权威。传道人先要服于神话语的权威，他才能权威地传出神的话，这也是千真万确的。他虽然被分别出来，但仍是会众的一份子。虽然他有权用「我──你们」这称谓向会众说话，但他要常选择用第一身众数的称谓「我们」，因他自知他所传的神的话，同样地适用在他自己及会众的身上。然而，他仍可带着神的权威说话。

事实上，传道人自己对神的话越发「战兢」(例如：拉九4，十3；赛六十六2、5)，越发感到神的话的权威在他的良心及生命中，他就越能够有权威地向人传讲它。这个管家的比喻并没有将整个有关传道人及他的权威的真理说出。我们不应该以为传道人是一个好管闲事的管家；也不应该以他是一个犹太文士对一些争论的问题提供沉闷和学术性的解说。真正的讲道，永远不会陈旧或呆板或学术性的，却是清新及有挑战性而带有神活跃的权威的。只有在圣经对传道人是活跃的，它对会众才会是活跃的。只有在神透过圣经向他说话，会众才可透过他的嘴唇而听到神的话。

这就是传道人的权威。它决定在他固守经文内容的程度，就是他对它明白的准确程度，及它对他心灵的影响程度。一篇理想的讲章，是圣经自己说话，或说是神透过圣经说话。传道人在圣经及听众之间所占的位置越少越好。真正喂养家人的是家主所供给的食物，不是那分配食物的管家。当传道人被圣经的亮光所隐藏，当他的声音被神的声音所淹没的时候，就是他感到最满足的时候。

第四方面，管家的比喻给我们一个实际的教训，就是有关「传道人的纪律的需要」。忠心的管家会使他自己对食橱中所有的东西都熟悉的。圣经的食橱是很广阔的，穷一生的时间作艰苦研究，也不能完全地揭露它的丰富或它的广阔。

解经式讲道是一种最严格的纪律。也许这就是它稀少的原因。只有那些预备跟随使徒们的榜样的人，才会承袒这责任，他们说：「我们撇下神的道，去管理饭食，原是不合宜的……我们要专心以祈祷传道为事」(徒六2、4)。若没有系统性的研经，是不可能有系统性的讲道。只靠每日粗略的读几节经文，或在需要讲某段经文时才作研究是不足够的。我们一定要每日将自己浸淫在圣经中。我们不要只用显微镜式的方法来研究几节经文语言细则，乃要用综览的方式涉猎神话语的广阔范围，在救赎人类的计划中认识他神圣主权的伟大主题。司布真说(C.H. Spurgeon)：「深入研究圣经最深之处，直至你说话也用圣经的言语，这是有福的；你的灵魂得着神的话语的滋润，以致你的血液也圣经化了，圣经的精华就从你那儿涌溢出来。」

除了每日严格纪律地研究圣经外，我们特别需要将那选作解经讲道的经节或章节应用在自己的身上。我们需要竭尽心力的避免走捷径。我们必须花时间努力将经文作透彻的研究、默想，像与它较力般，又像狗儿对着骨头发呆般，直至得知它的意义为止。有时候，在这过程中会夹着劳苦与眼泪的。我们也要用尽图书馆能供给的材料──字典和辞典，新的译本和释经书等。但，最重要的是先为此段经文祷告，因为圣经的作者圣灵，才是最好的解经者。保罗写信给提摩太说：「我所说的话，你要思想，因为凡事主必给你聪明。」(提后二7)。我们需要认真地思想，神就赐领悟能力。就算领悟了经文，传道人只是作了一半功夫，闸明经文之后是应用在现今实际的生活。

只有透过这全面及特别，而又有纪律的研究，传道人的思想才会充满神的思想。他的档案及笔记簿，就会满藏神给他亮光的宝藏。这样一来，他就永不会感到枯干，或害怕无道可传。事实上，没有这样的机会。他的困难反而是如何从这丰富的材料中选择适合的信息。

这样，聪明的管家使他的食橱藏量丰富，他就不会因食谱单调而使家人感到厌倦；亦不会因无味的食物使他们嫌弃，更不会因供应不适合的食物而引致他们消化不良。这管家乃像主耶稣所说的家主一样：「从他库里拿出新旧的东西来」(太十三52)。

这就是「神奥秘事的管家」──忠心研究及传讲神的话，并且使人感到神的权威在他的话中，也透过他的话而发出；向那交托他责任的家主忠心；对那些盼望从他得着食物的家人忠心；及对那交托他管理的食粮忠心。愿神使我们成为忠心的管家！

【上一章】　【下一章】


二、使 者──传道人的宣讲和呼吁

如果新约中有关传道的比喻只是管家的比喻，我们就会感到传道人员负的是一个呆板、平凡而机械化的任务。但新约中关于这方面的比喻，异常丰富，而其中较突出的是负有神圣而富挑战的责任，去宣告神的好消息的使者的比喻。管家和使者两者的职份并不是互相排斥的。圣保罗认为他自己和同工都具有这两方面的职份。他在哥林多前书第四章说他们是「神奥秘事的管家」，在同一封书信的第一章中总括传道人的工作说：「我们却是传(Keryssomen，我们宣告)钉十字架的基督」，也因着这被宣告的福音(Kerygma)，神乐意「拯救那些信的人」(林前一21、23)。同样，在教牧书信中，他鼓励提摩太在「管理产业」及「交托那忠心能教导别人的人」两方面要像个管家(提后二2)；他两次提及他是「奉派作传道的」(keryx使者，提前二7；提后一11)。

虽然管家和使者的职份不相排斥，却是不相同的，我在下面列出四大相异点，读者就更容易明白了。

第一，管家是负责喂养神家里的人；而使者是向全世界宣告好消息的。有一位学者说，新约中这样的传讲方式，不是一种「向一群在同一教会中有密切联系的信徒说话的」正式及理论性的讲论，而是「由使者在正午之时，以洪亮的声音详细地向所有的人发出来自国王的谕令」。希腊文中有好几个字是用作形容这项公开活动的，特别是(an ap dikat)aggel1ein，「宣布或传扬」(例如：路九60；约壹一1一5)；euaggelizesthai，与英文的(to evangelize)「传扬」不相同(to evangelize是及物动词，需有受词)，它只是简单的「去宣告好消息」；和keryssein，「像使者般宣告」。李察逊教授(Professor A1an Richardson)写道：「这些字的基本意思是告诉一群人一个他们从未听闻的消息」。

第二，这样向外人宣告神透过在基督的死和复活中之超然参予，赐给人类救恩，与作为神的管家去解明神的话的作用是不相同的。正如史超域教授说：「讲道的存在，不是为了传播一些看法、见解及理想，乃是宣告神大能的作为」。我的意思不是说这些有冲突。传道人是管家，也是使者。事实上，他要宣告的好消息，正包涵在他所要管理的神的话中，因神的话基本上是记载及说明神藉着基督所作的救赎之工。圣经为基督作见证，他是罪人唯一的救主。所以，一个话语的好管家，应同时是一个热心宣告基督救恩好消息的使者。

我们是神话语的管家，是神行动的使者。我们所管理的是一个完成了的启示，而我们所传的也是完成发的救赎的好消息。莫思博士(Dr. Robert Mounce)曾写道：「宣告这观念，在整个新约中，是特指那继续不断传讲的耶稣故事」。

第三，在管家的比喻中，似乎特别强调他的工作及对主人的财物需忠心处理；但在使者的比喻中，听众也需要有所行动。使者不是单传好消息而对听众之接受及忍耐与否置诸不理。不，这宣告向听众是一个呼吁。使者期待着反应。基督的使者，向人宣告发神透过基督已完成的和好，也恳请听者与神和好。

第四，虽然管家和使者都是中间人；管家是在家主和家员之间；使者则站在那尊贵的和人民之间；但在新约中，使者似乎带有较直接的权威及更强的代表性。即使家主远行一段时期，管家仍可继续工作；但每当使者发出宣告时，就可听见王的声音。格林及戴亚在他们的字典中解释使者(keryx)这字为「一个使者，被授与颁布命令的权威，去传达君王、地方官长、王子、军官的消息，或发布宣告消息及要求……」传道人是「基督的大使」(我们稍后会作更详细讨论)，「神藉着我们劝告世人」(新译本林后五20)。这真理的一个显著例子记载在以弗所书第二章，使徒描述神使犹太人和外邦人和睦，也使他们与自己和好。他用「成就了和睦」总括了基督透过他的十字架作成的。然后他说：「并且来传和平的福音给你们远处的人，也给那近处的人」。(弗二15、17)。根据经文所说，耶稣基督所宣告的和平信息(参徒十36)，是在他死后完成的。我们没有充份理由说这是在他复活后升天前的四十日中作的，因那段日子内，他只向他的门徒显现。因此这一定是指传道者的工作而说的。这一位基督藉十字架成就了和平，现在藉他的使者们宣传和平的信息。因这缘故，现代学者描绘传道是「实存的」。它是宣告好消息的活动，这好消息就是神在基督里直接使世人面对他自己。

简单地提出了管理家务及宣告消息两者的分别后，我们现在要较详细地讨论使者的职务和工作。这一章大部份的内容我要向伯特利学院基督教研究系的主席莫思教授致以谢意。他的著作「新约讲道的精髓」(The Essential Nature of New Testament Preaching)于1960年出版。正如亨特博士(Dr. A. M. Hunter)在序言中所说：「它论及福音──被宣告的福音在当代由第一批基督的使者向那外邦的世界的宣讲。在十九个世纪后，这福音仍然是从上头来给在困境中的人类的话语」。我感到这本书有新亮光，有建设性及说服力。

莫思博士写道，「在荷马(Homer)的世代，使者是一个尊贵的人，而且在皇朝中占很重要的位置」，在「荷马以后的世代……使者不是为皇帝工作，乃是为国家服务」。他的职任正像古时的传讯者，宣布官方宣告。他要有洪亮的声音，有时候要用号角。此外，「使者必须能自我控制，宣讲一定要按所接受的准确地传出去。作为他主人的口舌，他不可加上自己的意思」。

在旧约中，这样的人并不罕见。法老吩咐使者在约瑟的车驾前为他喝道，「跪下！」(创四十一43)。当末底改「骑上马走遍城里的街市」时，他也受到同样的尊荣(斯六9一11)。尼布甲尼撒王所颁布的命令：「俯伏敬拜那金像」，也是藉着使者在杜拉平原宣布的(但三1一5)。犹大国家也像其他国一样，王的命令是由使者代为宣布的，希西家作王时，差遣专员遍行犹大和以色列，召集百姓到耶路撒冷守逾越节(代下三十1一10)。

施洗约翰也是一个使者。十二先知中，部分以耶和华的使者的角色进行宣讲，施洗约翰这方面的职份是清楚无疑的。布道者马可说他是神的「使者」，被派在主前预备他的路(玛三1；可一2)。他是弥赛亚的先锋，呼吁百姓悔改预备迎接那将要来者。若施洗约翰所传的是天国近了的信息，那么主耶稣所宣讲的是他的来到，在一定意义上是天国已降临。「耶稣走遍加利利，在各会堂里教训人，传(kerysson)天国的福音……」(太四23)。他也将这工作托付他的门徒。他在世之时差他们出去，说：「随走随传(keryssete)，说『天国近了』」(太十7)。他复活之后，将普世的使命嘱咐他们「要奉他的名传(kerychthenai)悔改赦罪的道，直到万邦」(路廿四 47)。

〖 使徒的宣讲 〗


这牵涉到使徒行传及使徒宣讲的整个内容的问题上。众所周知的杜德教授(C.H.Dodd)在「使徒的讲道及其发展」(The Apostolic Preaching and its Deve1opment)一书中，给宣讲(kerygma)及教导(didache)作了一个严格的划分。前者是「基督教对不信世界的公开宣讲」，后者是对信徒的「道德指示」。虽然这样的分别已获得广大的接纳，它肯定的被过份强调了。莫思博士正确地指出，宣告(keryssein)及教导(didaschein)两字在福音书中，有时是交替互用的；一福音书作者说耶稣「在会堂里教训人」，另一位称他是「在会堂里传道」。在使徒行传中，也可看到这两字的互用。因此莫思博士论及「教导的宣讲」说：「教导是对所宣告的详加解释」。再者，「宣讲是基础，教导是外在结构；缺一不可」。

一个事实是：早期使徒宣讲中，有相当的教导成份。这些早期基督教的使者所教导的是什么？他们的宣讲内容又是些什么？杜德教授对此的总括是「从一个末世角度宣讲耶稣基督的死与复活，从而引伸事件的救赎意义」。莫思博士也正确地批评这说法。他确定使徒的宣讲不是「一篇重复的讲章」，而是初期教会一篇有系统的神学立场声明，他认为「最简单的大纲」，包括三部份：

1．宣讲耶稣的死亡、复活和升天；它是预言的应验并涉及人的责任。
2．耶稣同是主及基督的终极评估。
3．悔改赦罪的呼召。

或者，将这三样加在一起，他认为最初的宣讲是「宣讲耶稣的死、复活及升天，引致对他作为主及基督 的了解；使人知道需要悔改，并赦罪的应许」。整个宣讲包括了「一个历史性的宣告，一个神学性的评估和一个道德性呼召。」莫思博士在重组使徒行传前面彼得的五篇讲章后，藉着他所称为「保罗前的宣讲」确立了这福音宣讲，它可索源于植根在保罗书信中的「雏型信经元素」(semi一creda1 e1ements)。它之所以称为「保罗前的宣讲」是因它属于教会建立与保罗书信写作之间的过渡时期。

为了使这一章更实用此目的，我想我们可以更简化莫思博士那精采的有关使徒宣讲的摘要。基本上，它包涵两部份，我们可称之为「宣讲」及「呼吁」。第一部份包括了莫思博士所说的(1)和(2)。这有关耶稣基督的工作及那随之而来对他身份的评估。这是宣告他作救主及主。这是不能再减删的福音。传福音就是传讲基督，因基督就是福音(例如徒八5；腓一15)。但是我们怎样传讲他？我们应传讲他是主(林后四5)，从天上来的主，高升坐在父的右边，人要向他效忠。我们也要传讲他是被钉十架的救主，「他被交给人，是为我们的过犯；复活，是为叫我们称义」(罗四25)。这是传讲基督的两个重要部份。它们包括了他的神性及他救赎的工作：

keryssomen Christon estauromenon(林前一23——「我们传钉十字架的基督」)
keryssomen……Christon……Kurion(林后四5——「我们传……基督为主」)


这就是「我们传那钉十架的基督」作为福音的中心的原因。我也传基督降生及在地上生活(若他没有成为肉身过一个无罪的生活，他不能成为我们的救主)。我们也传基督的复活和被提升(藉着复活他被公开的确立了；藉着被提升，他成为我们的中保)，但新约圣经的宣访强调的是救主为世界的罪代赎性的死。因此我们可以附和保罗的郑重声明：「我曾定了主意，在你们中间不知道别的，只知道耶稣基督，并他钉十字架」(林前二2)。

简化的宣讲第一部份是关于耶稣是救主及主的宣告。第二部份是向男人和女人而发出悔改相信他的呼吁。在1918年「教会布道工作的主教咨询会议」(The Archbishop’s Com-mittee of Enquiry on the Evangelistic Work of the Church)提出布道的定义，其后经世界教会协进会的布道部稍微修订，并没有说：「布道是传扬耶稣基督」，而是说「布道是因传扬基督耶稣……让人透过他信靠神，接受他作救主及事他为主……」换句话说，真正的布道寻求反应。它期待结果。它是具审判的传讲。宣告不像讲课。讲课是冷静的、客观的、学术性的。它是针对思想的。它不期望结果，只在灌输一些资料，或激发学生作更深入的研讨。但神的使者带着一个急切的宣告，就是十架的血成就的和平，以及呼吁世人悔改，俯首谦卑地接受给他们预备好的赦罪之恩。

〖 基督的大使 〗


除了在哥林多后书第五章十八至二一节外，没有一处对使者工作中的宣告及呼吁之分别有更详尽的描述。「使者」及「宣告」等字并没有出现在这些经文中，但意思却表达得很清楚。保罗在这里说「我们是基督的大使」。事实上，「大使」和「使者」两者的作用并没有分别。查理士西门(char1es Simeon)在1782年恭贺约翰魏恩(John Venn)被按立为牧师时，写道：「我诚意恭祝你，不是为一年内可获得四十或五十镑，也不是为你所得到的牧师名衔，而是为你擢升到世上最有价值，最尊荣、最重要和最荣耀的职位——成为主耶稣基督的大使」。在仔细讨论哥林多后书第五章之前，我们需要停一停去研究「我们是大使」(presbeuomen)这一个字。

这字源于「老人」或「长老」(presbus)一字。所以，「大使」(Presbeia)可解作年长的或资深的。它用作形容居高位的尊荣和地位。根据格林及戴亚字典，这字是用于惯常交托于长老们的事务，特别是大使的职份」。慕顿和米利根(Moulton and Millizan)解释这字是「希腊城市与城市间的通讯用语，和他们与帝王交往的用语。身居这职事的人称为「大使」(presbeus)或「老年人」(presbeutes)，与拉丁文1egatus一字同义，而他的工作则是「作为使者」(presbeuein)。慕顿和米利根说：「这是在东希腊对皇帝的使者的称呼」，是皇帝的个人代表，通常是一省的省长。

 这些字在马加比一书(First Book of Maccabees)及七十士译本的正典书卷中出现数次。例如：巴比伦王差遣「使者」来见希西家(代下三二31)。但在新约圣经中，「使者」(presbeia)这名词只出现两次。「作为使者」(presbeuein)这动词也只出现过两次。路加记载耶稣的比喻中出现此字二次。在「交银与十仆」的比喻：「那贵胄往远方去，要得国回来」，「他本国的人……打发使者随后去说：『我们不愿意这个人作我们的王」(路十九12一14)。在「预备打仗的王」的比喻中，耶稣说，当他计算过不能抵抗有比他多两倍军力的王时，就「派使者去求和息的条款」(路十四31、32)。至于两次使用「作为使者」一词，来自保罗的笔下。在以弗所书的末段，他形容自己是为这福音，作了「带锁链的使者」(弗六20)。他是福音的大使，传说福音的好信息，宣告福音带来的平安，而正因这缘故，他现在成了囚犯。另一「作为使者」一字的使用是在哥林多后书第五章十八至二十一节。我们需要仔细的讨论。

 「一切都是出于神，他藉着基督使我们与他和好，又将劝人与他和好的职分赐给我们。这就是神在基督里，叫世人与自己和好，不将他们的过犯归到他们身上。并且将这和好的道理托付了我们。所以我们作基督 的使者，就好像神藉我们劝你们一般。我们替基督求你们与神和好。神使那无罪的，替我们成为罪，好叫我们在他里面成为神的义」。

 这段经文把救恩解作和好的意思。文生泰勒(Vin-cent Taylor)认为这是用来形容赎罪的目的最佳的新约的字。无疑的，这是最亲切及个人化的字，因为在赎罪、救赎及称义中所牵涉的牺牲、商业化及法律化的观念，对现代人而言，也许是不太熟悉及外在。在处理这个伟大主题时，使徒从两方面着手。第一，他传讲神如何藉基督完成和好这工作；其次，他自称为使者，呼吁世人与神和好。

〖 宣告 〗


我们先了解宣告。他以「一切都是出于神」(15节)开始。神是和好的来源。父神创导整个救赎工作；而不是人类。威廉汤朴大主教的名语说：「一切都是出于神。在救赎中我唯一的贡献是我那需代赎的罪」。基督也不是创导者。和好是「藉着基督」(18节)，是在「基督里」但是「出于(ek)神」(18节)。耶稣基督是我们得到和好的方法，却不是和好的来源。任何有关救赎的解释，若以子是创导者而不是父神，或以父神是介入和好这工作的第三者，都应严拒为不合乎圣经的。我们不能容忍以父神有任何勉强的见解。相反，「神……使我们与他和好」(18节)。为避免有任何争论，在这句子中的七个主要动词(无论是直接动词或分词)都是以神为主词。神主动与人和好、赐下和好、在基督里与人和好、没有向我们讨罪、托付我们和好的信息、向人发出呼吁、使基督成为罪。和好的渴望、意念、计划、方法都是「……出于神」。

若神是和好的创导者，基督就是代理者。神「藉着基督」及「在基督里」完成了和好的工作。他定意及客观地完成这工作。第十八节中「和好」(katal1axantos)的完成分词(aorist participle)清楚有力的指出这一点。这里，神并不是正在作一件事，而是完成了。正如科思(P.T. Forsyth)所说，神「实在完成了和好之工。它不是一个暂时或初步的工夫……和好之工是成就在基督的死上。保罗并不是传一个逐渐的和好。他传那已完之工……他传的是一次完成的，是每一个灵魂与神和好的基础，不单是一个邀请」。同样的，丹尼(James Denney)写道：「在新约圣经意识中，和好是已完成的工作，在传福音之先，我们必需承认它已完成了」。

神藉着基督的十字架所达成的，不单是以「和好」(kata1- laxantos)的完成分词表明；更是藉着第十八和十九节与第二十节中「和好」的动词的比较表达出来。我们必须解释「神……使我们与他自己和好」(新译本18节)以及「神在基督里使世人与他和好」(新译本19节)，而仍然正确的处理第二十节「要与神和好」。假如我们将第十八和十九两节的「和好」解作神与人和好对人现在的影响，就会完全消除第二十节中的呼吁的意义，继而使整篇信息变成废话。明显地，两者有分别，必须留意。这两个阶段是不可混乱的。我们需要分清在基督的死中神的创导性、和今日那引致人作回应的神的呼吁。前者是一个成就(以「和好」的完成分词表达，18节)；后者是一个呼吁(以「和好」的完成命令式表达，20节)。

这个成就是什么？神在基督里及藉着基督，完成了什么，以除去我们的罪(神的忿怒常在其中)，除去我们与他之间的阻隔，使我们与他和好？第一，消极方面，他不将我们的罪归到我们身上(19节)。这句话是引自诗篇第三十二篇二节(见罗四8)，描述神不算为有罪的人是有福的。字里行间道出神若将罪归到我们身上是合理和自然的。事实上，「没有律法，罪也不算罪」(罗五13)，但有律法之后，罪(这里称为「过犯」)就为罪。即是说，罪人要承担犯罪的后果。这也正是神因着他的恩典不将罪归到我们的身上。全不愿将刑罚加于我们。反而，正如保罗说，神采取第二个积极的步骤，神「为了我们……使那无罪的，替我们成为有罪的，使我们在他里面成为上帝的义」(新译本21节)。这些奇妙的话成为新约圣经中描写基督的死强烈的句子之一。我们不免将它与加拉太书第三章十三节连在一起，它写道：基督「为我们受了咒诅」。究竟保罗的意思是什么？

第二十一节一开始就宣告基督的无罪。经文并没有说明是他，但只有一人配称为「那无罪的」(或作不知罪的)。他「知道」不是按该字的希伯来文用法。他没有任何罪的经验。正是这无罪的基督成为有罪的。除了因我们的罪使他成为有罪之外，尚可能有别的意思吗？保罗不单是认为基督对我们的罪有深切的同情；而是指出基督向我们的罪所作出的真实及可怕的认同——从他独有的无罪情况向我们的罪认同。藉着他的母亲马利亚成为肉身，他在加略山十架上「成为有罪」。神没有将罪归到我们身上，却将罪归到基督，使他无罪的儿子为我们成为罪。说到这一点，我们没有忘记第十九节的教导，「神在基督里使世人与他自己和好」。我无法解释，当神使基督成为有罪，他怎能在基督里。在此，我们论及救赎的终极论题。但保罗两样都讲，我们也接受两者，就算我们不能满意地将两者协调，或工整的把它们组合。神将我们的罪归到基督，我们就因他的义而被称为义。这一奥妙的交换只可能发生在那些「在他里面」的人身上，他们每一个因信与基督连合。神在基督里完成与我们和好(19节)；我们必须在基督里接受(21节)。

可见和好不单只是胜过人的顽梗抗拒，更是承担人的罪和审判。那「交换」是在神里面，不是在人里面。新约圣经从没有用肯定的句子说神被动地与人和好。他永不会是「和好」这一动词的受词(object)。当他是主词(subject)，所用的动词永远是主动(active)的，不是被动的(passive)。然而，伯纳主教(Dean.J．H. Bernard)论神被动地与人和好的见解写道：「保罗对这类的句子，是不会感到有任何困难的」。可以肯定的是保罗传讲的和好是神所成就的，藉着 基督的死，不基于人的贡献，我们所能作的就是「接受」(罗五11)这白白的礼物。正如丹尼说：「基督在十字架上完成一件美事，使他可以向我们发出呼吁，及得着我们接受和好的回应」。

我们是因着这和好被召作神的使者。若神是和好的创导者，基督是代理者，人就是大使。这是思想的次序。和好从神而来，籍着基督赐给我们。我们先接受，然后也叫别人知道。神并不满足于设计了和好，使它实现及将它赐赠；他也为它的传播作了准备。那些传讲的就是接受的。这样，神赐我们两份礼物，一是和好，二是和好的「职份」(18节)及「信息」(19节)。除非我们已接受了和好，我们无法传扬它；一旦接受它，就必须传扬它。或者，换句话来说，一旦我们「在基督里」，成为神的义(21节)，我们就是「为了基督」，成为他的使者(20节)。此外，需注意另一个重要的字，在「和好的职份」(18节)及「和好的道理」(19节)中，「和好」一词有一个定冠词(definite artic1e)。我们被召承袒这和好的职份。我们必须宣告这和好的道理。我们是受委任作保罗所写的，神藉着子在十架上完成的，那独一的和好的使者。

因此使徒保罗所说的宣告，是宣告神使我们与他自己和好所作的。他不愿将我们的罪归到我们身上。他使基督为我们成为罪。这就是我们传扬的「福音」。它宣告一个事实，一个荣耀完成全然成就的工作，人可白白地接受的礼物。这好消息是宝贵的，我们不能不理会我们的听众对它的反应。因此，保罗由宣讲进展至呼吁。他写道：「我们作基督的使者，神藉我们向你们呼吁。我们替基督求你们与神和好」(20节)。

〖 呼吁 〗


使者的呼吁以两方面表示。第一，是「我们作基督的使者……我们替基督求你们」；第二，是「神藉我们发出呼吁」。我们将依次讨论这两个词句。

第一，「我们作基督的使者……我们替基督求你们」。那「替基督」及「为基督」(huper Christou)的重复笔法美妙极了。这是我们最高的特权。这是「我们的缘故」(huper hemon，21节)，神使基督成为有罪；现因基督的缘故(hup-er Christou，20节)，神使我们成为使者。他对我们的关切莫大，引致他上十字架；我们对基督的关切又有多少？若我们像他爱我们一样爱他，我们必定是最热心的使者！这「为基督的缘故」，能改变我们的事奉。在布道事工上，除了「为他名的缘故」(huper tou onomatos autou)之外，再没有更强而有力的激励(罗一5)。

因此，为了基督的缘故，为了他国度的扩展及他的名字的荣耀，我们作为使者，我们无法想像他的受苦是徒然的。神有否在基督的死及藉着基督的死，为人完成了在与他和好一事上所需要的？那么，我们就应不遗余力，恒切地，诚恳地劝告人与神和好的必须。这样紧急的呼吁，在今日某些教会圈子中并不是很流行。但我深信保罗意思是这样，我希望能证明这事实。

保罗用两个动词形容使者的呼吁，「神发出他的呼吁」(parakalountos)，及「我们求你们」(deometha)。「劝告」(Parakalein)是一个用法很多的字，特别是解作「劝诫，劝告」，「乞求、哀求、恳求」，亦解作「安慰、鼓励及加强」。但「祈求」(deomai)一词较为明显。事实上，是较弱一点(例如：徒八34，二一39，二六3)，但它真能表达「祈求、乞求、哀求、恳求」等意思。在路加福音里，这字用作描写那麻疯病人，「当他看见耶稣，就俯伏在地求他」洁净自己(路五12)；在描写格拉森被鬼附的人俯伏在耶稣跟前，大声喊叫，说：「求你不要叫我受苦！」后来又「恳求和耶稣同在」(路八28、38)；也用作描写那患癫痫病孩子的父亲，他「求」门徒们赶出那污鬼，现在向耶稣喊叫，说：「夫子，求你看顾我的儿子」(路九38、40)。这动词也是保罗用在他那些个人化及富感情的书信中的经文(例如：加四12；林后十2〔1节是劝告parakalein〕)。这字也用在祈祷文中。有时候，它实在是指普通的请求，(例如：太九38＝路十2；路二一36，二二32；徒四31，八22、24；帖前三10)，但有时候「哀求」(deesis)意指恳切的祈求，就像耶稣在客西马尼园的哀哭祷告(来五7)，也像使徒表达他「心里所愿的，向神祈求(deesis)」是要以色列人「得救」(罗十1，参九1一3)。从新约圣经中这字的用法的亮光中，将使者的呼吁看作恳求人与神有正常关系的最紧急哀求是合理的。对那「为基督的缘故」及它被钉十架而努力的人，是不可能冷漠的。

使徒用来形容这呼吁的第二方面，更引人注目，他不单只宣告「我们为基督作使者」及「我们恳求」人与神和好；神更「藉着我们发出他的呼吁」。那一位神实现了和好及托付我们叫人与他和好的职份和信息，也是亲自推动这过程中最后的阶段的那位。成就是他的，呼吁也是从他发出。我们需要思想神的屈尊。他曾「为我们」工作(21节)，现在「藉着」(20节)我们工作。事实上，那「藉着基督」行动(18节)成就了和好的，现在「藉着我们」(20节)去恳求罪人接受它。基督是神的代理者，在另一方面，我们也是他的代理人。这不能用言语表达的荣誉，是他授予他的使者们的。就像他使用使者宣告好消息，包括那宣告及呼吁，亲自向人说话，向他们显现自己、带他们进入救恩。

在描述这伟大真理时，需要小心。现代的作者们极其注重他们所谓「宣讲的存在本质」(Thr existential nature of preaching)，在我看来他们乖离了。在莫思博士所写的书的最后一章题名为「宣讲的基本素质」，他写道：「那十字架的宣讲本身，就是那救赎行动的继续、或延长」。「它延长及间接促成神的救赎行动」。「当他(传道者)凭信心宣告神伟大的行动，他晓得这行动再次发生」。「时间的阻隔被超越了，这过去了伟大的事件，又一次发生」。同样地，在他的书序中，他写道：「他(传道者)站在时间与永恒的十字路口，有那特权延长那曾在罗马帝国时代的日子发生的，神的伟大作为」。我承认，我发觉这些言语是不严谨和危险的。使者怎样藉着他的宣告，「延长」或促成「延长」或「持续」神在十架上的救赎作为？莫思博士似乎指出在某些情况下，十字架「再次发出」。他最少用了这词句两次。但我深信，他并不是认为，基督代罪的死会重现。基督「一次」(hapax)，一次而永远的，正如新约圣经作者重复地说。他的工作已完成，他的献祭完全了；在十架上，他成就了他的使命，「基督献了一次永远的赎罪祭」(来十12)，他就坐在父神的右边。

我相信莫思博士及其他作者所说的是藉着传讲，神使过去的历史成为现在的事实，对此我深表同意。十字架是、也永远是一独特的历史事件。除非神自己使它成为真实、适合现代的人，它将永远留在书中、留在过去。因着传讲，神透过人向人发出他的呼吁，神完成了这奇迹。神开他们的眼睛，使他们明白它的真正意义、永恒的价值及内藏的奖赏。莫思博士写道：「宣讲是神伟大的救瞩作为及人对它的了解的永远的桥梁。神用它作为媒介，使他那历史性的自我启示现代化，又给人有机会作出信心的回应」。 事实不单如此。神不单籍着传道者的宣告与人相遇，他更靠此救赎人。保罗对此有详细的说明：「世人凭自己的智慧，既然不能认识上帝，上帝就乐意藉着所传的愚笨的道理(kerygma)，去拯救那些信的人」(新译本林前一21)。同样，福音本身「是神的大能，要拯救一切相信的」(罗一16)。耶稣不是在拿撒勒的会堂里，引用以赛亚书第六十一章，说：「主的灵在我身上，因为他用膏膏我，叫我传福音给贫穷的人；差遣我报告被掳的得释放，瞎眼的得看见，叫那受压制的得自由」(路四18)吗？他说，他的使命不单「使被掳的得释放」，更是使他们「得自由」！莫思博士说：「在此当中存着新约圣经中宣告的独特性：当它一宣告，它就使宣告成就了。自由的宣告也同时使人得释放。传讲使瞎子得以看见」。

这些意见都不是说，十字架及传讲十字架，在神的救赎中有同等地位。切不可这样想！神在十字架上完成了我们的救赎；传讲「则有效地将神的救赎行动和能力传达出来」。或回到哥林多后书第五章所说的，神藉着基督与我们和好；他要籍着我们向人发出与他和好的呼吁，好使人能得享和好。

至此，应给这理论作一实际应用的总括。在新约圣经中使者的比喻给我们最大的教训，是宣告和呼吁是彼此共存的。我们不可把它们分割。缺少任何一方面，就不可能有真正的新约圣经的宣讲。我们发现它们在许多经文中结合起来。我们的主在公开工作，最早被记录的话，就是其中一个例子：「日期满了，神的国近了(这是宣告)！你们当悔改，信福音(这是呼吁)」(可一15)。另一个例子是在大筵席的比喻中，那仆人受吩咐去到那些被邀请的人说：「请来吧！样样都齐备了」(路十四17)。「样样都齐备了」是宣告；「请来吧」是接着的呼吁。在使徒行传较早的讲论中，也可找到同样的模式，例如：「神……已经荣耀了他的仆人耶稣，你们却把他交付……你们……杀了那生命的主，神却叫他从死里复活了……所以你们当悔改归正……」(徒三13一19)。同样，我们在保罗的哥林多后书中，也清楚发现有这模式：首先是和好的宣告；接着就是呼吁接受它。首先，实际上，「神要与你和好」；跟着是「你当要与神和好」。

〖 呼吁中带着宣告 〗


从宣告及呼吁结合的模式中，我们可知互相辅助的两个道理。第一，我们永不可发出呼吁，而不先作宣告。因着对这简单原则的忽略，对人的灵魂带来不少伤害，并且辱没了基督的名。一般的布道的传讲，有着过长的呼吁，没有供给资料供会众作出决定。但福音基本上不是邀请人作一些事。它是宣告神在基督里，在十字架上为他们的救恩而成全的事。在作出宣告之前，无法适当的发出邀请。人首先必须抓住真理，才可要求他们对此作出反应。人的智慧是有限及堕落的，但却不可扼杀它。人以悔改和信心来到耶稣基督的面前，思想上必须完全同意。在布道运动以后，许多悔改者流失是因为布道者对这方面的忽视。若说因人的智慧已昏暗，所以在布道性讲道中不理会它，我只能回答说，使徒们却另有见解。路加在使徒行传中，用作形容使徒们的讲道的字，都是刻意地表达理性的，例如「教导」(didaschein)，「辩论」(dialegesthai)，「争论」(suzetein)，「困惑」(sunchunein)，「证明」(paratithemi及sumbibazein)，「有力地驳倒」(diakatalegkein)(见徒二十31，十七2、17，十八4、19，十九8一9，二四25，九29，九22，十七3，十八28)。

有时候，因着这种教诲性传讲的结果，人们不是「悔改」，而是他们「听了劝」(徒十七4，十八4，十九8、26，二八23一24)。这是什么意思？它的意思是使徒教导的是整体的教义，及朝向一个结论而辩论。他们欲在理性上征服人，劝服人接纳他们所传的信息的真理，说服他们，从而使他们悔改。这个有趣的事实另有两个层次。第一，保罗有时候停留在一个地方较长的时间。最值得注意的例子是他在第三次传道行程中到以弗所。在会堂讲道三个月以后，他离开并且「在推喇奴的学房，天天辩论(有些版本加上『由五时至十时』)……有两年之久」(徒十九8一10；另参十四3，十六12、14，十八11、18)。两年内，每天五小时的讲授！这总共是超过二万五千小时有关福音的教导！无怪乎第十节记载：「一切住在亚西亚的，无论是犹太人，是希利尼人，都听见主的道」。毫无疑问，旱期的使徒宣讲是有丰富而充实的教训(didach)。第二，在使徒所传的福音中有理智的成份，因为在新约圣经中悔改的经历常被形容为是向「真理」作出的反应，而不是向基督。如：「相信真道」(帖后二10一13)，「明白真道」(提后25；多一1)，「信从真理」(罗二8；彼前一22 ；另参加五7)，及「晓得真理」(约八32；提前二4，四3；约壹二21)；而传讲本身就是「将真理表明出来」(林后四2)。保罗形容罗马人的悔改，他也是说：「你们……现今却从心里顺服了所传给你们道理的模范(tupon didaches)」(罗六17)。因此，我们应跟随使徒们的榜样，不必害怕向人传授扎实的教义，或与他们思辩。当然，若不是圣灵的光照，他们是不会明白和相信的。但，这并不意味我们可以去删减福音内容中理性的部份。正如麦根(Gresham Machen)所说，我们需竭尽所能告诉人们，他们必须相信的理由，但却是圣灵去开他们的心眼「注意这些证据」。

〖 宣告不能缺少呼吁 〗


我们须根据圣经将宣告及呼吁联系一起，而学习的第二个教训是两者互相辅助：我们永远不可只有宣告而不接着发出呼吁。若一定要在其中选一，我宁愿选宣告，幸而我们不需作这样的选择。若我们真是王的使者，在我们的传讲中，应兼顾宣告和呼吁。我不是要固定呼吁的方式，也不是要倡导某一特别的布道技巧或方法。我只是说，宣告若缺少了呼吁，就不是圣经所说的传讲。单单教导福音是不足够的；我们要力劝人接受福音。

当然，传道者受阻不能让出呼吁，是有许多原因的。有一种极端的加尔文主义(hyper一Ca1vinism)认为呼召人悔改相信，是意图僭夺圣灵的特权。当然，我们同意人是瞎了，死了及受束缚的；悔改及相信是神的恩赐；若先没有圣灵的恩典，人不能从罪中转向基督。使徒保罗曾教导这些真理。但这不能阻止我们劝人与神和好，况且使徒保罗也这样做！其他传道人对感情主义都有根大的恐惧。若这是指用处饰词句的诡计，刻意地鼓动情绪，我也会惧怕。但我们不应惧怕真正的感情。假如我们能够毫不动清地传讲那被钉十字架的基督，我们的心实在刚硬。较感情更可怕的是冷漠的专业主义，那干涸、置身度外的讲说，其中没有灵、也没有心。当我们想到基督的救恩及人的险境，难道它们是那么的微不足道，不能令我们内心产生丝毫激动吗？巴斯特就完全不同，他在「改革的牧者」(1656)一书写道：「我希奇我怎么可以……冷静地、轻描淡写地传讲。我怎能让人仍在罪中，而不到他们中间为主的缘故力劝他们悔改；不论他们怎样看待它，也不计较它带给我的痛苦和困难。我很少离开我的讲坛，但我的良心谴责我失去了认真和热诚。它不控诉我喜爱人的美物或优雅，也不控诉我说出粗陋的言语，却责问我：『你怎可用这样的心情去论说生命及死亡？你不为这样的人哭泣吗？你的眼泪岂不应打断你的话吗？你不应大声喊叫，让他们知罪，为了生命及死亡向他们发出哀求，恳求吗？』」。

所以，神真正的使者，应首先仔细作一个完全及令人深思的宣告，是有关神藉基督的十字架所作的伟大救赎事工，然后发出一个诚恳及迫切的呼吁，叫世人悔改及相信。两者是不可或缺，必须兼而有之。

你的使者带来好信息给伟人，也给卑微的人：
他们命人起来，赶快赴那大君的筵席……
他们那救赎的福音，罪得赦兔，人得归回，全部藏于：
一教会、一信、一主。
我们可以不忠心吗？可以失望，垂下手吗？
我们要逃避冲击，放弃我们的冠冕吗？
不是的：在神深奥的计划中，
那更美好的东西已存留；
我们仍会果敢的持守，
一教会、一信、一主。
──卜伦普特1821一1891


三、见证人──传道人的经历和谦卑

在新约圣经中，用作形容传道人的第三个字是「见证人」。诚然，不一定要成为传道人方可作主耶稣基督的见证人，但所有与传道相同的活动，都被称为「作见证」。例如，保罗在米利都向以弗所长老说话时，他形容他的职事是「从主耶稣所领受的」，为要「证明神恩惠的福音」，及「又对犹太人和希利尼人证明当向神悔改，信靠我们主耶稣基督」(徒二十24、31)。

你心目中的「见证」(witness)及「作证」(testify)两字是作何解释的？有些人认为，它们代表「讲述见证」(giving a testimony)，就是讲述自己信主的经过，其中或许加插一个简短的有关灵程长进的自传性描述。另一些人认为，「见证」(witness )是指我们生活的见证，不是口述的见证；也是指一个基督徒模范所具备的强有力的影响。两种看法都有它的真理存在，因我们口述的见证，一方面要靠个人经验的权威支持，另一方面要以一个一致的生活表现作证据。事实上，圣经中「见证」的观念比这两个思想更广阔；从整个圣经有关的教训作为思想传道人也是见证人这件事是很重要的。我不认为我们可以在耶稣那记载在约翰福音第十五章二六、二七节的话的基础以外，作得更好。他说：「但我要从父那里差保惠师来，就是从父出来真理的圣灵；他来了，就要为我作见证。你们也要作见证，因为你们从起头就与我同在。」

「作证」及「见证」两字，把我们带到一个与前面两章所思想的，完全不同的处境中。「管家」是一个家庭式的比喻。它带我们进入一个家庭，在那里家主将一些为家人而预备的东西，托付给管家。「使者」是一个政治性的比喻。它引带我们到空旷的地方，或是一个市场或街角，在那儿使者吹响他的号召集人群，然后代表他的王，发出一个好消息的重要宣告。但「见证人」却是一个法律性的比喻。它带我们进入法庭。我们看见法官在他的座位上，囚犯在犯人栏里受审。我们听到律师们为案件辩论，首先是控诉，接着是辩护，又召唤见证人证实他们所说的。

传道人在新约圣经被称为「见证人」是意指什么？所要「见证」的又是些什么？我认为所需面对的情况是这样的：耶稣基督接受审判，不是在公会前，也不是在巡抚彼拉多的面前或希律安提伯面前，而是站在世界的意见面前。这「世界」，按圣经的用法是指世俗化、无神、非基督教的社会，现在这世界采敌对的姿态，扮演法官的角色。世界不停地审判耶稣，对他提出许多不同证据。魔鬼用许多丑恶的谎言控告他，召集它数以百计的假见证人诬告他。圣灵就是辩护律师(Parakletos)，他召唤我们作见证人，证实他所陈述的事实。基督徒传道人被赐特权作基督的见证人及为基督作见证，为他辩护，赞扬他，带证据到法庭来，让他们听及考虑，之后才下他们的判决。

现在，让我们详细审查这个陈述

第一，基督教的见证人是被带到世界面前，世界控诉耶稣及审判他。在我们真正明白圣经对世界的看法之先，传道人的见证是不会被明白及欣赏的。若我们要知道世界的本质、活动及命运，我们需要先研读约翰的作品。这世界的王或统治者就是魔鬼(约十二31，十六11)。事实上，「全世界都卧在那恶者手下」(约壹五19)。它正在死去的过程中(约壹二17)，但当它尚存在时，它对教会，对属神的人的抗拒是深沉和恶毒的(例如，约壹三13)。所以我们现在思想的约翰福音第十五章最后的几节经文，是存在于世界的敌意和憎恨之中，也只有在这背景里才能明白它的意义。耶稣说：「世人若恨你们，你们知道，恨你们以先已经恨我了：他们若逼迫了我，也要逼迫你们……这要应验他们律法上所写的话，说：『他们无故的恨我。』」(约十五18、20、25)。接着，他继续说：「……人要把你们赶出会堂；并且时候将到，凡杀你们的，就以为是事奉神……」等等(约十六1一4)。世界充满恨、逼迫、排斥及杀害，这就是世界的敌对。

 「但」，(一个很强的连接词)，耶稣继续说：「当保惠师来时……他要为我作见证，你们也要作见证。」当面对世界的反对时，基督徒应如何反应？他肯定不会报复；也不会自怜地舔自己的受伤处；更不会退隐至一安全和幽僻的避难处所，远难这世界的敌对和仇恨。他会勇敢地在世界面前，靠着圣灵的能力，为耶稣基督作见证。这世界有时候表面上不理会及冷漠，但骨子里却是积极的侵略及反叛。他们怎能听，怎样明白，怎能悔改及相信呢？他们怎能对站在他们面前受审判的耶稣作出有利的供词呢？答案就是：藉着我们的见证。因着这不信的世界对基督的反对，教会对基督的见证是需要的。

〖 人子 〗


第二，基督教的见证是为人子而作的。「当保惠师来时……他要为我作见证」。世界的憎恨，集中在基督身上。「他们无故的恨我。」「世人若恨你们，你们知道恨你们以先，已经恨我了。」所以圣灵及教会的见证都是为基督而作的。他正在受审判；见证人必需为他说话。

在整个新约圣经中，福音书基本上是「为耶稣作见证」。在启示录中，也如此称呼它。先知约翰在引言中称他自己作神的仆人，「将神的道和耶稣基督的见证(凡自己所看见的)，都证明出来」(启一2)。同样地，那在旷野受逼迫的教会，被称为「那守神诫命，为耶稣作见证」的人(启十二17)。这为基督作的见证，形成一联合新约圣经与旧约圣经的环，因为他说：「预言中的灵乃是为耶稣作见证」(启十九10)。

肯定地，使徒们都对他们见证的方向没有怀疑。耶稣在他死前及复活以后，都曾告诉他们，要为他作见证(约十五26、27；徒一8)，而他们遵从了他的委托。他们的讲章充满着基督。他们讲论他的生命及职事，「他周流四方，行善事，医好凡被魔鬼压制的人，因为神与他同在」，他们能如此作见证，乃因他们亲眼看见「他在犹太人之地，并耶路撒冷所行的一切事」(徒十38、39)。他们也讲论他的死，人怎样「把他挂在木头上杀了」(徒十39)。他们对此毫不质疑，因为他们自己就是「基督受苦」的见证人(彼前五1)。他们不只是为他的死的历史事实作见证，也是为它的救赎意义作见证。正如保罗写给提摩太：「在神和人中间，只有一位中保，乃是基督耶稣……他舍自己作万人的赎价。到了时候，这事必证明出来」(提前二5、6)。但，在早期，他们只为他的复活作见证。彼得在五旬节那天，高声传讲他的讲章，说：「这耶稣，神已经叫他复活了，我们都为这事作见证」(徒二32)。在第二篇讲章中，他再说：「你们杀了那生命的主，神却叫他从死里复活了；我们都是为这事作见证」(徒三15；另参徒十40、41，十三30、31)。无怪乎路加在使徒行传内，其中一处经节中总结，描写了早期的传道人：「使徒大有能力，见证主耶稣复活」(徒四33)。

现今有大多所谓「见证」，实际上是自传，有时甚至是隐约的自我宣传。我们需要重新有一个正确的圣经的观念。基督站在世界的面前受审的时候，所有真正的见证都是为耶稣基督而作的。

〖 父神 〗


第三，基督教的见证(是在世界面前为基督作的见证)，是藉着父神而作的。父神是主要的见证人。虽然耶稣说是圣灵「会为他作见证」，但他庄严的重复强调圣灵「从父神而来」为他作见证的。耶稣「从父神那里差遣圣灵来，就是真理的圣灵，是从父神而来的」。圣灵在天上的永恒及他在地上暂时的任务，都是从父神来的。他永恒地从父神而来。他历史性地从神而来。因此，虽然圣灵为基督作见证，正如我们将要讨论的，但这见证是神所创始的。

父神最为关注的是荣耀人子。耶稣说：「荣耀我的乃是我的父」，后来又无畏的祈祷：「父啊……荣耀你的儿子……」(约八54，十七1)。为了使人荣耀人子，父神为人子作见证。要明白我们的主对这真理的看法，就要小心地查考记载在约翰福音第五章三十至四十一节中他的话。让我节录其中几节：「若我为自己作见证，我的见证就不真(31节)；另有一位给我作见证，我也知道他给我作的见证是真的(32节)。你们差人到约翰那里，他为真理作过见证(33节)。我所受的见证不是从人来的……(34节)。但我有比约翰更大的见证；因为父交给我要我成就的事，就是我所作的事，这便见证我是父所差来的(36节)。差我来的父也为我作过见证……(37节)；你们查考圣经……给我作见证的就是这经……(39节)。」在这段充满启迪的讲论中，耶稣指出三个有效地为他作见证的可能性；他自己的见证，人为他作的见证──以施洗约翰为代表，及父神为他作的见证。他拒绝前两者，因它们不足够(31、34节)，而宣称他所知道关于他的最大的见证，就是父神自己为他作的见证。耶稣接着说：「我也知道他给我作的见证是真的」。(32节)

有人会问，「父神怎样为人子作见证？他见证的内容包括些什么？」耶稣并没有让我们在这答案上有疑惑。第一，它记载于旧约圣经中。第二，从人子历史性的言论及作为可以听到及看见。父神为子作见证的第一部份是旧约圣经。耶稣说：「给我作见证的就是这经」(39节)。「摩西……指着我写的话」(46节)。耶稣复活后，在以马杵斯路上与两门徒谈话时，确定了这真理，「于是从摩西和众先知起，凡经上所指着自己的话，都给他们讲解明白了」(路廿四27)。这就是旧约圣经的主要特点及目的。它们是那将要来的犹太人的弥赛亚和世界的救主的神的见证。这是那住在众先知里面的「基督的灵」，使他们预先看明「基督的受苦难，后来得荣耀」(彼前一10、11)。

父神为子作见证的第二部份，就是那些与耶稣同时期的人所听见的他的话及所看见的他的工作。他的言论及工作本身并非见证，因为正确的认识是，那些并非是他的言论和工作，而是父神藉着他而讲论及工作。耶稣的工作是神交给他去成就的事(36节；另参约十25)。他的言论也是这样。他说：「我的教训不是我自己的，乃是那差我来者的」(约七16；另参十二49)。他不是自己去讲论的，也不是凭他自己的权威，乃是从神而来的。“将两者合起来，耶稣这样说：「我在父里面、父在我里面，你不信吗？我对你们所说的话，不是凭着自己说的，乃是住在我里面的父作他自己的事。你们当信我，我在父里面，父在我里面；即或不信，也当因我所作的事信我」(绚十四10、11)。弥赛亚伟大的工作，籍着「神迹」彰显他的荣耀(见约二11)，也清楚证明神的国度已临到那世代(见太十二28 ；路十一20)；以及从他口中所出的恩言(路四22)，都源出于父的能力；父是那位在他里面的，这些也是父为他作的见证。

耶稣的言论及工作既然都在新约圣经中被记载及解释，我们可以说，父神为子所作的见证，都珍藏在旧约和新约圣经中。那写下的道为永活的道作见证。史超域教授写道：「在过去的日子中，这是一句传道人喜欢的格言：正如在英国每一条村，都有一条路连接着其他道路，最终会带你到达伦敦。因此，在圣经中的每一段经文，就是最遥远的及关系最微弱的，也会有一条引到基督那里的路」。用一个比喻，阅读圣经就像一个古老的寻宝游戏一样。每一节经文都是线索，引致其他线索，至终会正确无误地引你到那埋藏的宝藏。事实上，不论是旧约圣经中在先知里的「预言的灵」，或新约圣经中在使徒里的「预言的灵」，都是「为耶稣作见证」的(启十九10)。因此，我们若要为耶稣作见证，我们的手应经常握着圣经，因为在那里有父神为子作的见证。

〖 圣灵 〗


第四，基督教的见证是透过圣灵而作的(藉着父在世界面前为子作见证)。我们不要以为圣经在人面前为基督所作的神圣见证是一个死的见证，因圣灵使它成为活的见证。圣灵在圣经里及藉着圣经向人说话。父神的见证不是单藉着圣经，也不是单透过圣灵，而是两者兼有。当我们彻底了解，父神藉着圣灵为于作见证这个奇妙的三位一体的程序；我们 才开始明白圣经对基督徒见证人的看法。

回到我们所讨论的经文中，耶稣清楚地宣告，那从父而来永恒的历史性的圣灵，要为他作见证(26节)。圣灵是神的执行者。神现今对世界的工作要藉着圣灵作为媒介完成。使人认识基督，是圣灵主要的工作之一，而耶稣在这儿揭示圣灵在这工作上是多么的能干。所教导的是三个有关他的真理。

第一，他是「保惠师」(Parakletos)。无论我们将它翻译为「保惠师」或「训诲师」，有一重点需注意的，正如「见证人」一样，它是一个法律名词。按字面的解释，他「被召在旁」作帮助，安慰或指导的工作。有辩护律师，辩护者、在审讯中辩护的咨询。除了在这楼房上的讲论(the Upper Room Discourse)中称圣灵为中保以外，这称呼只在约翰壹书第二章一节中出现：「在父那里我们有一位中保，就是那义者耶稣基督」。这样，耶稣是我们在天上的辩护者，而圣灵是我们在地上的辩护者。但圣灵在地上为谁答辩？他为谁的事答辩？对我来说，这段经文的唯一答案就是基督。在这段讲论中，这字可能有另外一些意义，圣灵也肯定是人的帮助者及保惠师；但这字与约翰福音第十五章廿六、廿七节的「作见证」及第十六章八节的「使人知罪」等法律词句联想起来时，有力地指出圣灵是为耶稣基督的事作答辩的。正如基督是我们在天上的父面前的辩护者，圣灵就是基督在地上于世人面前的辩护者。在法庭中，我们只是证人；而辩护的主要责任就在神的圣灵他自己身上。

第二，圣灵在这里被称为「真理的圣灵」。「当保惠师来时……，就是真理的圣灵」。他不单止具有真理特色，他本身就是真理。所以约翰在约翰宣书中写道：「并且有圣灵作见证，因为圣灵就是真理」(约壹五7)。他会证实一个假见证简直是难以想像的事。他的见证永远是真的，因他是真的。

圣灵为基督作见证的第三个资格，因为他是基督的灵。在新约圣经里，他几乎毫无区别地被称为「神的灵」及「基督的灵」，因为他是永恒地从父及子而来的。在我们所讨论的约翰福音第十五章最后一段中，耶稣论及他说：「我要从父那里差保惠师来」(另参徒二33)。

 若圣灵是训慰师，是真理的圣灵，也是基督的灵，我们就能实在地明白耶稣继续讲的话：「他要为我作见证。」他是完全和独一有资格这样作的。他来的目的是使人认识基督，向教会「荣耀」他(约十六14)，及在世人面前「见证」他(约十五26)。

〖 教会 〗


最后，这带我们进入讨论与传道人有关的基督教的见证的第五方面。我们一直朝这一点探索，但到现在才能回顾讨论传道人的工作。我们可总结圣经对基督教的见证的看法：父神藉着圣灵及教会在世界面前为子作见证。如果父是藉着圣灵为子作活泼的见证，他同样也籍着教会这样作。因此耶稣说：「真理的圣灵……要为我作见证。你们也要为我作见证。」彼得在公会前的讲道中，也说了相似的话：「我们为这事作见证。……圣灵也为这事作见证」(徒五32；另参一8)。

圣灵及教会的双重见证是一个很有趣的现象，有效的见证一定是众数的。在旧约圣经里，单独一个见证人的证供是不足够的。「人无论犯什么罪或作什么恶，不可凭一个人的见证，总要凭两三个人的见证，才可定案」(申十九15，十七6、7；民卅五30 ；来十28)。这原则也出现在新约圣经中。耶稣很清楚地告诉我们，若有一弟兄得罪我们，而当我们与他独在一处指出他的错时，又不肯听，我们就要「另外带一两个人」同去，「要凭两三个人的口作见证，句句都可定准」(太十八15、16；另参林后十二1；提前五19)。而且，这原则并不单用于指证某人的错误，也用于为真理作见证。这岂不是耶稣差遣那十二个门徒及那七十个人，「两个两个」的出去的原因吗(可六7；路十1)。这肯定是他宣称父神为他作见证确立了他自己的见证的原因。他说：「你们的律法书上也记着说，两个人的见证是真的。我是为自己作见证，那差我来的父也为我作见证」(约八17、18)。或许这也启迪了启示录「两个见证人」的身份，他们被赐在一段日子中，有「预言的权柄」(启十一3一17)。这一切都指出，整个会众联合起来为耶稣基督，向教会所在的地区或邻居作见证的事上，集体见证的价值，及其可能。如果凭两三个人的见证，句句都可定准；还有谁能抵挡一个整体作见证的教会的影响力呢？

〖 经验 〗


无论会众的联合见证是多么重要，传道人有一个特别的角色去为耶稣基督作见证。为要合适地完成他的任务，他需要具备两种特别的资格，经验和谦卑。我们会逐一思想每一点。

 「经验」一词，我并非指传讲职事的经验或普通的生活经验，虽然一个传道人也需具备这些条件。我指的是与耶稣基督自己个别性的经验。这是基督教见证的第一及不可缺少的记号。他不能根据道听途说的资料去讲道。如果他这样作，他就不是一个「见证人」。他一定要能够根据自己的经验说话。

从这字的法律性质来看，这是很清楚的。它的其中一个用法是批准法律记录，例如耶利米向他叔叔的儿子买了在亚拿突的那块田地，他写道：「我在契上画押，将契封缄，又请见证人来，并用天平将银子平给他」。他特别强调购买的动作，首先是画押及封缄，然后交给巴录，这些行动，都是「当着他们众人眼前」作的(那卅二9一12，另参25、44节)。同样地，波阿斯在城门内的公众地方，请那城的长老作见证人，他向拿俄米买了一块田，及娶了摩押女子路得为妻(得四1一12)。这些人被称为见证人，因他们「见证」一个约。他们亲耳听见双方签约者的承诺。他们亲眼看见签押及封缄的动作。或许神被称作见证人，会比一切更清楚。旧约圣经中一个例子就足以说明了。耶利米在他写给在巴比伦被掳的人的信的结尾时，以郑重的话说：「知道的是我，作见证的也是我。这是耶和华说的」(那廿九23)。神是最好的见证人，因为他知道所有的事。他的眼睛察看每一处地方。没有秘密能在他面前隐藏。为这缘故，使徒保罗在辩护一些关于他个人隐藏的动机或私下的行动时，在他所写的书信中四次严重的声明：「神是我的见证人」(罗一9；林后一23 ；腓一8；帖前二5)。只有神才知道他的心思。只有神才知道他的动机是否真诚，他的心是否清洁。因此每当他被人指控或怀疑的时候，他只求神作他的见证人。

 「见证人」另一个法律上的用法是属于法庭的。一个在法庭里为一件指控危险驾驶的案件作见证人的市民，必须是曾眼见意外的发生，及可以提供证据的。根据格林及戴亚字典，希腊文的marturasthai或marturein，意指「作一个见证人，要作见证指证，即是说，肯定那人曾看见或听到或经验过一些事。」这里有另一个定义：「作见证的人对某一些事实有直接的知识，而在公义的法庭上道出他所见或所闻的。他为他所知道的作见证」。

 「见证人」一字的法律用法的见解，成为圣经中基督教的见证的规范。再回到这一章的基本经文中，耶稣不单对他的门徒说「你们也要作见证」，他更指出他们适合作这职事，说：「因为你们从起头就与我同在」(约十二27)。他们能为他作见证，因为他们曾与他同在。这就是他们不可缺少的资格。若他们不认识他，他们就不能见证他。他们既认识了他，就一定要为他作见证。在复活之后，他重复同样的次序，先对他们说：「你们就是这些事的见证」(路廿四48)，然后说：「你们要作我的见证」(徒一8；另参一21、22，二32，三15，四33等等)。要作见证，一定先要是个见证人。

这个资格是那么重要，在新约圣经中重复强调，我们需要稍扩大对它的讨论。最普遍的配搭是「看见」及「见证」这两个动词。最好的见证人就是亲眼看见的见证人。施洗约翰具有这个资格。圣经描写他：「约翰又作见证说：「我曾看见圣灵，仿佛鸽子从天降下，住在他的身上。……我看见了，就证明这是神的儿子。』」(约一32、34)。耶稣基督自己为个人的知识及见地，也提出同样的宣告。他向尼哥底母说：「我们所说的是我们知道的；我们所见证的是我们见过的」(约三11一13)。接着，我们要提及的是约翰，他使用「看见」及「见证」比其他的新约作者更多。他的约翰宣书的序言包括了那著名的词句，他说：「这生命已经显现出来，我们也看见过，现在又作见证」，稍后又说，「父差于作世人的救主，这是我们所看见且作见证的」(约壹一2，四14；另参约十九35)。我们最后一个例子是在使徒保罗悔改后亚拿尼亚对他说，「我们祖宗的神拣选了你，叫你明白他的旨意，又得见那义者，听他口中所出的声音。因为你要将所看见的，所听见的，对着万人为他作见证」(徒廿二15，另参廿三11，廿六22)

我不厌其烦的举出这一系列的例子。我们需藉这汇集的证据确信，圣经对基督徒见证的看法假定了是第一手的，活生生地经历过耶稣基督的救恩的。使徒们客观地看见及听到那历史上的耶稣。但复活的耶稣对保罗所说的话，已经提出要将见证的观念适当地扩阔至对基督主观的及神秘的经验，

因他对保罗说：「我特意向你显现，要派你作执事，作见证，将你所看见的事，和我将要指示你的事，证明出来」(徒廿六16)。我们没有理由假设，这些将来对基督的经验是客观的显现，有如他在大马路上所论的启示一样。反之，它们是内在的及属灵的，并且他也需要为这些经验作见证，我们也是。

在我们的讲道中，我们不单只将那托付给我们管家职份的话语详细说明，也不是单作一个使者，宣告那已完成的伟大的救赎作为，而是以见证人解释这些话语及宣告这些作为，有如对神的话语及作为有一重要的经历。我们从他的话语中听见他微小、平静的声音。我们看见他为我们成就的救赎行动，我们也因着信，进入它那测不透的好处。我们的任务不是以哲理化的分析去讲论耶稣。我们已与它发生个人关系。他的启示及救赎改变了我们的生命。我们的眼睛已被开启去见他，我们的耳朵不停地听他说话；他是我们的救主和主。我们是见证人，所以我们一定要作见证。肯定地，我们要有系统地向人传讲他，我们要勇敢地宣告他藉着死成就的好消息。但我们也不可忘记藉着我们与他的个人经验，向别人推荐他。成廉汤朴说：「对人说『去到十字架』是无效的。我们一定要能够说『来到十字架』。只有两个声音能够发出那有效的邀请。一个是那无罪的救主的声音，那是我们说不出的；另一个是罪得赦免的人的声音，他知道自己已被赦免。那是我们的责任。」

假如见证是建基于个人经历，那么，不用说我们的经历与所见证的，应是一致对应的。我们一定要诚实。圣经警告我们作假见证是极严重的罪。第九条诫命定意地禁止我们作假见证陷害邻舍(出廿16；申五20；另参出廿三1)，而那作假见证的人，审判官要「待他如同他想要待的弟兄」(申十九16一21)。此罪的可怕可从箴言中所记载神所憎恶的六样之一的「口吐谎言的假见证」一事为证(箴六19)，而耶稣也将它列入那从人邪恶的心里发出来的可耻的事中(太十五19)。

因此，这是我们的选择。我们的见证可以是「假的」或「诚实的」。「诚实见证人，不说谎话；假见证人，口吐谎言」(箴十四5，另25节)。魔鬼是最主要的假见证人。它是一个诽谤者，是控告弟兄的，「是说谎之人的父」(启十10；约八44)。但基督教的传道人必定要是一个无可指责的真见证人。我们不单止要为准确地解释神的话而付痛苦的代价，我们也不可对我们所经历的事实言过其实或不尽不责。管家必须是个忠心的人，见证人也是一样。管家的忠心在于将受托管的完整地分派给家人；而见证人的忠心，就在于他忠实、坦白地宣讲他所知道的事；不隐瞒部份事实，也不歪曲或美化它。我们很容易会夸大事实使人有一印象，以为我们在比实在情况更难的境况中进步。我们必须诚实地宣认真理。我们应毫无畏惧的和使徒同说，「这不是说，我已经得着了，已经完全了」(腓三12)。真正的见证人没有任何虚伪的嫌疑；他是赤露坦诚的。

我们被召作基督的见证人的，都被交付神圣的任务，要留心自己，不忽略我们灵性的修养，以免我们成为无话可说的哑吧见证人。使徒们专心祈祷传道是正确的，因为没有祈祷的讲道是空洞的嘲弄。对传道人来说，没有别的事情比他认识神更需要。我毫不介意他缺乏雄辩之才及艺术技巧，或他那结构奇弱的讲论，或他发音模糊的信息；只要他确知神是真实的而他也学会了住在基督里。心灵的预备的重要性，远远超过讲章的预备。传道人所说的话，除非是发自从经历而来的确信，否则，无论如何清晰及有力，听来也不是真的。许多讲章都遵照所有最好的讲道原则，却仍是空洞的。对于传讲这类讲章的传道人，存在着一些难以明了的草率。他的讲章内容证实他有藏量甚丰而且有规律的思想；他有好的声音，有好的举止，及适当的手势；但不知何故，他的心不在他的信息中。曾有一个杂货店的店贝提及彼得马赛(Peter Marshall)说，「他似乎认识神，他也帮助我更认识神」。魏特(A1exander Whyte)有一次曾说：「就算你拥有整间宝利银图书馆，而不认识你自己，你不能讲出一篇值得听的讲章来」。这是真的，但认识神比认识自己更为重要。

一个见证人所传讲的，因着他对神有密切的认识，会自然产生容易被人感受的温暖，且直接简单，又能显出真理的深度。所以我们一定要渴慕他。我们定要得着耶稣的应许，就是他要向那些爱他并以遵守他的命令来表示爱他的人显现(约十四21)。我们要记着，讲章的预备，不只限于思想它的几个小时的工夫，而是包括传道人整个生命的经历的流住，而一篇讲章乃是经过升华的一滴。正如彭斯(E. M. Bounds)所说：「在讲章的背后是整个人。讲道不是一小时的表演。它是一个生命的溢流。写一篇讲章需时二十年，因为一个人的成长也需二十年」。

正如我们一直所描述的，这样经历神，比生命本身更宝贵。在新约圣经中，见证常与受苦连在一起的。希腊文见证人(martus)一字亦逐渐解作殉道者(见徒廿二20及启一9，二13，六9，十二11，十七6，二十4)。愿神加添给我们更多具有这样条件的人，他们对耶稣基督的认识而感到值得为他受苦作见证，甚至在需要时，以他们的血作他们见证的印记。

〖 谦卑 〗


如果经历是基督教见证人不可缺少的记号，谦卑就是另一个了。每一个传道人都知道，讲台上露面隐伏着虚荣的试探。我们站在一个重要的位置上，在会众之上，是他们注视的焦点及注意的对象。这实际是一个危险的位置。我敢大胆地说，对见证的本质及目的有一个正确的认识，是我们对抗骄傲的保障。我们要谨记见证人是为基督作见证的。不是为自己作见证；我们述说自己的经历，只是作为教导有关基督的事的例子。在这方面施洗约翰是见证人的完美的例子。圣经描写他说，「这人来，为要作见证，就是为光作见证……他不是那光，乃是要为光作见证」(约一7、8；另参15、19节)。当他作完他的工作，因他所作见证的结果，他的门徒开始一个一个的离开他而跟从耶稣(例如：约一35一42)，他似乎毫无怨恨，只为到完成任务而感到快乐。他像个先锋或领航员，他先行为要来的王预备人的心。但一旦王来了，还有谁会注意那先锋呢？再者，他所用的另一比喻中，说耶稣是天上的新郎，来接他的新娘，约翰就是「新郎的朋友」，他的责任就是为婚礼安排。但现在新郎来了，他所思念不再是别的，乃是新娘。「新郎的朋友」并没有意愿要插入新郎和新娘之间。他完成了他的任务。现在，「新郎娶了新娘」。「新郎的朋友」都退到背后去，「听见新郎的声音就甚喜乐」。约翰说：「我这喜乐满足了。」他以一个谦卑的见证人的态度说到：「他必兴旺，我必衰微」(约三25一30)。我们不想把人们的注意引到我们自己身上，或插入在他们与基督之间。我们的见证的主要目的是使别人能看见基督及向他效忠。

在伦敦我所事奉的教会中，在圣餐抬后面的东西的墙上，挂着一幅名画。它大约十二尺乘九尺大，是堂内最注目的陈设。它是威廉域士陀(William Westall)画的，在1824年献堂礼时，英皇乔治四世(King GeorgeN)送给教会的。它描绘主耶稣虽上了手铐及足镣，但仍然威严高贵，被丑恶的祭司们围住及粗鲁的兵丁讥讽他。在他头的周围，是这画人的手，指向他们嘲弄的对象。在这图画中我找到一个有关我们的事奉的记号。耶稣基督是我们信息的中心。我们只是指向他的路标。在图画中士兵们和祭司们以轻蔑及憎恨的心来作的，我们却以爱及崇拜的心来作。我们越被他充满，就越少跌入自我中心的虚荣中。

但基督徒的见证不单为基督作见证。基本上，它也是神藉着圣灵为他所作的见证。我不是说人的见证是不需要或不重要。但另一方面，我们要正确地看它，我们就会减少自傲的倾向。在世界面前为耶稣基督作见证，不是全倚靠我们的；乃是由神发动及籍着圣灵继续进行的强而有力的见证。若是圣灵用教会作他作见证的主要工具，成果是因为圣灵，而不是教会。

在这卑微的见证地位上，仍可分享父神藉着圣灵为人子所作的见证的工作之一小部份，愿我们时常为此欢欣。


四、父亲──传道人的爱心和温柔

论到传道人像一个「父亲」，起初会感到奇怪，这名称所表达的观念，严格来说并不属于讲道的领域。但是保罗毫不迟疑地称他自己为哥林多人、加拉太人和帖撒罗尼迦人，及其他个别的人的「父亲」，也毫无疑问地，使徒所论及的父亲的特质，特别是他的爱及温柔，是新约圣经中所描绘的传道人所不可或缺的素质。

圣经中说明传道职份的比喻是多方面的，在某一方面，它们彼此重复，要使它们协调并不容易。例如，「管家」使我们的想像进入一间屋中：「使者」把我们带到一个城市的公众场所中；「见证人」则引我们进入法庭中，「父亲」就将我们的想像再次带返屋中。然而，父亲与他的儿女的关系当然和管家与家人的关系，是大不相同的。这是出于爱多过责任，显出「父亲」比喻的新思想。为了要更清楚地分别，把这些人物的特有责任和职份作一比对是很有帮助的。管家的责任是照管委托给他的产业。那就是传道人要忠心于他分派给家人的信息上。使者的责任是宣告神藉着基督所作的伟大救赎行动，呼吁人们向它作出回应。见证人所作的见证一定是他享有的亲身经历。至此，传道人所负的是他的信息，它的内容及他如何传出它，以及他所传讲所经历过的。但在「父亲」的比喻中，传道人关心到他的家庭，关怀他传讲话语的对象、及与他们的关系。

讲道包含了传道人与会众的个人关系。传道人不是像个演员在台上高声朗诵，而听者单是作观众。他也不单是个使者，在屋顶大声宣告，成为王及人民的中间人，而人民对他及他对人民亦无所认识。他是孩子们的父亲。在他们之间存在着爱的家庭关系。他们彼此相属。所以，在讲道前，讲道中及讲道后，传道人应警觉这种关系。这在公开的布道讲道中或者不会很明显，大部份的人都与传道人不相识。但对一个有极宝贵特权去牧养一贯固定的会众的传道人来说，这是存在的。这样的传道人永不可忘记他也是个牧者，正如布鲁克主教(Bishop Philips Brooks)说：「传道人必须也是牧者，以致所传讲的是针对真正的人。牧者必须也是传道人，他才可以持续他的工作的尊严，不是牧者的传道人，成为难以亲近的。不是传道人的牧者，渐成卑下。」他会发觉他的讲章内容在某方面表达了也是取决于他与他的会友所享受的关系。他是他们的父亲；他们是他的子女。

这情形稍微复杂一点，因为通常传道人面对两种不同的会众；一种是家庭之内的，另一种是家庭以外的。使者向所有不同的人发出宣告，见证人则为那站在世界面前受审的耶稣基督提供证据。这些比喻说明了布道性的讲道。管家则要照顾家人，父亲就要照顾他的家庭。虽然如此，无论他对局内人、局外人或挂名的信徒讲说，我相信父亲的素质应在传道人身上显露出来。

〖 父亲权柄的限制 〗


那么，在什么情形下传道人被称为一个「父亲」？这字与罗马教会修士们的称呼那么相近(编者按：指「父亲」一词的英文字义)；在接受这思想之前，我们可能需要克服确立已久的改革宗教偏见！这课题是一个需要谨慎释经的有趣例子，因为我们在新约的圣经中找到三个「父亲」的明喻，两个是合法的，一个是不合法的。首先处理不合法的用法，我们都熟悉耶稣向他的门徒所说的话：「也不要称呼地上的人为父，因为只有一位是你们的父，就是在天上的父」(太廿三9)。在这段经文耶稣警告他的门徒有关法利赛人的骄傲和虚伪。他们渴求得地位，他们喜爱「筵席上的首座，会堂里的高位；又喜爱人在街市上问他安，称呼他拉比」(太廿三6，7)。法利赛人喜欢得到被人尊敬的衔头。它奉承他们。它给予他们一种胜过他人的优越感。相反地，耶稣说有三个名衔是他的门徒不可承担或接受的，「拉比」(就是老师)，「父亲」及「主」。我们现在主要讨论「父亲」这个名衔。究竟耶稣意何所指？

父亲因孩子们倚靠他的事实，可以在他们身上行使他的权柄。我认为耶稣所要说的是，我们永不可在教会中对任何一个人采取像父亲对孩子般的态度，也不可使他人在灵性上倚赖我们。这是耶稣的意思，他也提出理由，「因为你们只有一位父，就是在天上的父」。灵性上的倚靠只应是对神我们的天父。他是我们肉体上及灵性上的创造者，我们这些受造之物，完全倚赖他的恩典。我们不能也不可倚赖我们的同伴。身为传道人我们盼望(像保罗一样)，是要将「各人在基督里完完全全的引到神面前」(西一28)。我们渴望看见会众渐渐成长为独立、成人、在基督里灵性成熟，仰赖他供给他们一切所需要的。因为「在基督里」，神「赐给我们……各样属灵的福气」(弗一3)。我们不会期望将会众系于我们的衣索上，使他们像孩子们围绕妈妈身旁般跟着我们的。在每一教会中，都有一些软弱的肢体，他们喜欢围绕在传道人的身边，经常找传道人会唔，寻问他有关他们灵性上的问题。这是应该尽力阻止的。我们应该温柔而肯定地清楚说明神的目的是他的儿女们应倚靠他作为父亲，而不是倚靠人。或许我认为基督禁止门徒接受其他两个名衔的原因基本上也是一样。我们「不应被称为拉比」，而自以为有权威的老师，也不应被称为「主」，好像希望别人给予奴隶般的顺服。我们是他们的奴仆，他们不是我们的奴仆(太廿三11)。

我们的主明确地禁止这样的事在教会中发生，其主要原因是他看见这是对神的一种侮辱。神是我们的父(太廿三9)，基督是我们的主(太廿三10)，圣灵是我们的教师(虽然这一点没有在经文中明显说明)。所以，将我们自己当作别人的父亲、主及教师，就是潜夺那永恒三位一体的荣耀，及妄自擅取那单属于神的权柄，加诸于人们身上。我们的主坚持这观点的第二个理由可见于他所说的话，「你们都是弟兄」(太廿三18)。肯定地，在教会中有不同的职份及事工，但这些并没有影响所有基督徒基本的平等。假如两个真正弟兄，一个向另一个宣称拥有父亲的权柄、要求对方像孩子顺服父亲般对他，这是荒谬的。法利赛人喜爱别人向他们叩头。传道人不可作这样的事。

〖 父亲的关系及爱 〗


因此，这是禁止我们使用父亲对倚靠他的儿女的权威。但是在新约圣经中，「父亲」比喻的其他两个用法，却允许这样的使用，两者都记载在哥林多前书第四章末，我由第十四节开始引述：

「我写这话，不是叫你们羞愧，乃是警戒你们，好像我所亲爱的儿女一样。你们学基督的，师傅虽有一万，为父的却是不多，因我在基督耶稣里用福音生了你们；所以我求你们效法我。因此我已打发提摩大到你们那里去。他在主要面，是我所亲爱，有忠心的儿子；他必提醒你们，记念我在基督里怎样行事。在各处各教会中怎样教导人。……你们愿意怎样呢？是愿意我带着刑杖到你们那里去呢？还是要我存慈爱温柔的心呢？」

父亲与儿女明喻的第一个合法的用法，在这一段经文中，指出出这人是使另一人悔改的。保罗毫不犹疑地写给加拉太人：「我小子啊，我为你们再受生产之苦，直等到基督成形在你们心里。」(加四19)。这比喻在这儿有些混淆了。他们已是他的「儿子」，但他们的灵命似乎有危机；因此他感到，为他们的缘故，要再受生产的痛楚。在这比喻中，他是他们的母亲。在他的第一次宣教旅程中，当他到他们的城市时，生产了他们。同样地，他说是「用福音生了」哥林多人(林前四15)。这毫无疑问的是指他在第二次宣教旅程中到访哥林多城。使徒向那些由他带领信主的人讲及同样的关系。保罗在罗马监狱中时，带领了逃跑的奴隶阿尼西母悔改，因此他可以向腓利门写道：「就是为我在捆锁中所生的儿子阿尼西母求你」(门10)。既然他称提摩太及提多为他的儿子，很可能也是因他带领他们信主。

 「父子」比喻的第二个合法的用法，是用作表达一个挚爱的关系。这就是哥林多前书第四章的意思，正是在这种用法中我用这比喻来描绘传道人的样式。使徒以哥林多人为「亲爱的儿女」，每一个传道人也可能会同样的看待他所服侍的会众。为了澄清他的意思，保罗在「师傅」和「父亲」之间划了一个分界。第十五节中paidagogous一词，在英文圣经标准修订译本中译作「师傅」(guides)，在钦定译本中译作「教师」(instructors)。「教师」(paidagogos)是指儿童幼年时期的教师。一般上，他是一个奴隶，但必须监管这儿童的行为，包括他的服装和食物，谈话和礼貌。他不是儿童的尊师(因他很少作教导的工作)，却是他的纪律监管人。在古典画像中，他通常被绘成手持一条鞭子，因他受权可以施行体罚。这就是为何使徒在第廿一节写道：「是愿意我带着杖到你们那里去呢？」或如温德主教(Bishop J．W. C. Wand)译道：「带着一根大杖？」那就是说，哥林多人是否愿意保罗成为他们的「教师」(paidagogos)，严厉地对待他们、惩罚他们？当然不愿意！他说「你们学基督的，师傅虽有一万，但为父的却是不多」(林前四15)。换句话说，有许多人正准备管教他们，但不是多人以父亲的爱去爱他们，这是保罗所作的，并且欲继续如此行。

明显地，在这段经文中的父亲，有时候需要扮演「教师」(paidagogos)的角色。事实上，每一个父亲都「管教他所爱的，又鞭打凡所收纳的儿子」(来十二6；箴三12)。传道人是赋有纪律之权的。这种权威并不会导致与慈爱及谦卑发生任何矛盾。这种结合的态度在帖撒罗尼迦前书第二章中，有趣地示例出来，保罗在一处经文中指出他作使徒的权威，他声称他的话不是「人的话」，乃是「神的话」，又在另一处提醒他的读者们，他对他们的态度，说：「你们也晓得我们怎样劝勉你们，安慰你们，嘱咐你们各人，好像父亲待自己的儿女一样；要叫你们行事对得起神。」(帖前二13)。

当使徒用这比喻来说明他的事工时，指出作父亲主要的素质就是爱；不是软弱或无能的感情，却是坚强、不自私的爱，是关怀的，与纪律并无冲突之处。这爱是基督徒首要的美德。保罗，这一位充满恩典和信心的伟大的使徒自己写道，圣灵所结的第一个果子就是爱(加五22)。他虽是神学正统的姣姣者，他也宣告爱是凌驾知识的，因为「知识是叫人自高自大」，「惟有爱心能造就人」(林前八1一3)。在哥林多前书第十三章爱的优美诗歌里，叫我们毫无疑问地接受传道人不能缺少这要素：「我若能说万人的方言，并天使的话语，却没有爱，我就成了鸣的锣，响的钹一般。我若有先知讲道之能，也明白各样的奥秘，各样的知识，而且有全备的信，叫我能够移山，却没有爱，我就算不得什么。」(林前十三1一2)。他非常强调这一点。没有爱的传道人，不单只是不和谐的声音，他比这更糟糕。他是「无有」的。

经过一番讨论，我们发现当使徒引用「父亲」的比喻时，他想到的是父亲的爱，多过于想到父亲的权柄。现在我们会问：这爱怎样表达出来呢，特别是在传道职事上如何表彰呢。我有六个建议。

〖 谅解的父亲 〗


第一，父亲的爱使我们接近别人的时候，能够体谅。我们向之传讲的会众中，他们有着许多的问题，理智上的、道德上的，个人的及家庭的。彼得马赛曾劝谕吉提斯堡神学院(Gettysburg Theological Seminary)的神学生说：「你一定要将你的讲道建基在现实上，记住你面对的群众有着困难；怀疑、恐惧和信心忧虑的折磨。你和我的困难，就是要去到那传统的背后，一排一排地坐在长椅子上的……」。他确实说得对。我们的讲道太重学术及理论；我们需要将它带到日常生活的实际情况中。若我们没有将神的话连系到人真正的需要上，单单给予一篇准确的释经讲章是不足够的。这就是讲道的迷人之处，将神的话应用在人的需要上。传道者必须熟悉他的对象，正如熟悉他的神一样。

但问题是我们怎样才可以明白那些我们所服侍正在困扰和重压着的人的困难呢？那简单的答案就是：爱。当孩子们惭长，父亲会努力地去明白他们。他深深地关心他们，他会尽其所能去明白他们的愿望及恐惧，他们的软弱及困难。同样地一个传道人若以父亲的爱去爱他的会众，也会花时间、不怕麻烦地去找出他们的问题所在。传道人通常过的是一个受荫庇的生活。他可能知道一些关于家庭生活的事情，但他可能对商业的生活一无所知。他可能不需要面对道德上的抉择、压力、竞争、与同事的关系、应变、每日的转变等，这些都是从商的人通常命运。不论如何会众是明白这一点，他们相当肯定他们的传道人不了解他们的困难。他伶俐地讲论基督徒的生活及基督徒的见证。但他曾否尝过单独在办公室或商店或工厂中工作，而完全没有机会与别的基督徒交通的滋味？我们要设身处地想及我们的会众所在的环境，这真是非常重要的；我们认同他们的忧伤、责任及困扰；我们不是活在，或使他们以为，我们是活在象牙塔中。传道人与会众若有这种疏远，对于宣讲及接受信息都有严重的害处。讲者与听者并非在同一波段中。

我们怎样开始这重建呢？有一件事，我们需要读书、杂志及报纸，不单加深我们对人性本质的一般认识，更具体地去知道人怎样生活及思想。我们要让别人对我们说话。除了在我们的家及他们的家和他们见面外，别无更快的方法可跨越传道人与会众的距离。一个有果效的讲道者永远是一个勤力的牧者。只有在他每周都花时间探访会友及会唔他们，他才可以在他的讲道中与他们认同。在周日，会众越多与他倾谈，在星期日他越能够在讲台上讲得好。


〖 温柔的父亲 〗


第二，父亲的爱使我们有温柔的态度。我们大部份都是唐突和粗鲁的人。我们都没有温柔及敏感的气质。但一个真正的父亲，无论他的性格如何、或是一个严守纪律者，对待他的孩子们时，他都会有一定的温和的表现。他的爱使他温柔。这素质是主耶稣的性格的记号。他不是曾说过他自己是「心里柔和谦卑」(太十一29)吗？保罗岂不也曾写道：「基督的温柔与和平」(林后十1)吗？在这一点上，「学生也不能高过先生；仆人不能高过主人」。事实上，「学生和先生一样，仆人和主人一样」是足够的(太十24、25)。所以保罗向哥林多人表示，他愿意「存慈爱温柔的心到他们那里去(林前四21)。这「温柔」是圣灵所结的果于的一部份(加五23)。在所有这些经文中，「温柔」是同一个字，prautes。

如果温柔是所有基督徒的特性，正如在基督身上的一样，那么传道人及教师就更加需要有这特性。一个好牧人会「温柔地引导那乳养小羊的」(赛四十11)。事实上，有时候他需要像一个护士般温柔地对她的婴儿们，多过于像一个牧人对待他的小羊。保罗写信给帖撒罗尼迦人，说：「只在你们中间存心温柔，如同母亲乳养自己的孩子。」(帖前二7)。我们是何等需要这样的温柔！孩子们慢慢地长大。对那些尚在婴孩时期的人，要求有成人的智能及礼节是愚不可及的事。我们要对他们有耐心。他们有时候似乎不能明白，而我们会被他们的迟钝激怒，正如主耶稣的十二个门徒一样。但我们仍需坚忍。我们永不可灰心或发脾气，或因失望而放弃。我们是蒙召为人的灵魂时刻警醒(来十三17)；我们不能放松我们的警觉。当我们忍受伤痛的试练时，可能是因教会中的分党或假教训，我们必须紧记所得的指示：「主的仆人不可争竞，只要温温和和的待众人；善于教导，存心忍耐，用温柔劝戒那抵挡的人」(提后二24、25 )。

还有另一点：一个传道人变得乖戾，是悲惨的。传道人会因经年累月的失望和挫败，太少可见的工作效果和别人对他欣赏之词，有时变得痛苦。然后他转向冷酷的讥讽。但这样的讥讽，绝不是爱心会使用的武器。这通常是自怜及自傲的变相表达方式。我们没有像我们所想像般被尊重或被荣耀或被欣赏，于是我们用讥讽来报复。这明显是爱自己的记号，若我们爱别人多过爱自己，我们永不会让我们内心的苦毒有出口之处。因为爱能使我们甜美。保罗承认他需要向哥林多人尖刻地论说他们自大傲慢的态度，但他连忙加上解释，说明他这样作的目的，不是要使他们降卑，而是使他们有更正确的思想。「我写这话，不是叫你们羞愧，乃是警戒你们，好像我所亲爱的儿女一样」(林前四14)。真正的父亲永不想他的子女不及格，或当众使他们失去自尊。他会在这方面更爱他们。孩子们需要鼓励多过警告，他们需要别人责备他们的不良表现，也同样需要别人赞赏他们的好表现。父亲们不可「惹」儿女的气，「恐怕他们失了志气」(西三21，另参弗六4)。祖域博士(Dr. J.H.Jowett)写道：「在过去几年中，一句常在传记中重复的句子给与我深刻的印象。柏克博士(Dr. Parker)重复又重复说，『向伤心的人传道！』马卡伦(Ian Mac1aren)见证说：『讲道的主要目的是安慰……』更使我难忘的是一个出色的学者，他常在我的教会聚会，有一次向我说：『你在讲坛上最好的工作，就是在未来一周中，将你的心投入会众之中』让我介绍一篇戴利博士有血有肉的信息：『人们想得到安慰……他们需要安慰——不单只渴望它，是真正的需要它』。」

〖 单纯的父亲 〗


第三，父亲的爱可使我们的教导变得平易。当一个父亲教导他的孩子字母时，是何等的忍耐及平易！他使自己降至孩子的程度。他忘记了他学识上的成就，他的博学，他所得的奖和他的博士学位；因着他的孩子的缘故，很乐意地回到学习的初阶。若我们真的成为我们会众的父亲，我们必需作同样的事。若我们爱他们，我们的目标就不是要向他们炫耀我们所学的，乃是帮助他们学习。当他们仍是婴孩时，我们必须用奶喂养他们。前利物浦主教劳雷(J．C. Ry1e)会谈论说，十八世纪英国的大复兴，其中一个秘诀就是那时的领袖们传讲平易的信息。他写道：「为要达到这个目的，他们毫不以为耻地放弃他们的风格，舍弃他们的声誉，重新学习……他们实践奥古斯丁的格言：『一条木锁匙不比一条金锁匙漂亮，但若它能开启金锁匙不能开的门，它就更有用处』。」为了加强这道理劳雷主教引述了几位基督徒领袖的话。路德(Luther)说：「若不愿意以一些人认为稚气的态度及几俗的口吻传讲，无人能够成为一个好的传道人」。十七世纪的一位大主教乌雪(James Ussher)说：「人的工作都是使容易的事变得困难，但一位伟大的传道人的工作则是使困难的事变成容易。」约翰卫斯理(John Wesley)为一讲道集写序言说，「我计划平易的真理给平易的人……我努力避免使用所有不易明白的字眼……」。而葛林绍(Wi11iam Grimshaw)在夏侯(Haworth)的乡村教会中，特意用他称为「街市语言」(Market Language)的说话来讲道。

或者，回到我们现代的日子，我曾多次听到葛培理博士正确地说，我们传道人的困难，就是我们有彼此向对方讲道的倾向！我们很少注意到我们是何等难以明了。一位顾问医生劳斯顿博士(Dr.R. W. Luxton)在1957年的「英国医学杂志」(British Medical Journa1)中发表一篇文章，写道：「在讲台上习惯性的讲道，有多少对会众是毫无意义的讲话呢？我曾听说有一个病人，在心理病院的教堂中听院牧讲道，以后说：『因为神的恩典，我去！』」葛培理博士平易直接的讲道，是我们的典范，并且得到前坎特伯利大主教(former Archbishop of Canterbury)费雪博士(Dr. Geoffrey Fisher)的称许。他在1954年6月号的「坎特伯利教区通讯」(Canterbury Diocesan Notes)评论伦敦布道大会写道：「教会……在人们对基督教尚未有初步的认识时，就祈望他们明白全部的教会生活和教义。这是热心教师的通病。葛培理博士教导我们，在我们的布道重新开始的起初，靠着圣灵的能力，讲论罪恶、公义及审判」

平易的讲道将由我们所注意的主题开始。我们需要花大部份的时间，去找出福音的中心主题，而预言中深奥难懂的，及一些富争论性或推测的问题，我们可以搁置一旁。这样，我们的风格才能像我们的主题那般简易。有丰富附属句子的复杂文法，可能适用于文章；它绝对不适用于讲台上。在讲话中，句号比逗号更好。「停顿」(staccato sty1e)是最好的风格。劳雷主教说：「用急促的语句讲道」。在简单的主题及风格上加上简洁的说话。假如我们像吞了一本字典般用字，对讲道是毫无助益的。我们必需有丰富却非深奥难懂的辞汇(因我们必须避免陈腔滥调)。我们必须避免使用术语。当然，会众亦需学习「称义」及「挽回祭」等伟大词句的意义，但我们先要解明圣经中一些单音节的字，例如「恩典」和「信心」、「望」和「爱」(译者按：这四字在英文是单音节的)。若我们是聪明的，我们不会以任何事为当然的。在现今世代中，我们若知道一个事实：我相信大多数平信徒的无知，足以使我们惊讶。在1957年，当克罗士教授(F. L. Cross)主编的牛津教会辞典(Oxford Dictionary of the Christian Church)出版后不久，「时代」写道：「从未有过这样的一个时代，那么多的知识份子对基督教只有少许的认识」。

简易的讲道尚有许多可以讨论的——将讲章分成若干小段，使用重复的语句和例子，但我必须加上另一点，就是使用图象语(pictorial 1anguage)。我们习惯于使用视听教材教导年轻人。在这一方面。所有不同年龄的人都像孩子们一样。我们籍着视觉学习的比籍着听觉学习的更多，也更容易记忆。但若我们能够使成年人们想像我们所讲说的，那就用不着真正的视听教材。孩子们都有一个活泼、具体的想像力。当他们长大，可庆幸的是并没有完全失去它。所以，我们不应该害怕去引动人们的想像能力。正如一句东方成语所说：「一个善言的人，可以使人耳闻有如目观。」耶稣经常这样作不单只用比喻，更用他的语言。我们也必需学习这样作。

〖 真挚的父亲 〗


第四，父亲的爱能使我们有真挚的吁请。一个小女孩听见查理士西门(Char1es Simeon)在剑桥(Cambridge)的第一次讲道，叫着说：「啊，妈妈，那位男仕为什么如此激动？」在第二章中，我已论及一些有关使者真挚的呼吁。真挚也是父亲的特性之一。他能否眼看他的儿女们入歧途而冷漠无情？他会否眼看他们在危险中而不发出警告？一个爱子女的父亲，关心子女；当他关心儿女而为他们忧虑，他会毫不犹豫地发出恳求。保罗是他儿女们的真父亲。他论到在以弗所的三年期间，说：「昼夜不住的流泪，劝戒你们各人」(徒二十31)。我们最后一次为一些灵魂而忧伤地哭泣是甚么时候？「伯明汉的戴鲁博士(Dr. Da1e of Birmingham)起初倾向不赞同慕迪先生的。他去听他讲道，改变了他的看法。自此之后，他对他深表尊敬，并且认为慕迪有权柄去传福音，『因他每讲及失丧的灵魂时，总是热泪盈眶的』」。

正如父亲向他的孩子们发出危险的警告一样。，忠心的讲道者有时候要传讲罪、审判及地狱。他的事奉是平衡的。他会追求讲明「神的恩慈和严厉」(罗十一22)，那必有的审判及伟大的救恩。任由人留在他们的危险中，是毫无爱心的表现。若他们因没有基督而灭亡，我们要郑重地以将来的审判警告他们，及真挚地恳求他们奔向「那些救我们脱离将来忿怒的耶稣」(帖前一10)。我很喜欢查华士教授(Profes- sor Chad Walsh)对讲道所下的定义，他写道：「讲道者真正的作用是去搅动那舒适的，及安慰那被搅动的」。我们已思想到人需要安慰，因这世代有许多困扰我们的事。但有一些应被搅动的人而未被搅动。他们自满自足。他们感到不需要神，也没有想到将来的审判及永远的命运。我们岂可将他们弃于愚人的乐园里？肯定地，我们需要用尽所有正确的方法，使他们从危险的睡梦营中醒来。当然，假如我们只讨人喜欢，关心自己的名声，必定会忽视这乏味的课题。我们就像假先知们一样，在没有平安时，却说「平安，平安」。神必会为失丧的灵魂的血讨我们的罪(见结卅三1一9)。

但是，如果我们爱别人多过爱我们们自己的名声，我们将会宣告神向罪的震怒及他对罪人的恩典。我们要出自爱心，并要在爱心中传讲这信息，因为我们不敢以无情的严苛或冷漠的无动于衷的来传讲这事。假如我们以爱传讲，人们就会留意。如果孩子们知道父母确实爱他们，便不会对父母所发的严厉警告置若罔闻。这样，我们的会众看见我们眼中的泪，也会听我们所说的。他们会对他们自己说，他们的传道人不单「了解我们」，更「爱我们」。正如劳雷主教论及怀特菲(George Whitfield)写道：「他们不能恨那为他们的灵魂痛哭的人」。又说：「当你因爱你的人而感到满足的时候，他说任何的话，你都会乐意聆听」。所以，让爱把真挚放入我们的呼吁中！让我再引述巴斯特伟大的著作「改革的牧者」：「无论你作什么，让人看见你是真挚的……太少传道人全力地讲道……唉！我们疲累地或温和地传讲信息，那些沉睡的罪人听不见。这击打太轻了，那硬心的人们毫无感觉……有一些传道人掌握的是好教义，但却是生硬的，虽然想出适合活泼的应用……啊，传道人，当我们讲及人的永生或永死的时候，我们需要那么平易地、关切地和真挚地，去传讲这样性质的信息……冷酷地讲论神和人的救赎？……这传扬人的救恩的工作，我们要竭尽所能的去作，使听见我们的人感受到我们的传讲。」

〖 作榜样的父亲 〗


第五，父亲的爱能使我们在榜样上一致。这是我们的课题中，与讲道无直接关系的另一方面，但我们不可能将传道人的行事为人，与他在讲台上所说的分割。聪明的家长、留心他的行为，付极大的代价，为他的孩子们在所有的事上树立良好的、一致的榜样。他知道好或坏的榜样，都有着使人震惊的力量，圣经对于这一方面，也有不少的讨论。他记得耶稣严厉地地论及使「一个小子跌倒」的「罪过」，「倒不如把大磨石拴在这人的颈项上，沉在深侮里」(太十八6、7)。但如果一个坏的榜样是腐化的，一个好的榜样却能够激励和振奋人心。保罗知道这一点。当他以自己为哥林多人的父亲时，他继续说：「所以我求你们效法我(林前四16)。邀请别人效法你的榜样，是需要对那正确的行为有很高的自信心，但保罗在他的书信中，数次这样作。传道人无疑的太谦逊，而不敢这样作。但无论他敢作与否，会众都会在一定程度上效法他。他是他们所认识的唯一正式代表基督教信心的人。他们很自然地以他为领导人，不单听他讲道，更注视他的生命。他不能容让自己有不谨慎时刻的可能；正如他的主人，他时常被注视。在讲台上宣讲律法，比在家庭中示范出来容易得多了。我们发现，给与别人行事的指示，较带领别人像我们一样行事简单。但彼得给我们的指示很清楚：「务要牧养在你们中间神的群羊……不是辖制所托付你们的，乃是作群羊的榜样」(彼前五2、3)。这是摆在我们面前的选择──或作「主人」、教条化、专横、跋扈；或作「榜样」，谦卑地表达行事原则。我想英革牧师(Dean Inge)是第一个采用那富启发性的隽语，「基督教是抓住的，不是教导的」。它是有传染性的，藉着接触明确的榜样而蔓延；它不单是从课本中学到的。神教导人类最有力的视听教材是一个表里一致的基督徒。因此，我们的生命一定要与我们所传讲的相符合，以免我们没有实行我们所传讲的。在这一方面，巴斯特可以给我们很好的指导。他论到若我们言行不相符，工作会有巨大的拦阻：「若你的行动使你所说的成为谎言，若你用一、两个小时用口传讲，而在跟着的一周中，由你亲手拆毁！……他若认真对待所讲的，必定照所说的去行……那些在生活与言论不一致的传道人，这是一个明显的错误，他们努力准确地传讲，却花很少工夫或毫不努力去真正地实行。整周预备两小时的传讲，似乎太短了；而用一小时来研究如何在整周中去行，就似乎大多了……一个可行的教义，必须用实践来传扬。我们需要努力研究如何行得好，正如研究如何讲得好……」。

〖 祈祷的父亲 〗


第六，父亲的爱能使我们儆醒祈祷。我不能想像一个基督徒父亲竟可以不为他的家庭儆醒祷告；但有多少传道人有系统地为会众祈祷，有如父亲为儿女祈祷。祈祷及传道是携手并进的。我并不是说，我们的讲章必需以祈祷生出，用祈祷养育，或是我们必需在踏上讲台之前为自己祈祷；乃是说，我们要为传讲的对象祈祷。主耶稣用一天的时间传讲及教导，以后他也独自上山为他牧养的人祷告，我们岂能逃避这责任。保罗也向那些他在书信中教导的人作出保证，经常地为他们祈祷；他们全部的人，是不间断地祈祷。这是一个平衡的职事，「专心以祈祷传道为事」(徒六4)。

因此，只有爱才能够使我们勤奋，因为祈祷是艰巨及隐密的工作。若我们爱他们够深，决不会否认祈祷对他们的好处，更会花时间这样作，因为这是费力的职事。因它是隐藏的工夫，所以不会得到人的酬谢，只有在我们渴望他们灵性长进，多过于渴望得到他们的多谢之时，才肯承担这责任。保罗就能够写道：「弟兄们，我心里切切盼望的，并且为以色列人向上帝祈求的，是要他们得救」(罗十1，新译本)。这就是祈祷的意义。它是心愿的表达。没有爱是不可能有代祷的。巴斯特简洁地说明：「祈祷及传讲的工作我们必须继续：他若非由衷地向会众传讲，就不会为他们祈祷……」

本质上，我们没有这对会众的爱；我们只能靠恩典得着它。本质上，我们是自私、懒惰及渴望别人的赞赏。只有一个方法学习去爱，就是思念那些人，在保罗的话语中，那就是「我体会基督耶稣的心肠，切切的想念你们众人」(腓一8)。若他那对人们不能测度、永不止息的爱能充满我们，我们就能以他的爱去爱他们。这样的爱，绝对忘我，就算必须付代价，也单为别人的好处，会使我们关怀我们的会众，有如父亲一样。这样的爱会使我们体谅及温柔，平易及真挚，表里一致地作榜样及警醒祈祷。


五、仆人──传道人的能力和动机

在谈及传道人是一个仆人时，我心里有一节特别的经文(包括该节经文的上文下理)，那就是哥林多前书第三章五节。保罗写道：「亚波罗算什么？保罗算什么？我们不过是上帝的仆人，你们藉着我们信了主；接着主所赐给各人的」(新译本)。

在很多方面，哥林多的教会显著的证明了神活泼的恩典的。她部份的会友「已经洗净、成圣、称义」(林前六11)，已经从罪的深处救赎出来；其他的已被基督奇妙的赐予「口才、知识」，以致他们「在恩赐上没有一样不及人」(林前一5、7)。然而，教会的内部生命却被罪与过失严重的污染，特别是会众的分党。保罗必须这样写「你们中间有分争。我的意思就是你们各人说：『我是属保罗的』；『我是属亚波罗的』；『我是属矶法的』；『我是属基督的。』」(林前一11、12)在书信里，并没有证据显示这些分裂是教义性的，以致每派各自拥有不同的立场。使徒反而把哥林多的纷争归咎于我们所谓的个人崇拜。基督徒过份崇拜某些著名的教会领袖，并对他们之间作出憎恶的比较。这些消息使保罗震惊。他看见这些哥林多信徒把只可以对基督有的忠顺给了平凡人。「保罗为你们钉了十字架吗？」他惊讶地问，意思是「你们是否信靠我，好像是我为你们死作了救主？」他再问「你们是奉保罗的名受洗吗？」(林前一13)。那就是「你们的洗礼表明了你们与我相交的开始吗？」基督徒的悔改与洗礼均以基督自己为他们的焦点。悔改是信靠基督，洗礼是与基督联合的圣礼。这些哥林多人竟敢这样说话和行动，以那充满罪恶及灭亡的人，作为他们信仰的对象，及洗礼的依归？他们怎能采用党派的标语，表明他们「属于」领袖如保罗、彼得及亚波罗这些人？当他继续写下去时，那真理是若任何人可以说是「属于」任何一个人，那么牧者是属于会众的，而不是会众属于牧者：「无论谁都不可拿人夸口。因为一切全是你们的。或保罗、或亚波罗、或矶法……全是你们的」(比对林前一12，三14与三21、22)。

可耻的个人崇拜曾污染了第一世纪哥林多教会的生活，今天在基督的国度里仍然存在，不少人仍然向一些教会领袖作出最不正确及不合适的敬拜。我的意思不是指基督教工作不是一个荣耀的职事。它当然是。事实上，圣经命令我们「顺服」、「遵从」及「尊重」我们属灵的牧者，以及「因他们所作的工，用爱心格外尊重他们」(来十17 ；帖前五12、13)。但这经文清楚的说明我们需要谦逊地敬重他们，是为着他们所拥有的圣职；它并不是说我们需要奉承他们，或是容许他人对我们奉承。我们不可以把只有神才能接受的崇敬，去敬拜教会内的权贵。传道人特别容易面对阿谀奉承的危险。我恐怕某些前往教会的人的观念是错误的。他们不是去崇拜「神」或是听「神」的话。他们去听一个人。所以，他们听的不是信息，而是演讲。他们用头脑去欣赏证道，就像他们在口中品尝一些美味的东西。然后，他们说出欣赏的有多少，或甚至不欣赏它。但是，讲道不是为了「欣赏」的。它们的目的是让听众「得益」而不是「娱乐」。讲道不是艺术性创作，而可就其形式加以严格的评估。它们是「工具，不是艺术制成品」。讲道本身并不是一个目标，只是一个达到目标的手段，目的是要「救人灵魂」。我可以毫不犹疑的说，那些就传道人的信息而「称许」他的人，以及那些希望得到如此称许的传道人，他们是神最不喜悦的。人被呼召出来传道，不是传自己，乃是传基督耶稣是救主及主(林前一23；林后四5)。所以，要紧的是被传扬的基督，不是那些传扬他的人。若不是这样想这样作的，不单是侵占了神的荣耀，更使传道人整个的事奉蒙害，先是使之蒙辱，最后是拆坏了它。

使徒保罗清楚的看见哥林多人的行为是违背神命及危险的。因此，他十分激烈的写信反对它。他说，这证据清楚的显示他们仍像婴孩般不成熟及属乎肉体。他们的思想不是神的却是人的(林前三1－4)。他跟着要他们更正他们的思想。他们对某些领袖过度的及不正确的忠心，是因为他们对事奉有错误的看法。只有当他们对事奉培养出一个正确的、合宜的及平衡的观点，他们就不会崇拜偶像般去夸耀人。为此，他喊道：「亚波罗算什么？保罗算什么？」我们需要留意他甚至不是问「谁是亚波罗？谁是保罗？」他决意不屑地提及自己及亚波罗，甚至是轻蔑不敬的。所以他以中立者的身份，说出这样的话，意思是：「你们以为我们在地上算什么，以致你们认为我们那么重要？」这个问题的答案显而易见。他强调，我们只是仆人，主耶稣的仆人，仆人能有甚么荣耀？我们是「仆人，你们藉着我们信了主；按着主所赐

给各人的」(新译本林前三5)，说明这一点以后，保罗在这章以及以后整卷书信里，发挥了他对基督徒事奉的正确看法。

在英文圣经中有几个希腊字均译作「仆人」。我们在第一章所论及的有「家仆」或「家宰」(oiketes)；此外「奴隶」(doulos)是没有法律权利，属于他主人的私人物产。「仆人」(huperetes)，在另一章(四1)出现，原本是指一个

在战舰下层甲板划桨的人，所以引申为「基层」或「下属」。但保罗在此用的字是执事(diakonos)，在新约里具有特别的及普通的意思。特别的意思，是指「执事」，在三段经文中都是这样翻译的(腓一1；提前三8、10、12、13；罗十六1)，或，不太特别的，是我们所谓按立的牧者(林后三6，四4，十一23；弗三7；西一23、25；提前四6)。但在这里，并没有包含这意思，正如韦斯葛主教写道：「在这里，并没有证据证明『服务』(diakonia)及『服事』(diakonein)有专门的意义。」事实上这些字常见于新约之中，用来概括的描述「职份」(弗四12)，这是每一个基督徒蒙召去承担的。我们都是基督的仆人(例如：约十二26)和众人的仆人(例如：可九35，十43)。据格林及戴亚字典的解释，仆人(diakonos)是指「一个执行另一个人的命令的人，特别是主人的命令；他是一个仆人、侍从、服事者。」这字似乎有两个要素，一是指个人的服务；其次指执行他人的命令。个人服务的要素清楚显示在马大伺候的例子，她被称为「伺候的妇女」；此外，彼得岳母的高热被医治以后伺侯主的事例也可资说明(路十40 ；约十二2；路八3；可十五41；路四39)；还有在阿尼西母、阿尼色弗给予保罗的实际帮助，以及保罗为受贫困打击的犹太信徒所收集的捐献(门13，提后一16一18；罗十五25，及参考十23，25)。「仆人」(diakonia)平常是在别人的命令及权威之下，其意为「奴仆」(diakonos)，形容皇帝的侍从，或在迦南婚筵上送上酒水食物的侍者，甚至作为「神的仆人」的审判官(太廿二13；约二5、9；罗十三4)。在这些情况下，没有「奴仆」(diakonos)是在他自己个人的地位上服务；他是代表一个较高的权威，完成后者给予的使命及命令。他奉他主人的名工作，所以他的主人是透过他来工作。

看来，使徒用这个字时，是强调这点的。他说；我们是「仆人，你们籍着我们信了主」；换句话说，主人藉着我们工作，引起你们的信心。这前置词「藉着」，在哥林多前书的前数章内，有一重要的意义。你们不是由于我们而去相信，好像传道人是促使及引起人的信仰的作者；仆人也不是你们所相信的对象，好像传道人是人信心的对象。我们已经说过，是在基督里人相信及受洗。道及圣礼的职事，是以基督为信心的唯一对象(参林前一13一15，二5)。事实上，我们只是「仆人，你们藉着我们相信了主」，我们是神工作的工具，或是神用来激起听道者的信心之器皿。传道人的功能，像施洗的翰一样，是「为光作见证，叫众人因他可以信」(约—7)

这传道人是器皿的真理──神藉以工作的仆人，是我们在第二章开始提及的。在那里，我们思想传道人是神藉以呼吁世人的使者(林后五20)。人类可以是神恩典及权能的管子，在新约圣经中，已多次提及(例如：徒十五12，「籍着他们」；参徒十四27「同他们」一；新译本)。保罗在哥林多前书第三章把这观念发挥得更加淋漓尽致。我们是「仆人，你们藉着我们信了主；接着主所赐给各人的」即是说，每个仆人各有不同派定的职份，但是神透过每人去工作。保罗及亚波罗各自特定的职份是：「我栽种了，亚波罗浇灌了，惟有上帝使它生长」(林前三6)。使徒引用一个简单的农耕比喻。哥林多教会是「上帝的田地」(林前三9)，虽然这块田地是他的，他容许人在那里工作。

保罗他自己在第一次布道旅程到访哥林多，亲身作了初次的栽种。亚波罗随而浇灌他所栽种的。虽然保罗「栽种了」及亚波罗「浇灌了」(两个动词是完成式，描写一个阶段的完成)，却是神「使它生长」。比较其他的动词，这是未完成时式，表示神继续的工作。人来了又离去，但神自己一直在使种子萌芽、生长及开花。这样看来，「栽种的，算不得甚么，浇灌的，也算不得什么；只在那叫它生长的上帝」(林前三7)。

 我们耕田、播种
 好种在土地上；
 但培养及浇灌它的，
 是神大能的手。

种子的道理，同样适用于上帝的道。我们有权利去栽种及浇灌，但除非神使它生长，我们的劳力便归于徒然。传道人是神的器皿或奴仆(diakonos)，若主神不曾用大能藉着他工作，使听道者产生信心，他一切的服务只是徒然的。所以，在这最后的一章内，我们所讨论的是传道人和神的能力。

〖 传道需要能力 〗


我们要提醒自己，传道所急需和不能缺少的是神的能力。我希望我们都为现今教会无能的景象焦虑。我们感谢神，在世界某些地区，神显示他拯救的能力。但在很多地方，特别是那些古老、历史性的教会，却很少生命或能力的记号。那里聚会人数多、有很多社交活动、以及一个忙碌的节目，但只有少许的能力。事实上，至少在我自己的国家，教会对整个国家只有少许的影响。大部份的人对福音根本是无知或冷淡的。他们以教会为过时的及不适切的，是早期一个奇怪的时代错误的残存废物。对他们来说，教会是无能的、腐败的。若教会整体缺乏能力，我们的事工又怎样。人们是否透过我们的传道而悔改？不是情绪上的激动及表面上的影响，而是深远而恒久的由于圣灵的恩召而重生。若世界上的讲坛是由那些「领受从上头来的能力」(路廿四49)的人所占据，我们才可再次证明「福音本是上帝的大能，要救一切相信的，先是犹太人，后是希利尼人。」(罗一16)

 要拥有这能力，第一步是谦卑地承认我们是缺乏了它。普遍地说，教会常用统计数字来遮盖自己的眼目，我们似乎不愿意承认今天教会可悲的贫弱境况、我们满足地以人的角度来判断，单看外表而已。结果，我们看不见教会的世俗化，缺少对罪的深切知悔，以及没有神的异象，也不见我们崇拜的表面化、团契的肤浅、对布道的不忠心、以及我们的生活与八福所讲之谦逊和圣洁的标准相差甚远。

我们不单在生活上需要能力，在事奉上也需要。作为一个传道人，除非我们知道只靠人的软弱宣讲神的话的努力是无用的，我们永不会开始寻求神的能力。我们思想圣经对堕落的人类的情况的判断时，就更表现出这种单靠人的努力的思想是多么愚蠢。人的启迪或游说，对堕落的人类是没有用处的；他们只可能对神赐与生命的能力作出反应。因此，圣经清楚地教导说，人未经救赎及没有重生的本性是瞎眼的。「此等不信之人被这世界的神弄瞎了心眼，不叫基督荣耀福音的光照着他们。基督本是神的像。」(林后四4)。那么，人怎样才可以看见及信主？为了回答这问题，保罗作了一个旧创造及新创造的比喻。他带领我们的思想回到太初混沌的时代，当时「地是空虚混沌，渊面黑暗」(创一2)。一切都是无形状、无生命、阴郁的、黑暗和空虚的，直至神创造的说话带来光和热，形状和美丽。人心里没有基督也是如此。人本质的一线曙光(他的理智及良心)只能减却那可能完全穿不过的幽暗，但全都是黑暗，空虚及冰冷的，直等到神的命令产生新的创造。「因为那说『要有光从黑暗里照出来』的上帝，已经照在我们的心里，要我们把上帝的荣光照出去，就是使人可以认识那在基督脸上的荣光」(新译本林后四6)。

人不单是瞎眼的，而且是死的──「死在过犯罪恶之中」，「与神所赐的生命隔绝了，都因自己无知，心里刚硬」(弗二1，四18)。耶稣自己也教导同样的事。「我实实在在的告诉你们，那听我话，又信差我来者的，就有永生，不至于定罪，是已经出死入生了」(约五24)。如果那些听见及相信的人可以出死入生，明显地，他们先前是死的了。

这就是圣经所描绘未被救赎的人的境况。他们是看不见和无生命的，是瞎眼和死亡的。我们如何接触他们？我们会否如此愚蠢地幻想，我们可藉着我们的辩驳或华丽词令，促使他心里得着属灵的悟性或生命？不。我们没有受托使瞎子看见，使死人得生命。唯独神是生命和光的赐予者。耶稣基督昨日，今日及永远也是一样，他曾使瞎子看见，叫死人复活，今天他也能这样作。只有他的抚摸，才能够使人眼上的鳞片脱下。只有他的声音才能够命令死人从墓中出来(约五25)。

只有神的能力才能够使瞎子看见及死人复活，在那里可以找到这能力呢？传道人怎样才可以成为这样的管子，使别人「透过仆人」而相信呢？新约圣经中，没有一处比哥林多前书第一章十七节至二章五节中所表达的更清楚。或许传道人应多读多研究这段经文，籍着它，我们可以评估及改革我们的事奉。

这段经文中，五次提及能力(dunamis)一词，尤其是神的能力(dunamis Theou)。使徒恐怕「基督的十字架失去了效力」(新译本17节)，他两次陈述「十字架的道理」或「被钉的基督」是「对那些蒙召的人说的」，因此对「我们这些得救的人」，这道理是「神的大能」(一18、23、24)。再者，他定意传讲这信息，「不用智慧委婉的言语，乃是用圣灵和大能的明证」，使人的「信不在乎人的智慧，只在乎神的大能」(二4、5)。

这神的能力的所在，在这段经文开始时、已有暗示：「基督差遣我，不是要我去施洗，而是去传福音；不是靠着智慧的言论去传，免得基督的十字架失去了效力。」(17节)在这些话中，保罗引导我们到我们信息的根源(我们受托去传扬好消息)、信息的内容(它是基督的十字架的好消息)，及我们宣扬它的方法(不是靠智慧的言论)。我们必须仔细地思想使徒进一步所要论及讲道事奉的这三方面。或许，让我试试将它概括分作三个命题。

〖 神的话 〗


第一，神的话带有能力。救赎的能力不在人的智慧中，乃在神的话里。因此，若人要得着救赎，他们必须转向神的话语；若传道人要执行拯救的职事，他们必定要传讲神的话。使徒为神的智慧及人的智慧作了一个清楚的划分。他引用在以赛亚时代，耶和华审判犹大的「智慧人」的信息(赛廿九14)，并且说：「就如经上所记：『我要灭绝智慧人的智慧，废弃聪明人的聪明。』」(19节)他继续说：「智慧人在哪里？文士在哪里？这世上的辩士在哪里？神岂不是叫这世上的智慧变成愚拙吗？」(20节)对主前第八世纪的犹大是真实的，对主后第一世纪的哥林多也是真实的。神没有改变对因理性而骄傲的人的态度。人不能用自己的智慧寻找到神。神是无限的，所以不是人的头脑所能认识的。神自己一定要主动地说话及拯救，他也仁慈地作了：「因为，在神的智慧里，世人凭自己的智慧，既不认识神，神就乐意用人所当作愚拙的道理拯救那些信的人」(21节)。在这震撼人心的经节中，神的意愿及目的，从消极及积极两方面清楚地说明了。消极方面，「在神的智慧里，世人不能凭自己的智慧认识神」。这是说，人的智慧被神的智慧弃置一旁。神在他的智慧里已命定，世人不能靠自己的智慧寻着他或认识他。在有限的、堕落的人的头脑中，没有能力去发现或了解神。神是远超人所能接触的。所以，积极方面，神就乐意供给人所缺乏的，而且藉着「我们所传愚拙的道理」作成这工；就是藉着这宣讲(Kerygma)。藉着这在世人眼中看为愚拙的信息，神要「拯救那些信的人」。

仔细观察使徒在这儿提出的强烈对比是很重要的。第一，在「认识」及「拯救」两个动词中有一刻意的对比。神乐意使人不单认识他，更愿意拯救人。理性上的启发是不足够的；我们最大的需要是从罪恶中被救赎出来。其次，神定意让我们认识他的救恩，但不是靠我们自己的智能或智慧，乃是靠着他的话语；不是靠人的理性，乃是靠他的启示，靠福音、靠宣讲(Kerygma)。第三，神的计划是要藉着福音拯救「那些相信的人」，不是那些聪明和有学问的人。救恩的条件是信心，并不是卓越的思想。

使徒继续强调这些普遍真理对犹太人及希腊人的独特意义。他写道，「犹太人是要神迹，希利尼人是求智慧，我们却是传钉十架的基督」(22、23节)。注意这句子中的动词。犹太人提出横蛮的要求，坚持要看见神迹才肯接受基督的宣称。希腊人亦永不止息地寻求智慧。我们却是传……那就是说，我们作为基督的传道人的任务，不是屈从地回答世人向我们提出的所有问题；也不是试图满足所有向我们提出的要求；也不是踌躇的给予那些有哲学头脑的人一些暂定的建议；却是去宣告一个信息，它是独一的，因它是从神而来的。传道人的责任是宣告，不是讨论。今天，有着太多基督教信仰的讨论了，尤其是与那些不信的人；就好像我们重视人对基督的意见，多过于耶稣基督他自己的尊荣和荣耀。我们是否将无价珍珠抛于猪群面前，任由它们向他嗤笑及践踏呢？不。我们被召是去宣扬基督，不是讨论他。正如我们已经讨论过的，我们是「使者」，被委派去宣布一个不是出于我们的消息(我们应抑制自己的意念)，却是他交给我们去宣布的。这里形容它是好消息(17节)、那宣告(21、24节)及神的「见证」或「奥秘」。世人必须要向这启示的信息降服。「你们中间若有人在这世界自以为有智慧，倒不如变作愚拙，好成为有智慧的」(新译本，林前三18)。我相信这「倒不如变作愚拙」是圣经里对人骄傲的心和思想的最严厉的指摘之一。正如古希腊智慧人一样，我们这世代的人，对人的理智有无限的信心。他们欲靠自己去思想认识神，及靠已力去发现神。但神阻止有限的受造之物这自夸的骄傲。当然，天赋予人头脑可思想，正如我们在前几章所讨论的，人们永不可抑止它或使之窒息，但他们必须谦卑地使它们虔敬地伏在神的启示面前；成为保罗所说「愚拙的」，基督所说的「婴孩」(太十八3)。神只向婴孩启示它自己，使那愚拙成为聪明的。

因此，若罪人要谦卑地接受神的话语，传道人也要谦卑地宣扬它。在它里面有能力，它就「像火……又像能打碎磐石的大锤」(那廿三29)。而且，「神的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓，都能剌入剖开，连心中的思念和主意，都能辨明」(来四12)。但，切不可以为它的能力主要是破坏性的，就像燃烧的火、打碎石的大锤、或一把两刃利剑。福音，最重要的，「是神的大能」(罗一16)。支持忠心解经式讲道的论据，没有比这一点更强，藉着这福音(Kerygma)，那已托给我们的神启示的好消息，神乐意拯救那些相信的人。人的话语没有拯救的能力。魔鬼不会听命于人而放弃它所抓住的囚犯。除了神的话外，没有别的话对它有权威。所以，让我们宣告及阐释神的话，深信这道「有效地运行」(帖前二13)在信主的人中。

〖 基督的十字架 〗


从这段经文中，我们要提出的第二个命题是，基督的十字架有能力。十字架的道理就是神的话(18节)。神用来拯救那些相信的人的福音，就是被钉的基督(21、23节)。耶稣基督在十字架上担当了我们的罪，得胜了敌人的能力(例如彼前二24；西二15；来二14)，因此只有藉着十字架，世人才可以从罪及撒担手中得释放。他们必须信靠被钉的基督；所以，我们必须宣扬那被钉的基督。

正如第一世纪一样，在这世纪中，我们会遇见许多认为十字架没有神的智慧或能力的人。这使他们跌倒，不能起来，也使他们混淆，得不着亮光。「我们却是传钉十字架的基督，在犹太人为绊脚石，在外邦人为愚拙；但在那蒙召的，无论是犹太人，希利尼人，基督总为神的能力，神的智慧」(23、24节)、这「犹太人的绊脚石」，对他们的后裔来说仍是讨厌的；他们心中充满律法主义的灵，「因为不知道神的义」，就「想要立自己的义」，不肯服神的义了(罗十3)。对那些以自己的德行为傲，及幻想他们能靠善行得救的人来说，十字架永远是一块绊脚石。它严重地伤害他们的骄傲。基督似乎从十字架上对他们说：「我在这里是为了你的罪。若你能救自己，我就不需要在这里了。」面对这个选择，道德主义者或是弃绝他自己的义，满心感谢地接受基督的义；或是骄傲地恃靠他自己的义，拒绝神在基督里所赐的恩典。

十字架对外邦人(23节)或希利尼人(22、24节)来说也是愚拙的。犹太人热衷于律法的义，希利尼人却热衷于理性。因此，犹太人代表着道德家或律法主义者，为自己的品德而感到骄傲，希利尼人就代表知识主义者，以自己的智慧夸口。十字架，对前者是绊脚石，对后者则是愚拙的。众所周知，在外邦人的眼中，敬拜一位羞辱地死在罗马刑架上的神，是何等可笑的事。根据俄利根(Origen)，第二世纪的异教哲学家克理索(Celsus)轻蔑地嘲笑基督徒「实际上是敬拜一个死人」，在罗马的巴拉汀(Pa1atine)发现一幅描绘基督徒的讽刺漫画，其上一个奴隶在绞刑架下向一只驴子敬拜，并且说明「亚力山民浴士敬拜神(A1examenos worships God)」。现代的思想对基督被钉十字架的福音并不比古希腊和罗马的思想来得友善。我曾亲耳听见知识份子藐视的唾弃十字架，说它是「一个原始血祭仪式的残存物」，「一个令人厌恶的迷信，且早已被开明的人所抛弃的了」。

这样，我们是否因我们的信息与世人的自傲及智慧对立，而改变或妥协我们的信息呢？我知道十七世纪耶稣会的宣教士在中国曾这样作。他们极力避免冒犯中国知识份子的高雅口味。于是他们重写福音故事，删去了所有可能遭到反对的事实，特别是十字架。所剩下的内容，正如牛津大学现代历史钦定讲座教授陀华罗伯(Hugh Trevor-Roper)形容的，是「不会使人拒绝的渣滓」，它没有赢取人悔改的神的能力。

若我们否认，或不能向别人传讲被钉的基督，我们又岂能祈望得到效果呢。基督的十字架有能力。对一些人是绊脚石，另一些人看它为愚拙的；但对那些蒙召，又以悔改及信心回应神的呼召，得着拯救的人；无论是犹太人或希利尼人，它都是神的能力和神的智慧。「因神的愚拙总比人智慧，神的软弱总比人强壮」(24、25节)。这是似非而是的，冒犯了骄傲的，却拯救了谦卑的。在基督的十架上，有奇妙的能力。它能苏醒麻木了的良心及溶化铁石心肠；使污秽的得洁净；使那与神远离的，能与神和好，恢复与神的团契；救了囚犯脱离捆绑，从粪堆中抬举穷乏人；拆毁人与人之间的隔阂；改变我们顽梗的性情，成为基督的形像，至终能身穿白袍站在神的宝座前。这一切都是神藉着被钉的基督的福音在世人的身上所施行的救恩。「十字架的道理……是神的大能」(18节)。我们永不可能记它。

 所以，世人不能靠他们自己的力量(正如犹太人所想)得救，或靠他们自己的智慧(正如希利尼人所想的)得救，却可以藉着被钉的基督得救，他是神的智慧和能力。智慧及能力在神手中，不是在人里面。神的愚拙也总比人聪明，他的软弱也总比人刚强。为要强调这真理，即人所赖以得救的智慧和能力不是从人而来的，乃是神在基督里及藉着基督向人所施的，使徒提醒哥林多的读者有关他们悔改的情况。「弟兄们哪，可见你们蒙召，接着肉体，有智慧的不多，有能力的不多……」(26节)。完全正确！如果世人被他们自己的能力和智慧所困惑，他们就不会愿意谦卑地向神的能力和智慧降服。神的能力在人的软弱上显得完全(参林后十二9)，他的智慧也在人的愚拙上显得完全。所以，他很少拣选在人中间聪明和有能力的人。反之，「神却拣选了世上愚拙的，叫有智慧的羞愧；又拣选了世上软弱的，叫强壮的羞愧。神也拣选了世上卑贱的，被人厌恶的，以及那无有的，为要废掉那有的」(27、28节)。为什么？保罗立刻道出原因：「使一切有血气的，在神面前一个也不能自夸」(29节)。没有人能自救的，只有基督的十字架才能救他。人在所有事上都亏欠神。作为一个受造之物，他完全倚赖他的创造者，作为一个罪人，他要仰赖他的救赎主。他若夸耀他自己，他的智慧或他的能力，都是愚蠢的、得罪神的。神，唯独神，才能使我们「得以在基督耶稣里，他使基督成了我们的智慧；就是公义，圣洁和救赎」(新译本30节)。我们自己没有智慧去认识神；我们需要他在基督里的自我启示。我们也没有能力拯救自己；救赎的能力，无论是最初的称义、渐渐成圣或最后得赎，都是在基督里。除了他，我们没有智慧和能力。没有他，我们就迷失。所以保罗总结说：「如经上所记，夸口的，当指着主夸口。」(31节)。

使徒辩证拯救的能力不在听道者的身上，他继续在哥林多前书第二章开始的几节论到这能力也不在传道人的身上。恕我冒味而言，福音派的基督徒，对前者的确信比后者强。那就是说，我们永不会厌倦重复的说，人不能靠自己的行为得救；但我们是否有时候在行为上及讲道中认为自己能够拯救世人？我们必需要一致。我们若叫人弃绝他们自己的智慧和能力，好叫他们能接受基督，我们必需警醒，切勿将我们自己摆在他们面前，作为他们信心的对象。他们只应相信神，而不是他们自己或我们。使徒保罗对这真理的领悟，比我们清晰许多。他已经定意使所有的人，包括他自己及其他人都在神面前谦卑。对于认识神的智慧及那救赎能力，他毫不置疑地相信是从神籍着基督而来的，并不是从人而来，也不在人里面。于是他进一步说明他伟大的主题，不是从读者们悔改的情况，却是以他自己作为一个传道人的经验来说。他说：「弟兄们，从前我到你们那里去，并没有用高言大智对你们宣传神的奥秘」(1节)。他讲道的效果，不是倚靠他自己的智慧或传讲的能力。他的信息，及他传讲的态度，脱离了人类骄傲及自大的沾污。他的信息是什么？不是世界的智慧，却是：「我曾定了主意，在你们中间不知道别的，只知道耶稣基督，并他钉十字架」(2节)。至于他的态度，他戒绝使用「高言大智」(1节)。他拒绝接纳以「智慧的言语」传讲福音的思想(一17)。反之，他继续说：「我在你们那里，又软弱，又惧怕，又甚战兢」(3节)。当他探访哥林多时，曾因「用人所当作愚拙的道理」传讲福音，而感到满足。哥林多人肯定地因着使徒展示其个人智慧而认识神；他为着被钉的基督，神愚拙的道理，已弃绝自己的智慧。他们也不是因着保罗强有力的演讲而决志悔改，乃是因着圣灵的能力。

〖 圣灵 〗


这一点引我们到这段经文中的第三个命题，在圣灵里有能力。让我们再听保罗之言。他继续说：「我说的话讲的道，不是用智慧委婉的言语，乃是用圣灵和大能的明证」(4节)。他已说明他的信息──道理的来源及内容。它从神而来，以基督为中心。神是它的创始者，基督是它的内涵。但，这荣耀的神所赐、基督为中心的福音仍会无效。假如用「智慧的言语」传讲它，「基督的十字架」就会因此「落了空」(17节)。保罗不使用他自己的性格或口才，寻求将他的信息与别人分享。他定意弃绝他所称为「智慧委婉的言语」(4节)。毫无疑问地，他是指着那些希腊演说者在辞藻方面的过份修饰；他们彼此在说话的技巧上争竞。反之，他说他的信息「乃是用圣灵和大能的明证」发出的(4节)。这就是说，他信靠那有力的行动或证明(apodeixis)，就是圣灵会加在他简单、结巴的说话上的。他在人的软弱中说话；只靠着它，没有人能有清楚的明白或救赎的信心。但圣灵使用他忠实宣扬的福音，并且在听者的良知和思想中带出有力的确信，使他们看见和相信。

对保罗来说，这并不是新的经历。早在他第二次宣教旅程中，在帖撒罗尼迦他所传的福音，就「不独在乎言语，也在乎权能和圣灵，并充足的信心」(帖前一5)。保罗的传讲职事中，事实的应该成为我们的事实。每一个在品格及说话伶俐方面有恩赐的传道人，都知道将他的信心建立在他自己的能力上的试探。若他很有光彩、有好口才、果断地、有很强的说服力，他真的能够诱导会众接受基督的救恩，将他们自己献上为他服事。他有可能成功地煽动他们的情绪，激发他们有一些行动。但这工作不深入也不持久。只有圣灵能够使良知知罪、光照思想、火热心灵及推动意志。只有圣灵对话语所作强而有力的明证能够诱导人们接受它，持守着它，以忍耐结出果子来。这绝对不是说，我们可以自由地忽略研究，或随意地预备。我们也不能推论说，我们一定要毫无准备的讲道，不需选择清楚和有力词句表达我们的信息。若圣经的启示，伸延到人在写作(林前二13)所用的词句中，我们就无法想像字句的选择会是不重要的。一个精确的信息，只能用精确的言语才可能传达。不；保罗所强调的是，我们传讲神的话语的把握，不应该在于我们的品格或辩论的能力(无论我们怎样正确地与我们的听众辩论或抗辩)，而是圣灵的能力。

据说司布真这一位得神奇妙恩赐，有能力的传道人，当他缓步走上他高高的讲坛时，不断的对自己说：「我相信圣灵，我相信圣灵，我相信圣灵」。司布真也曾写道：「福音是对所有的耳朵说话；但只对一些人是带有能力的。在福音里的能力，不是由于讲员的口才；若然，人就是使灵魂悔改者。它也不是存在于讲员的学习中；若然，它就存在人的智慧中。我们可能传讲至舌结，或气绝身亡，但永不能使一个灵魂悔改，除非有神秘的力量与它同在——圣灵改变人的意志。啊，各位！除非圣灵与神的话同在，给他使灵魂悔改的能力，我们虽向人讲道，亦形同向墙壁说话」。

我从哥林多前书的开始部份提出的三个命题，一致指出讲道能力的来源是三一的。神救赎的能力(Dunamis Theou)，是在论及十架的基督的神的话语里由圣灵彰显、证实。那就是说，传道人信息的来源，内容和传递都同样神圣。他不能随便改变他所传信息的内容或方式。他是受托在圣灵的大能里传神的道，就是被钉的基督。他若试图用神的能力传讲他自己的信息，或以他自己的能力传讲神的信息，这同样是愚蠢的。他的方式必需与他的内容相符合；他必须用神的方式传神的话。

由此可见，基督教的传道，与世俗的传播是截然不同。我不否认或许有基督教的传播和基督教的广告；我在这里用「传播」这字是泛指越来越普遍使用的大众传播媒介，它在为一个没有价值的目的而服务。这些方法与真正的基督教传道方式并不共存，可见于我们曾讨论过的三个层面，那就是信息的来源和内容，及所采用传达它的方法。第一，传播人员可能将真理隐瞒、曲解或美化；但传道人是献身忠心传扬所托付于他的话语。第二，传播人员的目的是取悦、吸引、故意逢迎、得到观众爱戴；但传道人是献身去传讲被钉基督的信息，他知道它令骄傲的人讨厌，是某些人的绊脚石，另一些人认为是愚拙的。第三，传播人员依靠狡黠的心理技巧，企图用压力、幽默、哀婉的讲演、欺骗、逻辑、重复或谄媚，使人信服或改变；但传道人是献身去传讲一个平易而不取巧的信息，倚靠那看不见的圣灵的大能。

〖 圣洁及谦卑 〗


最后一个需要问和回答的问题：传道人要具有什么条件，才可以成为这能力的媒介？我们已经讨论过，我们必须忠诚地处理神的话，忠心地解释圣经及传讲十字架，因为在神的话和基督的十字架里满有能力。但我们怎样才可以成为圣灵能力的管子？主耶稣应许在我们腹中要流出「活水的江河」，并流到别人的生命中(见约七38、39)，但如何实现呢？我相信有两样基本的条件：圣洁及谦卑。

我不会花大多篇幅讨论关于圣洁的必需性，因为在这几章中我已多次提及它，而且保罗并没有在我们现在所讨论的经文中提及它。若任何人羡慕「作贵重的器皿，成为圣洁，合乎主用，豫备行各样的善事」这荣誉；不用说他一定领略到他必须「自洁，脱离卑贱的事」(提后二21)。只有圣洁的器皿，才会被以色列的圣者所使用。我们须留意罗拔麦哲尼(Robert Murray MeCheyne)在爱德华牧师(Rev. Dan Edwards)在1840年10月2日被按立成为向犹太人传福音的宣教士以后的一段值得纪念的话：「我相信你在德国必定会有一快乐和获益的时刻。我知道你会努力于德国文化；但不要忘记人内心的文化——我是说人的心。骑兵队的军官是何等勤勉保持他的军刀的清洁及锋利；他小心地除去每一个污点。记得你是神的剑——他的工具——我将一个蒙拣选的器皿交托他，要为他的名作见证。这事的成功是在于器皿的洁净和完全。神对伟大才干的祝福，比不上对那像基督的人的祝福大。一个圣洁的传道人，是神手中一件可怕的武器」。

在讲道中享受圣灵大能的第二个不可缺少的条件，就是谦卑，这也是保罗在此所强调的。这里所教训的一点也不错，神的能力是透过人的软弱彰显出来，而神的智慧也透过人的愚拙表明出来。使徒从他自己的事奉及他读者们的悔改中，看出这是神工作的原则。神在哥林多拣选了软弱的及愚拙的，为要证明他们的救赎全是由于神的智慧和大能。同样的，藉着保罗传讲中的软弱和愚拙，使人认识了神的智慧和能力。保罗知道他不能靠自己的智慧得人，他定意弃绝它，而传讲「愚拙的道理」(21节)。他知道不能靠他自己的口才使人得救，所以也定意弃绝它；带着「又软弱、又惧怕、又甚战兢」的心情到哥林多去(3节)。我再说，这是他特意的政策。他在神和人面前谦卑自己。他具有复杂的思想，也乐意与完全人讲智慧(林前二6)，却特意地「定了主意」在那不信的哥林多人中间，「不知道别的，只知道耶稣基督，并他钉十字架」(2节)。为要使神的智慧得着颂赞，他愿意「为基督的缘故，算为愚拙」(林前四10)。同样地，他不倚靠他强烈的个性或有说服力的话，却软弱地在他们中间(3节)，好让神的能力可以在他身上及藉着他显露出来。他将一个愚拙的信息带到哥林多，拙口笨舌地传讲。我们不能低估使徒在这儿所写的。他没有夸大其词。他是在描写在第一次访问哥林多时，他在肉身上真实所受的痛苦。他害怕，事实上，他很紧张，因害怕而发抖。但他并不恨恶这些羞辱的表现。他认识到人的软弱是得着神能力的必需条件，神常常使他的仆人在肉身上有软弱。「我们有这宝贝放在瓦器里，要显明这莫大的能力是出于神，不是出于我们」(林后四7)。传统指出保罗是矮小丑陋的。圣经又说他受「身上的一根刺」所妨碍，不论它的真正本质，几乎可以肯定是肉身的软弱，可能是逼迫或疾病。起初他恳切地祷告，求去掉这根刺，但基督向他启示他的恩典够他用，再加上：「我的能力在人的软弱上显得完全」。使徒被说服了，说：「所以我更喜欢夸自己的软弱，好叫基督的能力覆庇我。」又再说：「我什么时候软弱，什么时候就刚强了」(林后十二7一10)

我禁不住想这是不是今天只有这么少神所使用的传道人的原因。有许多受欢迎的传道人，但靠着圣灵满有能力地传讲的却不多。是不是因为这样的讲道，要付的代价太大？似乎神只荣耀一个自己愿意成为弱者及愚拙人的讲道；他的智慧和大能藉此显明出来。神不单拣选拯救软弱和愚拙的人，更拣选软弱和愚拙的传道人，或最少在世人的眼中，他们是乐意成为软弱及看似是愚拙的，用他们去拯救软弱和愚拙的人。我们不是时常都愿意付这代价的。我们不断地受诱惑，羡慕得着有学问或有影响力的人的荣誉；企图在学术界得到荣誉，及将我们古旧的信息妥协，以求达到目的；及培养个人的吸引力或说服力，要使人们受影响而接受我们。

为要坚决地拒绝这些试探，我们需要有坚强的动机。于此，传道人的基本动机就被揭示出来了。若我们的心是要荣耀自己，我们会继续用我们自己的力量去传讲我们自己的智慧。但我们深深关切人的好处及神的荣耀，我们会毫不迟疑地牺牲我们这些荣誉，为要显明神的智慧和能力。

这是使徒保罗的立场。他告诉哥林多人，他特意远离世界的智慧及不用他自己的口才，好「叫你们的信不在乎人的智慧，只在乎神的大能」(15节)。哥林多人会将信心放在他们的领袖身上(林前一12一15)，但保罗不鼓励这样作。他不能忍受他们把信心放在他身上的想法。他不是他们信心的适当对象。若他们信赖他的智慧和能力，他们就像在浮动的沙土上建造房屋；除了神以外，没有别的磐石人可以在上面安全的建造。所以为了哥林多人灵性上的好处，保罗放弃智慧的言语和人的智慧。他的声望与他们永远的福份比较，又算得什么呢？他乐意为他们的缘故谦卑自己，不以自己的能力去传讲那被钉的基督愚拙的信息，好让他们在全智、全能的神里面，找到他们的救恩。

使徒抛弃他自己的智慧和能力的第二个原因，也是更大的动机，就是神的荣耀。借用彼得的话，形容他一生的精力都耗在「叫神在凡事上因耶稣基督得荣耀」(彼前四11)。所以，他在灵里因哥林多人的自夸而受伤害。他不断提及它。夸口是他经常讨论的主题之一。雷南指出保罗在这封书信里用了「不可夸口」(Le mot L'obsede)八次，在前数章则用了四次。哥林多人以他们自己夸口，也以他们的领袖夸口。但使徒绝不会以自己夸口。他写道：「不可拿人夸口」(林前三21)。人根本没有可夸之处，因为他所有的都是领受而来的。他说：「若是领受的，为何自夸，仿佛不是领受的呢？」(林前四7)。没有人能自救，也没有人能救别人。神是唯一的救赎主。神故意拣选软弱及愚拙的，「使一切有血气的，在神面前，一个也不能自夸」(林前一29)。因着同一缘故，保罗愿意成为一个愚人及弱者，以致「夸口的当指着主夸口」(林前一31)。他没有意愿僭夺主的荣耀。救赎的能力不在人里面，无论是传道人或听道者；它只在神里面，在神的话语中、在神子的死及在圣灵的见证里。因此，愿传道人和会众都谦卑他们自己，愿意被轻视为软弱及愚拙的，好让一切救赎的智慧和大能都归于他们的根源，荣耀的三位一体真神。

最后我们回到开始时的一句话。保罗问：传道人是什么？他们正是「神分别选派，带领你们相信的仆人」──即神所使用作为引发你们信心的媒介。为这缘故，这荣耀不是那成就事工的媒介所有的，而是那以他自已的大能完成事工的主的。

我以易普威治海港，马利亚教区及哈特利牧区(Mary- at-Quay Ipswich and Hather1eigh Parish Church)发现的一段话，也是牛津的高夫牧师(Rev. Basil Gough)送给我的一段话作结束：

 当传讲你使人释放的救恩
 让我的心灵完全集中去思想你
 而当所有心灵因你话语的影响俯首及激动
 把我藏在你十字架的后边。

【上一章】　【下一章】


控制条

78 5 结束阅读


目录

『传道人的楷模』
司徒德著
译者：汇思
一、管 家──传道人的信息和权柄
·不是先知
·不是使徒
·不是假先知或假使徒
·不是胡言乱语者
·管家
·动力及信息
·权威及纪律

二、使 者──传道人的宣讲和呼吁
·使徒的宣讲
·基督的大使
·宣告
·呼吁
·呼吁中带着宣告
·宣告不能缺少呼吁

三、见证人──传道人的经历和谦卑
·人子
·父神
·圣灵
·教会
·经验
·谦卑

四、父亲──传道人的爱心和温柔
·父亲权柄的限制
·父亲的关系及爱
·谅解的父亲
·温柔的父亲
·单纯的父亲
·真挚的父亲
·作榜样的父亲
·祈祷的父亲

五、仆人──传道人的能力和动机
·传道需要能力
·神的话
·基督的十字架
·圣灵
·圣洁及谦卑