序言


本书的目的是将基督教的真实性，合理性和对人生的意义，摆在那些追寻真理的人面前。本书并非专门性的著作，其对象是一般水平的读者，希望在他们繁忙的日常生活中，能够抽出一点时间，阅读一篇篇可以独成单位的短文，从而认识基督福音真理。在每篇的结束都邀请读者接受基督。

你是否诚实的寻觅着生活的意义，不曾向肉欲滚沸的都市生活屈膝？你那颗饥渴、寻求的心是否因茫茫无津而痛苦呻吟？

本书是献给那些信仰的追寻者。作者从人类的历史、耶稣的品格、圣经的特征、十字架的意义、人生的需要、科学的角度、预应的应验、耶稣的复活，以及时代的弊病等各方面来剖析真实性和合理性，帮助信仰的追寻者寻找人生的意义。

你若愿意接受真理的挑战，实在非读本书不可。


【上一章】　【下一章】


古老的新路——写给傍徨的朋友们


我看见了你在人背后的泪滴，
我听见了你压在心底的叹息，
在你的嘻笑的面网下，
我感觉到一种严肃的诚实，
在这似乎是空虚的世界里，
你不愿欺骗自己，
你诚实的寻觅着生活的意义，
在肉欲滚沸的都市中，
你未曾向迷醉屈膝，
你固执的渴望着：
有一天，有一天，
打开心灵的窗子，
在真理中狂喜的呼吸！

但是，
你那颗寻觅的心，
却整日因找不到道路而呻吟，
永远是在寻觅，
却永远是茫茫无津！
朋友，擦干你傍徨的泪迹，
不要让你的希望消逝，
来，跟我来，
爬上「谦卑」之山脊，
一同向真理之平原注视，
看————
时间之雾，
没有漫过这条古老的道路，
变迁之雨，没有蚀去
这深印在磐石上的脚步，
这些永恒的路标，
因时代之浪而更辉煌清楚！

你看，
这古老道路的基石，
是永恒的真理，
它不随着人们的嚣肆，
而将方向变易，
更不因人们的拒绝而消逝，
它不是由人手所凿的石头筑成，
也不被伪装的真理所掩蒙，
它胜利的穿过怀疑与批评，
毫无损伤的涉过毁谤与讥讽，
这条道路上，
没有伪谎与暗影，
行人们的心灵，
已被「世界之光」所照明，
每人的足前，
有一盏奇异的明灯，
紧伴着他的脚步前行，
看，在这永恒的足踪上，
盖有千万人的足踪，
使它更加深巨而显明！

这条古老的道路，
虽然婉蜒于莽林与沙漠之中，
两旁时有恶兽虺蛇的影踪，
狂风暴雨时时冲冲，
但是，
这路上却有一种奇异的平靖，
行人们，虽然把剑握弓，
脸上却显出着喜乐，了解，与宁静，
手握着手，肩靠着肩，
摇挥着棕枝扬起高声的歌颂，
向四周播散着热情的邀请：
「这是真理的道路，请与我们同行！」

在这古老的道路上，
永留着一条深深的
十字架所留下的拖痕，
那奇异的加利利人，
曾默默的
忍受着那沉重十字架下的痛苦与艰辛，
人类的罪恶在咬嚼着他的心，
但是，在他疲倦与悲伤的脸上，
没有绝望，忿怒，与怨恨，
只流露着一种使人惊奇的怜悯，
似乎在默默的说：
「这是为了你们，为了你们。」
现在，这沉重的十字架已经消隐，
但是行人们，
却将十字架勇敢地，热情地负起，
它的重量，变成他们的力量与欢欣，
他们在劳苦中高歌：
「这是为了他，也是为厂弟兄们，
这是十字架的道路，
让我们欢然前奔！」

在这古老的道路上，
行人们在亲切地，兴奋地，
述说一个古老的故事，
——一个永远新奇的古老故事！
它是用爱织成的，
播散着温暖与馨香的气息，
它述说着夜深时的客西马尼，
它述说着凄恻的髑髅地，
它放逐了恐惧，
带来了希望与祝福，
它是贵重的没药，
医润着心灵的凄楚，
它是清晨的甘露，
使枯萎的灵魂复苏，
看，
这是爱与恩典的道路！

我看见了你狂喜的眼睛！
我看见了你因兴奋而起伏的胸，
你找到了你所辛苦寻觅的，
你的傍徨与忧愁已飞逝无踪！
你流着快乐的泪，
带着不可约制的激动：
「让我，让我，
跳跃的奔上这古老的新路！」

----近辉



一．从耶稣对人类的贡献看基督教的信仰


「教育的普及，经济的发展，风俗的改善，凡此种种都是枝叶；基督圣洁仁慈的真先，才是促进社会福利，改善人类生活的动力。」
----华盛顿

「在我接受耶稣基督的教训之后，心中绝望变为希望。」
----托尔斯泰


〖 ●耶稣基督对人类历史的影响 〗

历史事实告诉我们一件不可否认的事，就是耶稣基督对于人类社会，有极深远，极巨大，难以估量的影响。兹援举实例略述于后：


〖 耶稣基督与孤儿福利 〗

耶稣基督在世时，说了一句著名的话：「让小孩子到我这里来，不要禁止他们；」这一句话显明了他重视儿童的思想。圣经记载，他特别为儿童们祝福(马可福音十章十四节)，打破了历代对于儿童轻视态度与观念。

历史告诉我们，基督教所到达之处，一般人对于儿童教育与福利的态度，有显著的改变。基督教人士的孤儿福利工作，便是一个好例子。

孤儿福利工作的滥觞，早已见于圣经中。「若寡妇有儿女，或有孙子孙女，便叫他们先在自己家中学习行孝，报答亲恩，因为这在神面前是可悦纳的。」(提摩太前书五章四节)在教会历史的早期里面，已有关于照顾孤儿的记载。至于近世基督教孤儿工作的高度发展，更是人所共知的了。

多马·拔纳度(ThomasBarnardo)的孤儿福利工作，在人类历史里面，留下了光辉温暖的一页。这一位十九世纪热诚基督徒的荣衔——「全世界最大家庭之父」，永远刻留于人类的记忆中。他在四十年苦斗的生涯里，单在英国本土就建立了一百所以上的「儿童之家」，千万无依无助的儿童，尝到了基督之爱的温暖。

一直到今天，世界百分之九十以上的孤儿福利工作，还是基督徒们在那里推动着。


〖 耶稣基督与妇女地位 〗

在耶稣基督的门徒中，妇女为数很多，而且她们是最忠诚的分子。耶稣基督不但完全没有轻视妇女的态度，并且处处表现了他超时代的思想。举几个例子来说明：

当时犹太人把休妻当作一件平常的事，这充分的表现了他们轻视妇女的思想(马可福音十章四节)。但是耶稣基督以极度确定的口吻，推翻了这种思想，提高了妇女地位。他说夫妻乃是一体，寓平等于合一；他确立了一夫一妻的神圣婚姻标准(马可福音十章一至十二节)。

耶稣基督说：「凡遵行我天父旨意的人，就是我的弟兄姐妹和母亲了。」(马太福音十二章五十节)。这一句话充分的表明他重视妇女的态度。

他复活以后，最先向抹大拉的马利亚显现。她是耶稣基督从罪坑里救出来的一个女子，他将这样高的荣誉赐给她。

从教会历史的第一页起，妇女的地位就已经被提高了。自此以后，无论基督教传到什么地方，不合理的多妻制度与男女不平等思想，都随之而逝。基督教文化与这一种现象，是分不开的。

妇女参政运动创始于约百年以前，一九一八年，英国政府才正式加以承认，一九二八年，男女参政才完全平等。从历史眼光看，男女参政运动不可发生于基督教文化以外的任何国家里面。这并不是武断之言，更不是偶然的事。


〖 耶稣基督与麻疯病人 〗

耶稣基督在世时，曾向麻疯病人显出爱护与怜悯的心(马可福音一章四十一节)。他的爱心历代以来一直感动着许多基督徒的心。最著名的一件事，就是中世纪的圣法兰西斯(st．FrancisofAssisi一一八二至一二二六)，在极度的感动之下，竟亲吻一个路边的麻疯患者，传为千古美谈。

在麻疯患者的救济工作中，最著名的人物恐怕就是比利时人达米安(Damien)了。

在太平洋中部有一个海岛，名叫莫洛开岛(Molokai)，是夏威夷群岛中间的一个。在该岛的一端，有海拔二千尺的高山，像巨墙一样耸立着，八百多个麻疯患者被关在里面，终身不准出外，青年的达米安被基督的爱感动，自动献身到他们中间去居住，帮助他们建筑房屋，教导他们注意卫生，为他们敷设水道，建立孤儿院与学校，更将基督真道传给他们。最后他也染上了麻疯，结束了他十七年的伟大生活(一八七二至一八八九)。在这样长久的岁月里，他没有离开该岛一步。

今天，基督徒们在世界各处推动着麻疯救济工作。香港的麻疯救济会，已经获得政府与社会人士的广大支持与赞助，这是那些发动这伟大工作的基督徒们所深以为欣慰的。


〖 耶稣基督与奴隶解放运动 〗

耶稣基督打破了当时一般犹太人唯我独尊的观念，他宣讲人类在神面前是平等的。整个新约都弥漫着信徒合一的气氛。在十八、十九两个世纪中，基督的福音开始传至全世界各个角落里去，信徒的数目在各国各族中继续增加，造成世界上最大的一个家庭，超越了国家，种族，阶级的界线。实现了「在基督里合而为一」的经训。请看南非洲教会对于种族隔离政策的态度与反应，就可以知道了。

奴隶制度与贩卖黑奴，是人类的奇耻大辱，更是基督的真理所不容许的。基督真理激励着许多信徒，挺身与这两种罪恶战斗，终于成功。其中最著名的是英国国会议员韦伯弗斯(WilliamWilberforce)与「黑奴吁天录」的作者司杜威夫人(Mrs．Stowe)。

韦伯弗斯原来是一个花花公子，在他初期的日记里，满是花天酒地的记录，他的密友威廉·皮特(WilliamPitt)在廿四岁就作了英国的首相，传为奇谈。他自己也作了国会议员，很出风头。后来他的一个朋友——一个热心的基督徒——带领他归向基督，他的人生态度突然完全改变过来。他有极显著的「重生」经验。他将这新信仰的热诚与力量，放到反对贩卖黑奴的运动上去。经过了无数次败挫的痛苦以后，终于推倒了巨大的敌对力量，使英国国会正式通过了禁止贩卖黑奴的提案。这伟大的运动先后经过了四十余年之久。


〖 耶稣基督与监狱改良运动 〗

耶稣基督用旧约先知以赛亚的预言，来形容他自己的使命：「主的灵在我身上，……叫我传福音给贫穷的人，差遣我报告被掳的得释放，瞎眼的得看见，叫那受压制的得自由。」(路加福音四章十八节)这几句话的涵义，虽然远超过其字面的意义，但是其中「被掳(囚)的得释放」一句，在十八世纪感动了一位热心的基督徒，约翰·豪握德(JohnHoward)发动了监狱改革运动。他劳苦工作三十年之久，到各处去倡导改革工作，引起了普遍的同情。最后，当他在东欧的一个军营里研究病兵处境的时候，染症而死，成为一个光荣的殉道者！死时正六十岁。

继豪握德而起的监狱改良运动领袖，是一位女信徒——弗烈女士(ElizabethFry)，她在英国新门(NeGate)监狱的成就，至今仍为人所称道。她的努力对全国影响极大，奠定了最后成功的基础。

在匈牙利首都布达佩斯(Budapest)的一条大桥上，雕刻着耶稣基督的十二座像，象征他与各种人的关系，或说象做他十二种的工作。是的，耶稣基督与人类有着密切的关系，他对于人类的影响与贡献是难以估计的。我们应该如何的尊敬他与感激他？

耶稣基督不仅与社会福利工作有密切的关系，他更是我们个人的救主。他能拯救每一个诚心信从他的人，从罪恶里出来。他在十字架上代替罪人死(彼得前书二章廿四节)，解决了我们罪恶的问题。他将新生命给予每一个接受他住在心中的人，开始新生活。


二. 从耶稣的完美品格看基督教的信仰


「我信主耶稣基督，他至善无比，他的教训乃是无上的圣道。」
----富兰克林

「让思想文化继续发展下去，让自然科学在深度上和广度上发展下去，让人类的才智任意发展下去，但总不可能超越基督的道德高原，正如在四福音中所闪耀的。」
----歌德


〖 ●「他全然美丽」 〗

你曾否有过这样的经验：一个面貌美丽的女子，或仪表堂堂的男子，却使你深觉憎恶？而一个面貌平凡粗糙的人竟使你敬慕之情肃然而生？这一种普遍的经验，证实了内在美的重要与宝贵。外貌之美只能暂时引人注意，或博取好感，但内在美却能长久得人敬爱。


〖 一个对比 〗

「他的面貌比别人憔悴，他的形容比世人枯槁。」这是耶稣基督在世人眼中的样子。但是他具有最高度的内在美，他的无暇品格与高超美德，引起了廿个世纪人类不止息的赞叹，敬仰，与颂扬。

德国大文豪歌德说：「不论人类的精神文化如何增进，它总不能超越耶稣基督福音里所表现的标准。」

英国文学批评家马太·阿诺德(MatthewArnold)说：「耶稣基督向我们显示了最高的道德水准。」

英国著名经验派哲学家洛克(Locke)说：「虽然许多人关于道德方面，写了许多书，但是终不及福音书里面耶稣基督的道德观念的崇高。」

法国自由思想家卢梭说：「福音书之纯洁高超，使我心折。」

举世闻名的大历史学家汤恩比(Toynbee)说：「耶稣基督是最崇高之道德目标，是至圣至善的超人。」

上述名人都是独具双眼，严格治学的人，决不轻易颂扬一个人物。他们对于耶稣基督的评论，应具分量。

这一个对比，在雅歌里有一句话可以把它生动的表达出来：「我虽然黑，却是秀美，」(雅歌一章五节)


〖 爱的美丽 〗

——沙伦的玫瑰(雅歌二章一节)
在人类历史里面，有一幕永铭人心的场面：一群手拿石头，咬牙切齿的人，正在准备将一个淫妇打死时，有一个人挺直了身子，面上交映着一种不可言喻的圣洁与慈爱的表情，缓慢而确定的吐出一句话：「你们中间谁是没有罪的，谁就可以先拿石头打她。」当众人低头散去时，他用无限慈爱的声音对淫妇说：「我也不定你的罪，去罢，从此不要再犯罪了。」(见约翰福音八章)

他慈爱的声音在巴勒斯坦震荡着，他对人所不齿的税吏长撒该说：「今天救恩到了这家。」(路加福音十九章一至十节)

他对被钉十字架的强盗说：「今天你要同我在乐园里了。」(路加福音廿三章)他对一个曾堕落极深而终于受感悔改的女子说：「平平安安的去吧！」他向那些被罪链束缚的人呼召说：「凡到我这里来的，我总不丢弃他。」

他的爱并不只在于言词，更显于他的「没有枕首的地方」，他是「常经忧患」，「作罪人的朋友」，最后显于他所自择的十字架上。


〖 圣洁的美丽 〗

——谷中的百合花(雅歌二章二节)
百合花成为耶稣基督圣洁的象征，是再恰当不过的。对于笔者，耶稣基督圣洁无暇的有力证据之一，就是连他母亲马利亚与弟兄们，也都信他是毫无道德瑕疵的救主。如果耶稣有品格上的过失，别人虽然不知道，但是他的母亲与弟兄们，朝夕与他相处，当然十分清楚。别人可能相信他是上帝的羔羊与人类的圣洁救主，他的亲人怎能相信呢？但是事实上，马利亚与他的弟兄都作了他的门徒，接受他为圣洁无罪的救主。这是一个有力的证据，证明了耶稣圣洁无暇的品格。


〖 温柔的美丽 〗

——「比特山上的羚羊」(雅歌二章十七节)
当耶稣基督被儿童包围的时候，在他面上显出无限的温柔，他伸出慈爱的手为他们一一祝福。那些不了解他的门徒们，竟想禁止这些儿童们到他面前来，他们想不到这一位极其忙碌的主耶稣，竟然特别接见这些小宾客，这是多么甜美的一幅图画！「让小孩子到我这里来！」这是多么甜美的呼声！

他受苦不开口，默默忍受一切，「好像羊在剪毛的人手下无声。」(以赛亚书五十三章七节)

他向出卖他的犹大亦未尝疾言厉色。当犹大以亲嘴的暗号把他交给差役时，他只向他说：「朋友，你来要作的事，就作吧！」(马太福音廿六章五十节)

「压伤的芦苇，他不折断，将残的灯火，他不吹灭。」


〖 勇敢的美丽 〗

——利巴嫩的香柏树(雅歌五章十五节)
耶稣基督勇敢指责当时假冒为善的法利赛人与文士等，他知道这样作必遭他们的歧视与逼迫，且有生命的危险，但他毫不畏缩。他们绳子编作鞭子，洁净了圣殿，显出无畏的义怒。他严厉的发出「有祸了」的呼声，给予那些硬心的人最后悔悟的机会。

当他最后面向耶路撒冷进行的时候，门徒们都害怕(马可福音十章卅二节)。他知道在前面等待他的是什么，十字架的阴影已开始笼罩在他心上，但他勇敢的说：「父阿，只要照你的意思成就。」他说：「没有人夺我的命去，是我自己舍的，也有权柄取回来。」(约翰福音十章十八节)

他可以逃避灾难，但他挺身前往，为人类牺牲了他的生命。他的勇敢真像高大笔直的香柏树，耸立天际，何等崇高坚贞！


〖 牺牲的美丽 〗

——隐基底的凤仙花(雅歌一章十四节)

所罗门时代的女子，常将凤仙花捣烂，作为染指甲的化装品。凤仙花牺牲了它自己来成全他人。主耶稣将他宝贵的生命「倾倒」出来(以赛亚书五十三章十二节)，为要拯救罪人。


〖 谦卑的美丽 〗

——开花的葡萄(雅歌二章十三节)

葡萄花很小，不易得人注意，但它却结出累累甜美的果子。主耶稣「不扬声」，他「心里柔和谦卑」，他用手巾束腰，给门徒洗脚，虚己至于无以复加的地步。最尊贵的主，甘心作众人的仆人。他说。「我来不是要受人的服事，乃是要服事人。」

让我们永远记住这位谦卑的主耶稣所发的声音：

「自高的必降为卑，自卑的必升为高。」
「你们中间谁愿为大，就要作众人的仆人。」

是的，「他全然美丽」，「全然可爱」(雅歌五章十六节)。他配得我们最高的敬爱。这是主耶稣，我要赞美他！




三. 从圣经的特征看基督教的信仰


「无论我的著作里面有什么好处，完全是因为我在幼年时，母亲每日读一段圣经给我听，并且要我每日背诵一段。」
----英国文豪罗斯金

「我相信圣经是上帝给予人类的最好礼物，救世主的一切思惠，都是藉着它传给我们的。」
----林肯

「我必须承认，圣经的辉煌使我惊讶。」
----法国哲学家卢梭


●关于圣经一些富有意义的事实


〖 欧洲最早出版的一本书 〗

欧洲活版印刷术是在十五世纪发明的，发明者是哥登堡(JohannGutenberg一四OO至一四六八)。他所印刷的第一本书就是圣经，普通称之为「哥登堡圣经」或MazarinandBambergBibles。十余年前，美国政府购得一本价值廿五万美金，存放于国会图书馆中。

喜欢集邮的人，多半都有圣经出版五百周年纪念的邮票，是美国印行的，上面印了「一四五二至一九五二」，「约翰·哥登堡用活版印刷之第一本书——圣经——五百周年纪念。」


〖 现存最古的全部圣经抄本 〗

在印刷术发明以前，圣经都是用手抄写的，最早的是写在皮卷上，与纸草(papyrus)所制成之纸上。较后，约从第三世纪开始，才将犊皮制成书本的样式，抄写在其上。现存最古老的全部圣经(部份圣经抄本不计在内)，是在纪元后四世纪抄写的，称做「西乃抄本」(CodexSinaiticus)，因为发现于西乃山上的修道院中，故名。发现者是提申多夫(Tischendorf)。他是十九世纪的经文考据学家，对于圣经古卷的鉴定有很大的贡献。英国政府在一九三三年，从俄国列宁格勒图书馆中购得此古卷，价值十万英镑，以当时的币值计算，比廿五万美元的哥登堡圣经，又贵了很多。这古卷包含全部旧约(希腊文译文)，次经(Apocrapha)，新约(略有残缺)，及较新约为后的「巴拿巴书信」，与「牧者赫尔马斯之异象」(又称黑马牧人书)二书。它是现存全部圣经抄本中最有价值者之一。

一九四七年，有人在死海附近发现了许多古卷，其中之一是圣经里的「以赛亚书」。美国耶鲁大学的近东语文研究院院长Burrows博士，将他自己与其他重要学者所作研究的结论发表。他们公认这一轴古卷是纪元前一二世纪的手抄本，全卷宽一尺，长廿四尺。目前藏于耶路撒冷希伯来大学图书馆中。这两千年前的古卷，证实了今天的圣经并未失真。在部份性的圣经抄本中，它是最古老的一卷，比西乃抄本还要早四五百年。


〖 棕叶圣经 〗

德国葛廷根大学图书馆中，藏有一本抄在棕叶上的圣经，共二千四百七十张棕叶，即四千九百四十页，恐怕是世界上最巨厚的圣经了。可见各时代的人对于圣经之宝爱。


〖 联合国大厦基穴里的圣经 〗

当联合国大厦立基的时候，举行了一个仪式，将一本圣经放在瓶中，置放地下之基穴中。圣经才是世界和平的真正基础呢！当人类违背经训的时候，战争与痛苦就必然来临。


〖 世界名人对于圣经的评语 〗

海莱博士将世界名人对于圣经的评语，集录在他所著的「圣经手册」里面，兹摘译一部份如左：

科学家牛顿(SirIssacNewton)说：「圣经里面有很多可信的凭据。」

英国文学家迭更司(CharlesDickens--双城记作者)说：「新约是世界上过去与将来最好的一本书。」

英国桂冠诗人Tennyson说：「读圣经本身就是一种教育。」

美国历史名人DanielWebster说：「我每年一次，读完全部圣经，数十年如一日，从未间断。没有圣经，不仅失去丰富智慧，尤其没有行为的准则。上帝是真理的渊源。」

一个人如果不认识上帝，便失去真理之光。他的人生便如在沙漠之中。既不知生命之根源，也不知人生的归宿。


〖 海伦·凯勒与圣经 〗

举世闻名的聋盲伟人海伦·凯勒女士，从小就忍受着聋盲哑的痛苦，但是她竟能努力成功，不但大学毕业，而且名列世界伟人之林。她是圣经的爱好者之-。当圣经会送给她巨达廿册的盲文圣经时，她回信说：「我坐在它们旁边，用手敬爱地抚摸着它们。四十年来我爱着上帝的话。我以特别感恩的心情摸着这宝贵的书页，好像它们就是我手中的杖，它在凄凉沮丧与灾祸的幽谷中支持着我，使我不致倾跌。是的，圣经——救主的教训——是领人出黑暗的唯一道路。」这一位不幸者，获得了黑暗中的光明。


〖 圣经——上帝的话——好像什么？ 〗

在圣经里，有不少关于上帝之话的比喻，昭示我们上帝之话与人生的关系。

如奶——滋养心灵，使之长大强健(彼得前书二章二节)。

如蜜——是心灵与精神上的享受与喜乐(诗篇十九篇十节)。

如光——引人行正道(诗篇一一九篇一O五节)。

如剑——剖开心灵深处，辨别善恶是非(希伯来书四章十二节)。

如锤——击碎向上帝所存刚愎之心(耶利米书廿二章廿九节)。

如火——熔化与洁净之效(耶利米书计三章廿九节)。

如雨——湿润心田，结出佳果(以赛亚书五十五章十一节)。

如种——落人心田，收获丰富(马可福音四章二至八节)。

如镜——显露自己原来面目，导人悔改，接受救思(雅各书一章廿三节)。

如金——最为宝贵，是人生最大的财富(诗篇十九篇十节)。


〖 圣经的中心 〗

圣经虽然分为新旧二约，共有六十六卷，一千一百八十九章，三万一千一百七十三节，执笔者四十余人，先后历一千五百年方成，但是它有一个共同的中心，就是耶稣基督。旧约的预言与预表，都是指向基督的箭头，可以称为基督的影子：新约记载基督的生平，教训，及其教会之建立与扩展，可以称之为福音的实体。当我们详细研究圣经的时候，就认识了人类的救主——其降临世界以前之准备，其言行，其被钉死十架代人赎罪，其复活，其能力，其计划，其教会，其再来。


〖 如生命草，永存不灭 〗

在牙买加(Jamaica)有一种草，称做「生命草」，因为它的枝叶几乎不可能枯干致死，如果你搞下它的一片叶子，用线吊在空中，它决不会死，反而生出许多白色的纤毛，吸收空气中的水分而继续生存与长大。所以土人将它叫做生命草。圣经正是如此。在过去二千年中，圣经遭遇了好多次激烈的反对与摧残，例如纪元后三零三年，罗马皇帝Diocletian发动了毁除圣经运动，将一切搜出的圣经焚毁，并且建立了一座大石像，象微圣经已被消灭。石像下面刻了几个拉丁字：谓「基督徒之名称已被消灭」。但是，今天圣经仍然是世界上最畅销的一本书，远非任何书籍所能及，每年销出不下三千万本。单就中文圣经来说，从一八一四年第一本新约圣经出版以来，在一百二十年中，平均每年售出四百万本(连单册在内)。


〖 天下之大经 〗

圣经已经译为一千三百多种文字，世界上没有任何其他的书，有其十分之一的译本。真是名符其实的「天下之大经」。


〖 ●圣经七奇 〗

从前张之江将军把圣经叫做「天下之大经」，这一本「大经」更是一本「奇经」。其奇不一而足，举述如下。

一、圣经获得普世伟人的赞扬

古，今，中，外，对圣经备极赞扬的伟人，不可胜数，兹举数例如左：

德国文豪歌德(Goethe)说：「圣经是我一生最可靠的雄厚资本，是取之无尽，用之不竭的宝库。」又说：「主耶稣基督崇高伟大的人格所发的光辉，都从四福音书里放射出来。这种光辉是神圣的。」

美国伟大的发明家爱迪生(T．A．Edison)被英国皇家学会会长洛奇爵士(SirLodge)称为「世界最伟大的人」。他在他的实验室里刻了座右铭：「我深信有一位全智全能，充满万有的至高至尊的上帝。」他认为圣经的宝训，乃是人类行为最高的标准，也是人生道路不可须臾或离的指南。

英国著名科学家培根(FrancisBacon)说：「只有圣经才能使国家社会蒙受最大的福拉。」

中国王宠惠博士，是中国最著名的法学家，历任司法部长，外交部长，国务总理等要职，他不但是一个笃信圣经的人，并且亲著「信道七问」，根据圣经阐释救恩要道。(以上参阅「世界名人宗教观」)。


二、圣经的流传之广无可伦比

圣经已经译为一千三百多种文字，代表人类总人口的百分之九十五。一九六一年度内，圣经销售的总数是三千五百万本(包括单行本在内)。没有另外任何一本书能够望其项背。大英图书馆有存书四百万册，排起来长六十哩，但是一年内所售出的圣经，就比它长出数倍。


三、圣经对人类社会影响之大

英国哥拉斯哥大学文学院长ProfBarker列出十本对于英国影响最大的书，次序如下：一、圣经；二、天路历程；三、莎士比亚的作品；四、失乐园；五、华兹华斯的诗集；六、卫斯理，华特，顾柏三位的圣诗；七、白尔斯的诗集；八、迭更司的作品；九、鲁滨逊漂流记；十、格雷的作品。

圣经高居首位。人类社会直接或间接受其影响之大，不能估计。历史告诉我们，各种伟大的运动，诸如奴隶解放运动，儿童福利运动，妇女解放运动，监狱改良运动，贫民窟改良运动，海员生活改良运动，护士制度改良运动等等的领导人，都是直接受了圣经教训的影响。


四、圣经的文学价值

朱维之教授所著「基督教与文学」一书，把圣经本身的文学价值与其影响，讲得很清楚(参阅该书第二章)。西洋文学名著诸如但丁的神曲，歌德的浮士德，密尔顿的失乐园，丁尼生的圣杯，拜伦的黑暗与该隐记，华兹华斯的永生颂，雨果的可怜人，等等，都与圣经有不可分离的关系。连俄国文豪高尔基也说：他向圣经中的诗篇学习写作。数不清的作家们，都承认自己从圣经得到灵感而进行写作，托尔斯泰就是最显著的例子之一。


五、圣经对于人生的改造力

当达尔文亲眼看见南美一个岛屿上的居民，如何因为接受了圣经而在生活上产生巨大变化时，回到伦敦立刻向英国圣经公会捐款。是的，圣经在千千万万的人身上，造成了改变。

笔者书架上有一本先父遗留下来的皮面圣经，皮面上有八个烫金字：「此乃天下之大经也」，是张之江将军所书，他是一个虔诚热心的基督徒。他悔改信主的原因，就是看见一个亲友信主后的大改变，使他深受感动而开始听道。


六、圣经六十六卷的一贯性

圣经内的旧约共有卅九卷，新约共有廿七卷，共六十六卷。作者约四十人，先后约一千五百年。作者的时代背景不同，教育不同，出身不同，年龄不同，但是全部圣经却有一贯的内容，一致的方向，互相吻合的信息。显然出自同一位设计者之手，这是许多圣经学者所认为圣经的超然来源的证据之一——由圣灵的感动而产生。


七、奇中之奇——圣经的主人翁：耶稣基督

全部圣经的中心就是耶稣基督。旧约是耶稣基督降临以前的准备，包括关于他的预言与预表。四福音是耶稣基督的事迹新约其他各卷是耶稣基督之福音广传的经过，与其教义的阐释。全部圣经中都显露着耶稣基督的影子，由朦陇而清晰。

这一位主人翁本身就是最大的奇迹。他完美无暇的品格，大能的作为，高超伟大的教训，奇异的神迹，由死复活等等，都使他成为人类历史中最突出的人物。他应验了圣经中许多的预言，而他自己的预言也应验于历史中。他说了没有人敢说的话：「我就是道路，真理，生命；若不藉着我，没有人能到父(指上帝)那里去。」「我就是门；凡从我进来的，必然得救。」「人看见了我，就是看见了父。」「人子来为要寻找拯救失丧的人。」「并且舍命作多人的赎价。」

他的一切向我们显明，他就是我们所需要的救主。他能把我们从罪恶里与灭亡中拯救出来。


四. 基督教的中心——十字架面面观


「我和任何贫民在十字架下，是平等的。」
----威灵顿


● 十字架的各种意义

印度圣雄甘地在一次绝食中，对几个来探望他的宣教师说：「请将基督教最深切的一首圣诗唱给我听。」「那一首？」「就是『瞻仰圣架』那一首(WhenISurveytheWondrousCross)。」是的，这一首关于十字架的圣诗，不但道出千万基督徒的心声，连甘地也深受它的感动。十字架是基督教的精华，是上帝所启示救恩的中心。

〖 十字架的奇妙象征 〗

十字架是由横竖两木合成的，这两条线正将十字架的意义显示给我们：直线表示神与人之间的联合。横线表示人与人之间的团契。基督的十字架使人与神「和好」(以弗所书二章十六节)，也将全世界的信徒在他的大爱中结连起来，除去一切仇恨。基督在十字架上两臂张开，正表明迎接人类投人其慈爱的怀抱，而彼此交融合一。只有在基督的爱里，人类才有真正结连的可能。

十字架的四端，正代表着圣保罗所说基督之爱的「长阔高深」。

十字架是交叉点

十字架的二木交叉，可以代表下列几种重要的意义：

十字架是上帝公义与爱的交叉点

如果上帝只有公义而无慈爱，即无十字架之必要，因为他只需按其公义审判人类即可；反过来说，如果上帝只有慈爱而无公义，亦无十字架之必要，他只需按其慈爱无条件的赦免罪恶即可。但上帝既公义又慈爱，所以上述二法皆不能用，因前者违反其爱，而后者又违反其公义。十字架由此产生，它既彰显上帝之爱，又维护其公义之尊严。救恩赖之成全。有人以为「代死」教义不合道德原则，其所以如此感觉，实因未曾明察：付此牺牲代价者，乃是上帝自己，并非第三者。上帝与基督之合一，是圣经之基本教义，不然，基督的十字架就不能代表上帝的慈爱。

〖 十字架是死与生之交叉点 〗

死亡与生命在十字架上会合——因基督之死，信者得生。死彰于斯，生始于斯。此生是得救之生，亦是新生之生。旧生命即「我」之生命，与基督同死于十字架上，而新生命即基督之「无我」生命，得以彰显于一举一动之中。所以圣经告诉我们，十字架是死生，旧新，肉灵，神我等之分水岭，极其深奥宝贵。


 十字架的「愚拙」

圣保罗说，十字架的道理被许多人认为是愚拙的，但是「上帝乐意用人所当作愚拙的道理，拯救那些信的人；这就是上帝的智慧了。」(哥林多前书一章廿一节)这真是「大智若愚」了。世界上有多少伟大的事与真理，在开始时都是被人认为愚拙的。


十字架的大能

「因为十字架的道理……在我们得救的人却为上帝的大能。」(哥林多前书一章十八节)上帝藉十字架的道理拯救人生脱离罪海与沉沦，改变信者的心性及行动，所以它实在是上帝的大能。如果我们把那些站在十字架旗帜之下获得新生的人，编成一队的话，一定是世界上最庞大的队伍。

宣教师Calvert在一八三五年到太平洋斐济群岛去时，正赶上埋葬八十具「人肉筵」的牺牲者的骷髅，其野蛮情形可见。但十字架的福音在那里传开，五十年之后，岛上有一千三百间礼拜堂，居民生活完全改观。过去杀人谷中的石头，现在制成洗礼盆。


十字架的「讨厌」

昔日在小亚细亚的加拉太城内，有人认为十字架的道理是「讨厌」的(参阅加拉太书五章十一节)，为什么？因为十字架的道理是与当时「律法观念」互相对立的。这种「律法观念」即等于现今「靠好行为获得永生」的思想。它是一般宗教的根本思想。唯有基督教是例外，因其基本教义是「因恩本信而得救」。这种因信称义的思想似乎与一般道德观念互相违反，所以被认为是「讨厌」的。但事实上，这正是基督教的深奥之处。它将人的骄傲完全打碎，俯伏在至善至圣的上帝面前，痛悔自己的过失，确知无自救之可能。所以一个人必须完全谦卑才能做基督徒，而在这谦卑的基础上，却建起最崇高的人格。基督教并非不讲好行为，而是在其解释上与其他宗教有根本上的不同点。

这讨厌的十字架却给人带来新生命。


〖 十字架的胜利 〗

「就仗着十字架夸胜」(歌罗西书二章十五节)，依普通的眼光来看，一个死在十字架的人，一定是一个失败的人。但是耶稣基督却是藉十字架而获胜：胜过死亡，胜过罪恶，胜过魔鬼，胜过黑暗！只有奇妙二字可以形容这一种胜利。

在耶稣基督的十字架上，挂着一个牌子，上面用三种文字写着几个字，表明他是王。这虽然是讽刺的意思，但是今天已经显明他真是君王，其国度遍及全世界。他在钉十字架以前说：「我是王……凡属真理的人，就听我的话。」(约翰福音十八章卅七节)他是真理之王，而他的真理使人获得灵性的自由。

诗曰：

「基督宝架我所夸耀，巍然永立宇宙间；
一切圣迹光华普照，庄严灿烂亿万年。」


五. 从人生的需要看基督教的信仰


「近代科工艺术虽有惊人进步，但不能减少人类的痛苦，消除世上的罪恶。如果有人问我到底什么才是解除人类痛苦的有效办法？在人生道路上，到底什么才能支持他应付艰难，胜过试炼？我认为不在科学，乃在基督福音。」
----英国首相格莱斯顿

「人类的大患不在物质，真正的敌人，乃是人类自己。」
----罗素


〖 ●耶稣基督正符合人生的需要 〗

如果我站在客观的立场上来发问：「假设我不是一个基督徒，而是一个得救之道的追寻者，我需要如何的一位救主？换一句话说，怎样的一位救主才能拯救我？」

我拟出十个做救主所必需的条件，而我发现耶稣基督正符合这些条件。

一、我们需要一位能将上帝显示与我们的救生

上帝是怎样的？这是千古的大问题，也是无人能回答的问题。如果真有一位是从上帝那里来的话，他一定能把上帝显示与人类，而他所显示的上帝，一定能满足人类心灵深处的需求。耶稣基督在四福音中所启示的上帝，使每一个追求真理的人，感觉衷心响往，填补了心灵里的虚空。使徒约翰说：「从来没有人看见上帝，只有在父怀里的独生子将他表明出来。」(约翰福音一章十八节)当我们听见基督耶稣说：「人看见了我，就是看见了父(上帝)」的时候，不但不感觉他是在说谤读神明的话，反而在心灵的深处有同感，好像在微声说：「是的，他的圣洁、慈爱、公义、恩惠……必然正是上帝的样式；是的，他的言词与生活，将真善美的上帝活生生的显在我眼前。」我的心灵告诉我，世间没有另一个人更像上帝。如果上帝不是故意将他自己向人类隐藏的话，他所拣选用以显示他自己本像的人，必是耶稣基督无疑。

希伯来书一章二节：「上帝藉着他儿子(耶稣基督)晓谕我们(人类)。」

二、我们需要一位胜过撒但的救主

罪恶是无人能够否认的事实，而罪恶背后又有撒但(魔鬼)的能力作后盾。罪恶在不少方面，显露了受一种超然能力操纵的迹象，所以撒但的存在，不仅是圣经中的启示，也是合乎理智的推论。

撒但的智能超过人类，所以在他兴风作浪的时候，人类往往落在他的网罗中。他帮助人犯罪作恶，火上加油，造成罪恶的浪潮，卷入人类社会之中与心灵之中，利诱威胁，使人不能自拔。如果有一位真救主，他必须能够胜过撒但，而且能够把得胜罪恶的能力，给予属他的人。耶稣基督正是这样的一位救主。

希伯来书二章十四节：「他特要藉着死(十字架)，败坏那掌死权的，就是魔鬼；并要释放那些……为(罪恶)奴仆的人。」

三、我们需要一位善于体恤与了解我们的救生

我们人类有肉体的软弱，与上帝不同。一个未曾经验人生痛苦的人，不能了解与体谅那些在痛苦中的人。照样，如果有一位真的救主，他必须曾经忍受过人生的各种引诱、试探，与痛苦，不然，他便不能了解我们，体恤我们，帮助我们。耶稣基督的一生，正是受尽痛苦的一生。他的卑微，贫穷，弧单；他所经受的误会，轻视，逼迫，试探……都是无所不至其极的，所以他能完全的，深切的了解我们。

希伯来书二章十八节：「他自己既然被试探而受苦，就能搭救被试探的人。」又四章十五节：「因我们的大祭司(耶稣基督)，并非不能体恤我们的软弱；他也曾凡事受过试探，与我们一样，只是他没有犯罪。」

四、我们需要一位能随时扶助我们的救主

人生变化多端，处境人人不同，困难各异，死板的教条决不能适合人类所需。我们所需要的，是一位随时与我们同在的，超然而又内在的，具有广大能力的救主。

耶稣从死里复活，具有灵体，超脱了他原来肉身的限制，同时，他藉无形无体的圣灵运行在信徒心内，随时予以指示，感动，纠正，扶助，力量。

希伯来书四章十六节：「我们只管坦然无惧的(藉祈祷)，来到施恩的宝座前，为要得怜恤，蒙恩惠作随时的帮助。」

五、我们需要一位能作「中保」的救主

使徒保罗称耶稣基督为「中保」，即上帝与人类的中间人，或二者之间的桥梁。一位真中保必须具有一种条件：既能通于上帝又能通于人类，换一句话说，既有神性又有人性；既能在上帝面前代表人类，又能在人类面前代表上帝。这样，他才能成就其中间性之工作。

这正是耶稣基督所具备的条件。圣经的中心题旨就是「道成肉身」。道与上帝是合一的，成为肉身就是降世为人的耶稣基督。他是「人子」，又是「神子」，既具有神格又备人格。他说：「我就是道路，……若不藉着我，没有人能到父(上帝)那里去。」(约翰福音十四章六节)

希伯来书二章十四节：「儿女既同有血肉之体，他也照样亲自成了血肉之体。」又七章廿五节：「凡靠着他进到上帝面前的，他都能拯救到底。」

六、我们需要一位能解决罪恶问题的救生

一个人既已做错了事，铸成了罪过，怎样解决？一位救主必须能解决这个问题，才是真的救主。

圣经告诉我们，上帝将人类的罪过都归在耶稣基督身上(以赛亚书五十三章六节)，他以「义者」的身份，担当了我们的罪刑，成为代罪的羔羊。这样，每一个真诚认罪悔过的信徒，就可以罪得赦免，开始新的人生。

从另一方面讲，救主本身必须是无罪的，不然就没有赎罪的资格，圣洁无尤的基督正符合这条件。

希伯来书七章廿六至廿七节：「像这样圣洁，无邪恶，无玷污，远离罪人，高过诸天的大祭司(耶稣)，……将自己献上。」又九章十二节：「乃用自己的血，……成了永远赎罪的事。」


七、我们需要一位能给予我们「新生」的救主

单单解决过去的罪过，还是不够的，我们更需要「新生」的力量，走向新的道路，过着新的生活。一位真的救主必须能够供应「新生」的力量，不然，我们在过去的罪过得到赦免以后，仍会旧态复萌，继续过着不能荣耀上帝的生活。

希伯来书九章十四节：「基督藉着永远的灵，将自己无暇无疵的献给上帝，他的血岂不更能洗净你们的心，除去你们的死行，使你们事奉那永生上帝么？」又十章廿节：「他给我们开了一条又新又活的路……。」


八、我们需要一位永远不变的救主

一位忠诚不变的良友，是人生至宝。在人事环境健康日日变化之中，他仍能贯彻始终，如金石之不渝。耶稣基督恰是这样的一位良友。他以「永远之爱」来爱我们。

希伯来书十三章八节：「耶稣基督，昨日今日一直到永远是一样的。」他是我们的诤友，益友，良友，甚至为我们牺牲生命。「人为朋友舍命，人的爱心没有比这个更大的。」


九、我们需要一位能给我们永生的救主

今生是何等短促易逝，单单在今生获益还是不够的，那不过是解决了一小部份问题。灵魂永远归宿问题，仍然悬置。耶稣基督对他的信徒说：「我在那里，叫你们也在那里。」(约翰福音十四章三节)这是指来生说的。他又说：「那杀身体不能杀灵魂的，不要怕他们；惟有能把身体和灵魂都灭在地狱里的，正要怕他。」(马太福音十章二十八节)

希伯来书十二章廿二节：「你们乃是来到锡安山，永生上帝的城邑，就是天上的耶路撒冷……和被成全之义人的灵魂。」


十、我们需要一位将人生真理指示给我们的救主

人生道路崎岖难行，遍处陷阱，路途纷歧，若缺少正确之引导，便会误入迷途。我们需要一位不但能拯救灵魂而且也能指示人生真理的救主，将人生的意义，目标，与正确路线，清楚的告诉我们。

当我们打开四福音的时候，真是好像发掘了人生真理的宝藏，取用不尽。它们是最高尚人生的准绳。既有深入的理论，又有浅显的实例，智愚皆可蒙益。希伯来书五章十三节：

「仁义的道理……他们的心窍，习练得通达，就能分辨好歹了。」

亲爱的读者，请你接受这一位救主吧！

●人的脆弱与基督的能力
——圣保罗的信仰经验谈

基督的使徒保罗说过这样的话：「他(基督)对我说：我的能力，是在人的软弱上显得完全……因我什么时候软弱，什么时候就刚强了。」(哥林多后书十二章九至十节)

这是保罗的人生经验，其中包括两件事：人的「软弱」，与基督的「能力」。


〖 人的脆弱 〗


保罗在他的自述中，至少提及下列各种软弱，他愈认识自己的弱点，就愈感觉基督之可贵。

A道德方面的脆弱

人是一种有理性的动物，更是一种有道德性的动物。这一个特点使人在一切动物中高高在上。但是人的道德力实况如何？实际的观察使我们不能逃避一个结论：「脆弱」。

保罗有一个坚强的个性；就他的道德程度而言，他已经高出一般人的水准很多，在他成为基督徒之前，是犹太教的热心分子，属于法利赛宗。就当时的宗教律例与道德而言，他自认是「无可指摘的」，并且「比同年的人更有长进」(参阅腓立比书三章五至六节；加拉太书一章十四节)。但是在他心灵的深处，仍然感觉自己道德能力的脆弱。他说：「立志为善由得我，只是行出来由不得我。」「按着我里面的意思。我是喜欢上帝的律；但我觉得肢体中另有个律，和我心中的律交战，把我掳去。」「我承认(宗教性的)律法是善的」，「但我所愿意的，我并不作，我所恨恶的，我倒去作……。」(罗马书七章十五至廿三节)因此他发出一种痛苦的呼声：「我真是苦阿！」他被困拘于一种道德上矛盾的情况之中，不能自拔！这是人类脆弱的普遍写照，一个人的道德感愈强，这种痛苦的感觉也愈深。

按照保罗的上述经验而言，这种矛盾的痛苦是三方面的：

l意志方面——他说，「立志」由得他，而「行出来」由不得他。人类的道德意志常常因不能胜过环境的压力而屈服下来！

2理智方面——他「承认」某些事物是善的，这是理智上的认识，但是他所了解的善，他倒不行。这就暴露了「道德知识」本身之无能为力，这种实地的体验，显示了苏格拉底的「知识即能力」之理论，只有片面的道理。

3感情方面——他说，他「喜欢」某些善的事物，但是他肉体中的一种因素，把他「掳去」，使他的崇高感情不能获得具体的实现。

道德的意志，理智，感情，构成了「道德性的我」，而保罗的人生体验却指向这个「我」的破产！

「腐化」，「变节」，「失足恨」等名词，都是这种脆弱的注脚。口号喊得最响的是青年们，他们的心是十二万分的诚恳。但是他们进人社会以后，有几个不被同化？

我在两年前到美国去的时候，很坦白的问一个美国人说：「美国有没有贪污？」他也很坦白直爽的回答：「当然有！」我告诉他中国的成语：「天下乌鸦一般黑」，他很感兴趣的要我把这几个汉字写下来给他。英语也有同类的成语，可见人类道德能力的脆弱感是普世性的。

B知识方面的脆弱

关于知识，保罗说了一句话：「若有人以为自己知道什么，按他所当知道的，他仍是不知道。」(哥林多前书八章二节)

不错，人类在各种知识上已经有了超越的表现与成就，但是保罗的话，直到今日仍然有其至理存在：「我们仍然不知道。」这句话至少在三方面是正确的：

l有一个伟大的科学家说：「我的研究工作使我被缠在一种无知感中。」意思就是说，他愈研究，愈感觉到自己的无知！香港大学的一位教授发了一个问题：「一个博士学位的年龄有多久？」他的答案是：「最多不超过七年。」他举例说，香港大学的一位荣誉毕业生，在美国士丹福大学获得理学博士学位，但是在工作了三年之后，再回到母校去看看，竟发现已经有些新理论名词，是他所不知道的了。他的博士只有三年的寿命。很多大学设立了特别科目，要博士们回去修读，笔者亲耳听见一位在美国加州大学攻读的学生说：「现在是老教授悲哀的时代了，最吃香与最受重视的教授们，都是年轻的。」知识无穷，而人生苦短！

2就哲学而言，哲学家们对于人生意义与宇宙本体的探讨，已经有二三千年的时间，他仍未能道出究竟。一派一派的，一家一家的兴起又衰落。时至今日，哲学家们甚至放弃了「终极意义」的研究，而转向相对的实际哲学，例如今日流行的「存在主义哲学」等。

3今日知识领域的扩展，竟将人类带至毁灭的边缘；在这科学极度昌明的时代中，人类竟「不知道」和平共处彼此相爱的最简单真理。从另一方面来讲，一般福利性的科学发明，其享受价值已被习惯所造成的「不感性」所抵消。人类心灵上的痛苦，不但没有减少，反而因生活方式的各种问题而加深其程度，所以保罗说：「按他所当知道的，仍是不知道。」

C生命方面的脆弱

1人生的短促——八十岁的邱吉尔老泪纵横，慨叹人生的短促。今日他已地下长埋。笔者每次到香港坟场去，都发现情形不同，埋下去的人不断的在增加，多少旧日熟识的人，现在

都只能见其坟墓了。

2人生环境的多变——有一次笔者乘车往山顶区去，一位朋友指着山头上一座华美的圆形大屋向我说：这座漂亮的房子非常讲究，但是它的主人因患了严重肺病，不能在山顶区居住，只好让给别人住。这是他决不会预料得到的事。

3失去健康——世界上最令人伤感的事情之一，就是走进一间癌病院，那里充满了绝望的痛苦。笔者的友人之中，最近有七人患胆病，另一位有为的青年人了肺病院，前途受了严重的威胁。

综观以上所列举之事实，使人不能不深感人类之脆弱。但是，在保罗的经验里面，还有另一面的事实，就是基督的能力。



〖 基督的能力 〗

当保罗为了他道德能力的脆弱而叹息的时候，他发现基督是他的拯救者！基督在他身上显出莫大的能力，因此他高呼：「靠着耶稣基督就能得胜了！」「我什么时候软弱，就什么时候刚强了。」仁花义果在他生活中彰显出来，他知道这不是他自己的能力，乃是基督超然的作为。

就健康来讲，保罗说他身上有「一根刺」，用以象征一种疾病的痛苦，基督的能力也在这一根刺上显出。当保罗知道这根刺正是主显能力的工具时，他以之为喜乐！疾病也不能破坏他心灵的宁静与喜乐，这是一种荣耀的胜利，他甚至在疾病中将福音传至加拉太一带地方(加拉太书四章十三节)。这是向人生的一切患难夸胜！

保罗更经验了基督所赐予的新生命，这生命对他是何等的真实！他也知道这生命是永远的生命，所以死亡对他失去了威胁，他甚至说：「我情愿离世与基督同在，因为这是好得无比的。」

就知识而论，保罗原来是一个哲学家，出身于当时著名的大数大学。但是他发现了一样比知识更重要更宝贵的东西，就是爱(参阅哥林多前书十三章)。失去了爱，知识就变成空虚的，甚至有害的。知识加上爱，才能完成知识的造福使命，这爱的最高具体表现就是基督。基督的爱力使知识变成真正的智慧，这正是人类今天所需要的！

保罗又清楚的告诉我们，基督的爱表现于他的十字架上——成全了神的救恩计划，使人获得新生与再造。

亲爱的读者：你也需要基督的能力，请你谦卑虚心接受吧。


〖 一个意义重大的对比—— 〗

●从广岛到精神病院，从珍珠港到各各他

伊特里少校(ClaudeEatherly)是将第一颗原子弹投于日本广岛的美国驾驶员，他驾着B29型的飞机完成了震动世界的任务。

战后他因为这大屠杀的任务而良心不安，甚至精神失常。报载他曾在美国两个邮局抢劫现款，被捕后因医生证明患精神病，获判无罪释放。但是以后仍然时因精神病发作而做出抢劫的事来，所以成为精神病院的老主顾。

他最后一次犯案，是在十年多以前的一个礼拜四晚上。他带着手枪走进一间杂货店，威胁收银员交出现款，但是当收银员将钱放在柜面的时候，进了两个顾客，他没有取钱便急忙逃走了。当夜被捕。他的兄弟请求再将他送进精神病院。今天他仍然在心理治疗专家的照顾之下。

上面所述是一个真实故事，和这完全相反的，是另一个真实故事。

一九五七年十二月份灯塔月刊登载了一篇引起广泛兴趣的文章。它是领导日本空军轰炸珍珠港而发动了日美战争的渊田美津雄上校的自述——他怎样深受感动而成为一个基督徒。

没有人料想得到，一个日本空中攻击队的总指挥官，与联合舰队的参谋，竟做了基督徒！一种比炸弹更剧烈的力量，震撼了这一个被日本人目为铁血英雄的心灵——他被基督的爱征服而熔化了，他的生活发生急剧的变化。

过程是这样的：一个被基督之爱充满的美国青年女子MargaretCovell的故事，深深感动了他的心。虽然这个女子的父母在菲律宾被日军杀害，但是她心中所激起的仇恨，被基督的爱所消除了！不但如此，她竟自告奋勇到日本俘虏集中营里面去做护士，实行基督「爱仇敌」的教训，那些俘虏由坏疑而了解，终于大受感动。

这一位偷袭珍珠港的铁汉亲自说：「当我了解十字架的大爱时，我的眼泪涌流出来，我并不以为耻。」他终于接受了基督做他的救主，在四千人面前作了归依基督的见证。他说，他永远不能忘记基督在十字架上的祈祷：「父阿，赦免他们，因为他们所作的，他们不晓得。」这为仇敌祈祷的大爱，击破了他心中最坚固的防线。

战后，当盟军占领时期结束的时候，日本政府请他出任国防部参谋总长，但是他竟拒绝了，因为他甘愿献身做一个传扬基督救恩福音的使者。

这是一个鲜明的对比，里面隐藏着深长的意义。

上述二人同是第一流的驾驶员；负担了同样性质的使命——毁灭敌人；同是历史性的人物——一个开始了日美战争，一个结束了日美战争；同样间接的负了屠杀千万生灵的责任。

但是，他们的结果却极端不同。一个事后发现了人类最大的需要——基督的爱，并且因接受了他做救主而获得心灵的安息。至于担起了传扬这伟大救赎之爱的神圣工作。总之，他由黑暗进人新生。而另一个呢？他竟沦落到那样悲惨的地步！

在这里，我们清楚看见一件重要的事：

一个衷心接受耶稣基督为救主并遵行其真理的人，就在生命与生活上起了显著的变化。这变化是两方面的：他确知他一切的罪过已因耶稣的十字架而获得解决与赦免，于是他在悔改以后便不再在良心上背负重担，心中充满喜乐与平安。另一方面，他跟随耶稣基督走上新生的道路，发现人生的真意义，追求的目标随之改变。是的，正如圣保罗所说：「这福音本是上帝的大能，要救一切相信的人。」(罗马书一章十六节)


〖 ●寿中之寸 〗


你有没有注意到「寿」字里面有一个小「寸」字？寿有「长」意，为什么里面有一个明显具有短意的寸字？

这个寸字，是那些过迷醉生活的人的当头棒喝，醒来吧！人生是短暂的！等到一双脚踏入坟墓的时候，醒过来，已经太晚了！

如果幽默一点儿讲，这个寸字旁边有一个口字——还是英寸呢！比华寸更短。这个寸字与「时」字之中的寸，具有同样的意义。中国谚语里面的「梭」、「箭」、「驹」、「瞬」、［蜉蝣」，都是这个寸字的注解。

只有秒计的钟
有一年的农历新年时，我在一家餐室里看见了一件奇事：墙上的时钟，时针与分针都没有，只有秒针在那里跑。我一方面觉得奇怪，一方面深有感受。秒针是时间的翅膀，也可以说是时间的化身。它使我向自己默默的说：「你已经过了卅七个年头了。」

记得在一个博物馆里，看见一个数百年前的沙钟，是用瓶子制成的。瓶的上部装满了细沙，中部是一个很细小的颈口，细沙由此口慢慢漏下，按其速度计算时间。它给予我一个启示：细沙漏下时，由中心部份开始，周围靠瓶的沙完全不见变动，但是当中心的沙漏完时，四周的沙便突然塌下——时间在不知不觉中已经过去了。人生也是这样：突然来到尽头，一切都完了。

圣保罗的一个比喻

圣保罗用「帐棚」来形容人的躯体。这帐棚是临时的，不久便要被拆毁。记得在一个清静的黄昏，我漫步在英国的一个教会坟园里(英国的教会附近，通常有一个安静美丽的坟园)，在那些修建得十分美丽的石墓之下，躺着无数被拆毁的「帐棚」。他们中间只有一部份进入了圣保罗所说「永久的房屋」————天家。

「寸」的启示之一：短命的伟人

寸字给我们两方面的启示：一方面我们要抓紧这短促的人生，活得有意义，有价值。舒伯特(Schubert)只活了三十岁(一七九七至一八二七)；莫扎特(Mozart)只活了卅五岁(一七五六至九一)；孟德逊(Mendelssohn)只活了卅八岁(一八○九至四七)；萧邦(Chopin)只活了四十岁(一八○九至四九)，但是他们留下了伟大美丽的乐章，感动了不少人的心灵；亨利马丁(HenryMartyn)只活了卅一岁(一七八一至一八一二)，但是他丰富辉煌的人生，在教会历史上永远留下了动人的一页。

请你读一下这一个短短的故事：

「老先生，」一个波斯的君王向一个对他深深躬身行礼的老人说：「请坐，我不能接受像你这样年高发皓的老人家敬礼。」老人坐下以后，君王问道：「告诉我你的年纪，你已经过了多少个寒暑？」老人说：「我只有四岁。」「什么？」君王说，「你是一个在坟墓边缘上的人了，还说笑话？」「我不会在这样严肃的一件事上说笑话，」老人说，「我虚度了八十年的时光——都枉费在愚昧的享乐上。只有最后的四年，是用在有意义的善行上。只有这四年才是我的真年岁，其他的都耗费了！都耗费了！」

让我们来算一下自己真正的年岁吧！

耶稣基督只在世上活了卅二岁，但是他成为人类最高的榜样，他给我们留下了清楚的脚踪，让我们跟之而行，走一条有价值，最有意义的人生之路。

「寸」的启示之二：有限中求无限

我们不但要抓住这似寸的人生，而过富有价值的生活，更要因为今生的瞬息即过，而寻求「永远的生命」，为来生预备。圣经指示我们关于来生的两点：

一、「非圣洁没有人能见上帝」(希伯来书十二章十四节)，有罪的人没有永生的希望。

二、耶稣基督道成肉身，解决人类罪恶的问题，使归向他的人，不但今生过良善的生活，而且来生获得无穷的生命。这就是圣经的福音。


〖 ●道成了肉身……充充满满的有恩典有真理 〗

真正的世界语，恐怕只有十四个字，就是「阿们」、「哈利路亚」、「耶稣基督」、与「以马内利」。(后二者之译音，各国略有差别，但大致仍保存希腊文之原音。例如，笔者在印尼时，一句本地话都不懂，但向侨生布道时，在一位姊妹的祷词中，清清楚楚听出「耶稣基督」四字。)

「以马内利」是多么宝贵的四个字！就是神与我们同在。这一位「超乎众人之上」的神，因道成肉身的耶稣而「住在众人之内」了；这一位人见其面即不能存活的神(出埃及记卅二章二十节)，因道成肉身的耶稣而「使我们与他和好」了(哥林多后书五章十八节)；这一位在「雷轰、闪电、密云、角声」之中的神，因道成肉身的耶稣而成为「赐各样安慰的神」了(哥林多后书一章三节)；这一位审判之神，因道成肉身的耶稣「赦免我们的罪，洗净我们一切的不义。」(约翰壹书一章九节)是的，「以马内利」是多么宝贵的四个字！当我们每一次庆祝耶稣道成肉身的时候，我们心中是如何的充满了欣喜！

使徒约翰用「充充满满的有恩典有真理」十一个字，来形容这一位道成肉身的耶稣。所以让我们从恩典与真理两方面来介绍耶稣。


〖 充充满满的有恩典——九句恩言 〗

一、「到我这里来的，我总不丢弃他。」(约翰福音六章卅七节)

这一个「总」字将一切罪人都包括在内，无论何等罪大恶极的人，只要肯悔改信主，主都收纳拯救。如果你到天堂里去参观一下，你会感觉极其惊奇，因为你在那里会发现许多原来是「罪魁」的人。赞美主！他的恩典大过我们一切的过犯！

二、「人子来，不是要受人的服事，乃是要服事人；并且要舍命，作多人的赎价。」(马太福音二十章廿八节)

最高贵的耶稣基督竟宣布说，他降世的目的是要做一个服役者，这是何等的恩典！他所说的并不是空话，当他躬身给门徒洗脚的时候，我们就看见了这一句恩言的实践。但是，他最大的服役是什么？是「舍命作多人的赎价」。这是最大的爱与牺牲的服役。

三、「我也不定你的罪；……从此不要再犯罪了。」(约翰福音八章十一节)

这一个罪无可恕，在行淫时被捉的妇人，站在耶稣基督的面前，战战兢兢等候这一位唯一有资格有权柄定罪的人开口；她心里充满了惭愧，任何一句严厉责备的话，对于她都不会是过分的。但是当她自以为必死的时候，忽然听见了耶稣的恩言：「我也不定你的罪；……从此不要再犯罪了。」我相信这一句话里面所含的无限之爱，完全改变了这一个堕落的妇人，使她回转过来。但是反过来说，如果她仍然继续犯罪，她就是一个多么忘恩的人，主的爱便要定她最大的罪！人若辜负这么大的爱，怎能逃罪呢？主的爱一方面是救恩的磐石，另一方面是「砸人的磐石」(马太福音廿一章四十四节)。

四、「耶路撒冷阿……我多次愿意聚集你的儿女，好像母鸡把小鸡聚集在翅膀底下…」(马太福音廿三章卅七节)

十字架的痛苦阴影已经笼罩在耶稣的心上，但是他流着泪发出了慈爱的恩言。这一个比喻充满了温柔之爱的意味，但是那些蒙昧的犹太人，却拣选了受刑！一个大悲剧！

五、「我来，本不是召义人，乃是召罪人。」(马太福音九章十三节)

在耶稣的一切名称之中，最宝贵的，恐怕就是「罪人的朋友」了(路加福音七章三十四节)。这一个仇敌所加于他的污蔑之词，却成为他的美号。最圣洁者竟成为最污秽者的朋友，这是多么奇妙的恩典！他「替我们成为罪，好叫我们在他里面成为上帝的义。」(哥林多后书五章廿一节)

六、「父阿，赦免他们，因为他们所作的，他们不晓得。」(路加福音廿三章卅四节)

十架上的第一言，永远成为人类历史里面爱的最高峰，比这更高的爱，是我们所不能想像的。

七、「看哪，……凡遵行我天父旨意的人，就是我的弟兄姐妹和母亲了。」(马太福音十二章四十九至五十节)

耶稣竟称那些遵行天父旨意的人为弟兄姐妹和母亲。这是超过我们所求所想的思典！

八、「让小孩子到我这里来。」(马太福音十九章十四节)

在耶稣最忙碌的时候，在敌人肆意攻击的时候，门徒们以为他一定无暇无心顾及小孩子们，但是想不到耶稣说：「让小孩子到我这里来。」这对于门徒们实在是一个启示，对于我们也是一个奇妙恩典的启示。

九、「我实在告诉你们，主人必叫他们坐席，自己束上带，进前伺候他们。」(路加福音十二章卅七节)

耶稣竟说，他要亲自伺候那些警醒忠心的仆人，这怎能不令我们惊奇！他的无限恩典与慈爱，洋溢在这一句话里面，无以复加！


〖 充充满满的有真理 〗

在四福音的记载中，耶稣的教训显然与当时一般思想观念不同。「耶稣讲完了……众人都希奇他的教训……不像他们的文士。」(马太福音七章廿八至廿九节)兹将显著不同之处列举于下：

一、当时众人以为，法利赛人与文士热心遵守律法，必进天国。但是耶稣说：「你们的义，若不胜于文士和法利赛人的义，断不能进天国。」(马太福音五章二十节)一针见血，指出内在之义与表面之义的区别。内在之义才是真义，是真正属神的人的品质。

二、「……只是我告诉你们，……在祭坛上献礼物的时候……先去同弟兄和好，然后来献礼物。」(马太福音五章廿二至廿四节)耶稣将敬拜的属灵实质启示出来：与爱合一。

三、［……只是我告诉你们，凡看见妇女就动淫念的，这人心里已经与她犯奸淫了。」(马太福音五章廿八节)耶稣在此将潜恶与实恶之间的界线打破，将圣洁的实意启示出来，将道德的真正基础立定。

四、「……只是我告诉你们，凡休妻的，若不是为淫乱的缘故，就是叫她作淫妇了。」(马太福音五章卅二节)耶稣将休妻的道德责任指明，阐发夫妇真理，使人体会神对婚姻的旨意，藉以奠定人类幸福的重要基础。

五、「……只是我告诉你们，什么誓都不可起。」(马太福音五章卅四节)耶稣的真意就是将起誓的事完全废掉，用品格的诚实来代替。「是」与「不是」不需要以誓言担保。

六、「……只是我告诉你们，要爱你们的仇敌。」(马太福音五章四十四节)耶稣将人类互相关系的标准，推至上帝的爱之境界里去，使人的观念焕然一新。「所以你们要完全，像你们的天父完全一样。」(马太福音五章四十八节)

「……我对你说，不是『饶恕』到七次，乃是到七十个七次。」(马太福音十八章廿二节)

七、「只是……你们中间谁愿为大，就必作你们的用人。」(马太福音二十章廿六节)真正的伟大是以服事的范围来定的，所以真正的「争大」是「争服事」。这句话奠定了人生意义的基础。

八、「凡有的，还要加给他，叫他有余；凡没有的，连他所有的，也要夺去。」(马太福音十三章十二节)这是灵性与道德财富的原理。

九、「因为凡要救自己生命的，必丧掉生命，凡为我丧掉生命的，必得着生命。」(马太福音十六章廿五节)耶稣在此启示了真正生命的真理：凡想保存低级生命的，必丧失那真正的生命，即荣耀上帝的生命，良善的生命，结果子的生命，满足的生命，永远的生命。

十、「我说，你们必须重生。」(约翰福音三章七节)非注重改良，乃注重新生命，这是主耶稣的基本启示之一，藉着圣灵如风之奇妙工作，成就重生之功。

愿我们进人他丰盛的恩典与宝贵的真理之中。


〖 ●名利在人生中的意义 〗

名利在人生中有重要作用，不可否认。圣经把正确的名利观念昭示我们。

关于名利的争辩

中国古代的老庄一派，轻视孔子，认为他不脱名利之枷，因此在庄子德充符篇里，用鲁人叔山无趾的故事来讽刺孔子。如果这个故事是事实，正衬出老家以偏见解释孔子的虚怀若谷的伟大学习态度，欲贬反褒。

这一件事令我们想到名利的基本性质、意义，及其得失的问题。

从心理学来讲，名利是人类天性中努力奋斗力求上进的动力，一旦失之，即失去成功的心理条件。所以一般来讲，一个完全没有名利观念的人，缺少立功立业的一股冲力。

就伦理学来讲，「为道德而道德」与「为幸福而道德」是历史上伦理思潮中的主要争辩焦点。从个人立场的以彼古罗派的快乐主义，以至近代标榜「大多数人幸福」的赫契逊(Hutcheson)学派与克伯兰(Cumberland)学派，和干脆露骨的「功利伦理学」，都是「为幸福而道德」的代表，成为伦理思想史中的强流。

十七世纪的英国著名哲学家与伦理学家Hobbes，认为「为己」(Self－regarding)是人类一切行为的基本原则，连一切表面上「利他」的行为，也不过是「为己」的变形而已。

这样说来，以「为己」为基础之名利思想是顺性的，而摒弃名利是逆性的了。孰是孰非？

孔孟的升华思想

孟子以义为利。「王何必曰利，有仁义而已矣！」义之所以宝贵，正因它产生真正的利。孟子非不求利，只是求真利。假利是祸害，真利是幸福。孔孟就人性之名利本性，而求其升华，纳入正轨，踏上幸福大道。

国语里面记载，叔向为了韩宝子国库空乏而向他道贺，认为这正是他「以德成名」的机会。这就是把「名」升华到「德」的境界中去。不错，这仍是求名，但标准与意义却不同了。吕氏春秋的异宝篇内，也是以德为宝，正是同义。

列子载：「仁义使我爱身而后名……仁义使我杀身以成名……仁义使我身名益全。」以仁义成名仍是求名，可是求法不同了——升华进入仁义的境界。立德立功立言，也是一样。

升华论比老子的「死生为一条，以可不可为一贯」的解除名利之枷的理论，更顺乎自然，更有实践的价值与意义。

圣经关于名利的教训

一、圣经承认人性自私的事实，但告诉我们，这不是人类的原性，乃是人类堕落之后的遗传属性。神创造人类时所赋予者，是「神本」之性，非「己本」之性。这就是「神照着自己的形像造人」的基本意义。

二、自私就是「己本」。圣经告诉我们，「己本」是人类根本问题的焦点。「己」取神之地位而代之，成为人生之中心。这种自私是人类一切罪恶与痛苦的来源。所以当先知以赛亚提及人类的罪孽时，只用一句话来形容：「各人偏行己路。」(以赛亚书五十三章六节)「偏行已路」就是以己为主、为重，为一切的一切，正是自私的真义。

三、当圣经提到人类堕落时(创世纪第三章)，并非记载人类犯了什么大罪，只是说人类违背了神的旨意，脱离了以神的圣善旨意为人生中心的境界，而坠人「求自己满足」的声色境界。这是意义深长的一件事，显明圣经真理的高超性。

四、基督十字架的真义，就是赎罪与「舍己」。估论后者：耶稣基督在十字架上舍己而成全父神的善旨，他也对门徒说：「若有人要跟从我，就当舍己，背起他的十字架来跟从我。」「背十字架」就是放下自己，舍弃自己，然后顺从神的圣善真理，过一个「荣神益人」的生活。

五、圣经是不是否定追求名利的基本原则？不，「凡恒心行善，寻求荣耀尊贵，和不能朽坏之福的，就以永生报应他们。」(罗马书二章七节)「荣耀尊贵」就是名利，不过不是今生的名利，而是「不朽之福」，同时，其寻求之道是「恒心行善」。保罗又说：「然而敬虔加上知足的心便是大利了。(提摩太前书六章六节)「为自己积成美好的根基。」(提摩太前书六章十九节)保罗也讲利，但这是心灵之利，是「异利」与「异宝」。保罗也讲「积」，但这是积成丰富的生命。

六、圣经所讲的升华，是否与孔孟所讲的相同？同而不同。同，因为两者都升入道德仁义的境界之中。不同，因为圣经是要人从「己本」升至「神本」，非仅升至人与人间之道德关系而已。神是德之源，德是神之显。德附于神，而非神穷于德。所以我们不应止于次者。以神为本的，必然有德，但以德为本的，未必有神。如果我们只有人与人之间的关系，而没有与神之间的关系，绝对难得全备。孔孟之道是「扬名声，显父母，」而圣经之道推而超乎父母，及于万物之源，万爱之本——上帝。

从另一方面讲，孔孟之升华思想止于今生之德，而圣经之升华思想，引往永生之福。

名利是，名利非，端赖你如何去把握它。


〖 ●正视人生中一个大问题——一笔酒帐 〗

世界著名的梅优博士(Dr．Mayo)说：「在美国，每两张病床上，就有一个心理精神性疾病的患者。」一九四八年七月的生活杂志中指出：「心理及精神性的疾病越来越多，据统计，美国全国有一千四百万人(每十人中有一人)面对严重的精神性的疾病，其中七百万人需要进精神病院。」

在这些患者之中，大部份是有酒瘾的；酒给予他们的神经以可怕的打击与损害。权威心理治疗学家赛德勒博士(Dr．Sadler)说：「忧虑神经病(AnxietyNeurosis)大概是这一代人类所患最重要的心理精神病。」这些患者常以酒消愁，结果越弄越糟。

酒对于人类的损害，实在无法估计，但是许多人未曾明了。前英国首相劳合乔治说：「在第一次世界大战中，英国人所饮的酒量，比德国潜艇所击沉的一切船只的总和还要重；酒所残害的人比德国潜艇所杀的更多。」

英国Rochester的主教(会督)说：「我们应该把酒认作人类幸福的第五纵队。」

今天，美国的酒吧已远超过五十万家，不知制造出来多少酒徒歹人。对于社会事业极有贡献的救世军的女伟人EvangelineBooth说。「酒，比任何其他的东西，流了更多人的血，破坏了更多家庭的幸福，使更多人破产，造成了更多的歹徒，使更多的儿童遭受痛苦，产生了更多的离婚案件，染污了更多人的心灵，使更多人失去了理智，使更多人心碎，破坏了更多人的人生，使更多的人自杀，孕育了更多的丑恶。」

这里是一个幽默而带血泪的统计：

自一斗谷可以制造四加仑威士忌酒，可卖十六元八角美金。
农夫得：二角五分
政府得：四元四角
铁路公司得：一元
制酒商得：四元
零售商得：七元
饮酒者得：酗醉
其妻得：饥饿
孩子们得：破烂衣服
政客得：竞选成功

马卡尼博士说：「在美国，每日因车祸而死的人，平均一百人，每小时受伤者又一百人。午夜十二时至早晨六时是最危险的时间。一切车祸的百分之十七点三，是在这一段时间内发生的。只有一个解释：酒。」

关于酒对于人身体的真正作用，最靠得住的统计，当然是各人寿保险公司所作的了。他们没有任何的道德动机，只想将他们的生意建在更正确的事实上。他们的统计是以顾客的健康为根据的。请听纽约人寿保险公司的亨得博士(Dr．A．Hunter)所作的研究报告。他曾对六家公司的二百万顾客加以考察。他说：「不论男女，每饮一次酒，寿命的预期即减短廿五分钟。」

饮酒的风气越来越普遍，甚至青年学生们都被卷入。根据一九四○年的调查，美国全国的中学生中，百分之五十五的男生，与百分之卅七的女生，都有饮酒的习惯。其中百分之二十是在家中饮酒。美国全国有四千万人经常饮酒，酒商们用在广播上的广告费，每年不下一亿美元。根据一九四三年的调查，美国每人平均饮酒十六加仑，共售出五十亿美元的酒量，平均每日一千五百万美元。


请听著名医生们的研究报告

梅优博上说：「每十个饮酒者中，就有三个要上瘾。」

英国剑桥大学教授豪尔顿博士说：「每日饮啤酒的人，其患癌症的可能，比不饮的人多五倍。」

凯利博士(Dr．H．A．Kelly)说。「酒对于肾、肝、心、细血管，都有伤害，并且使血压增高——许多人的致命症。」

哥伦比亚大学教授艾麦逊博士(Dr．H．Emerson)说：「酒能产生复性的神经炎、胃膜炎、肝病，减少抗菌力，减少病后复原速度，使原生质中毒；终久促成死亡。」

凯拉格博士(Dr．J．H．Kellogg)说：「酒阻碍身体各部的机能，使细胞中毒，减少神经力，使人易受传染，减少心力。」

美国俄亥俄州卫斯理大学的化学教授，希格里博士(Dr．G．O．Hiyley)说：「饮过含有百分之三酒精的啤酒之后，就会产生兴奋的感觉，开始失去自制，自重；产生大意，甚至不道德的行动。大量的饮用，便产生吵闹，妒忌，仇根等感觉。」

科学实验告诉我们，酒精能使人失去辨别红绿色的能力，造成暂时的色盲。饮酒后，视线可能减短三分之一，眼球的运转速度减少七分之一；身体的反应速度减少十分之一。

饮酒的母亲所生婴儿的死亡率，比不饮酒者超过一倍。瑞士的底迈博士(Dr．R．Demme)说：「饮酒者的婴儿，百分之八十二有毛病，百分之十八正常。不饮酒者，恰恰相反。」

酒对人类的危害，远在纪元前第廿四世纪挪亚的时候，已经开始被人注意(参圣经创世记九章廿至廿一节)。禁酒运动，可说以纪元前二千余年的罕莫拉比大法典(HammurabiCode)为滥觞，时至今日，这一页冤账越积越严重，无怪禁酒运动在世界各处风起云涌，多少关心人类祸福的人士，苦口婆心，大声疾呼，对酒祸之暴露不遗余力。美国干乃特系的十九家报纸，首先拒绝登载酒商的广告，宁愿放弃每年百万美金的入息。

这里是一位禁酒运动领袖的一页伤心史：

吾勒约翰原来是一个酒徒，一天当他正在酒吧饮酒时，忽然看见他的母亲跪在门外的雪地上为他祷告，他便从后门溜走。他的母亲那天竟因伤心过度患病而死。他仍不改旧恶，继续过酒鬼生活十三年之久。但是他母亲在雪地上的祷告终蒙应允，他后来悔改作了基督徒，成为美国最热心于禁酒运动的领袖。


六. 从科学的角度看基督教的信仰


「我认为每一个原子必由某种智慧所掌握，所以能千变万化，而成造化之妙。…当然上帝存在。」
----爱迪生

●与普通观念相反的事实


〖 科学家与宗教——三个统计 〗

一八九八年，著名物理学家与化学家J．H．Gladstone教授，发表了当时皇家学会七十一位会员的宗教信仰，其中卅三位是基督徒；六位是怀疑论者；廿七位相信某种上帝的启示；五位非信徒。

一九一四年，有人以「科学的事实与基督教的基本信仰是否互相冲突J为题，请当时科学界的领袖们发表意见，结果数十位著名科学家清楚表示他们认为「没有冲突」。其中包括三位皇家学会会长，一位英国人类学会会长(LordAvebury)，一位天文学会与物理学会会长(SirW.Abney)，五位著名地质学家，及其他许多著名教授。

一九三四年，英国举行了一次著名的测验——二百位英国皇家学会的会员(FellowsoftheRoyalSociety，皆系显有成就之科学家)，回答了许多关于基督教的问题。他们的答案被公开宣布出来，很值得我们注意。下面是他们对于其中四个问题的答案：

一、你认为有「灵界」(Spiritualdomain)的存在么？
答案：反面(否认)十三人；正面一百廿一人，无确定意见者六十六人。

二、你相信人在死后仍然存在么(Survivalafterdeath)？
答案：反面四十一人；正面四十七人；两可者一百十二人。

三、你认为现代科学的惊人发展，对于基督教信仰是否有助？
答案：反面廿七人；正面七十四人；无确定意见者九十九人。

四、科学是不是否定了耶稣基督所传讲的一位有「位格」的上帝(ApersonalGodastaughtbyJesusChrist)？
(注：有位格之上帝，意即非仅系自然律或混然原理之代名词。)
答案：反面廿六人；正面(不否定)一百零三人。无确宝意见者七十一人。

按照这一次的测验来看，除了无确实意见的人以外，反面数目共一○七，正面数目共三四五，恰为一与三之比。这个发现决不是一般人所能想到的，由此可见许多流行的观念确有纠正的必要。


英国皇家学会历届会长的态度

英国皇家学会的会长们，当然是最高层的科学家。读者们一定很想知道他们的态度如何。左列是几个例子：

LordRavleigh是发现氮气(argon)的化学家，他在一封信里面说：「照我的意见，真科学与真宗教不是互相冲突的，也不可能是互相冲突的。」他在他所发表的几篇论文之前，引用圣经的话：「耶和华的作为本为大，凡喜爱的都必考察。」(诗篇一一一篇二节)

LordKelvin说：「过去五十年内，我在各种著作内多次表明我的意见——以纯粹科学的立场反对无神主义理论。」又说：「如果你思想得够强的话(ifyouthinkstronglyenough)，科学将强迫你相信上帝。」

LordLister是行手术时消毒方法的发明者，他说：「我是基督教基本教义的信仰者。」

SirGeorgeStokes是一位众所周知的基督徒，特别强调他对基督复活的信仰。

SifM.Fostsr与SirW．Huggins，也都公开表示他们对基督教的信仰。


〖 科学理论与圣经吻合之例 〗

一、人类学方面

人类从何处发源？请看科学家的意见：

著名科学家达逊爵士(SirJ．W．Dawson)，加拿大莫纪尔大学(McGillUniversity)校长，在其所著「现代科学」一书中说，他与其他权威地质学家，认为幼发拉底斯河(Euphrates)流域，为当初人类唯一可居之地。

阿慕斯壮博士(Dr．Armstrong)在「自然与启示」一书中说，人类学学者及其他科学家们，关于人类发源地点之意见，已大致相同：幼发拉底斯河与底格里斯河(Tigris)上游之高隆地区。

德国伟大之自然科学家黑克尔(Haeckel进化论健将，著有「宇宙之谜」等书)说，人类之摇篮不可能在欧，美，非诸洲，无数现象与证据皆指向亚洲南部。

圣经怎样说呢？它说人类发源于幼发拉底斯河(圣经称之为伯拉河——创世纪二章十四节，启示录九章十四节等)，与底格里斯河(圣经称之为希底结河——创世记三章十四节，但以理书十章四节)之附近。这正是科学家们多年研究之结果。

关于人类年龄问题，今日科学理论的趋势很值得我们注意。笔者在利梅博士(Dr．H．Rimmer，曾任纽约科学研究局局长ScienceResearchBureau)所发表的著作里，读到他引用当代人类学权威学者之一Dr．AlesHrdlicka(史密逊科学院院长SmithsonianInstitute，Washington，D．C．)的理论：按照已经发现的可靠资料与证据而言，美洲人类只有三千年的历史；人类在地面上的历史至多不会超过一万年。

这使我们得到三种认识。-、科学家们之意见彼此有极大差别，其差别竟以数十万年计！可见关于此类问题科学尚无定论，既然如此，便不可用普通科学界之臆说作为判断圣经正误之标准。二、这位权威学者之意见已经趋近圣经之记载。三、科学界之意见常有变化，今日之正确理论，明日可能被推翻。


二、考古学方面

近半个世纪来，考古学方面的发现，对于圣经记载之真确性提出了不少有价值的证据。本文只提出两点：

A创世记四章廿二节提及「铜铁利器」，有许多学者认为这是圣经之误，因为按历史记载，最早使用铁器之可考日期是纪元前一千二百年。但是在一九三三年H．E．Frankfort博士在古巴比伦故址东北一百哩之处，发掘出来一把铁铲，经过研究之后，公认为纪元前二千七百年之制品。以后更连续多次发现极早时期之铁器。

B美国耶鲁大学近东语文研究院院长Burrows博士，出版了一本书，书中将廿年前在死海附近所发现的古代皮制书卷，加以详细研究与报导，并将他与其他重要学者的结论正式发表。在这些古代书卷之中，有一卷是圣经里面的以赛亚书，宽一尺，长二十四尺，目前存于耶路撒冷的希伯来大学图书馆内。经过权威考古学者的七年研究，终于公认它是纪元前二世纪的手抄珍本。它与今天圣经里的以赛亚书相同。这就有力的证明了圣经并未经过后人的删改而失真，仍然是卢山真面目。

最值得我们注意的，是以赛亚书中有关于耶稣基督的预言：「他诚然担当我们的忧患，背负我们的痛苦……他为我们的过犯受害……因他受的鞭伤我们得医治……耶和华使我们众人的罪孽都归在他身上……谁知死的时候与财主同葬……耶和华以他为赎罪祭……他被列在罪犯之中……又为罪犯代求。」

(以赛亚书五十三章四至十二节)这些预言是多么清楚而确定，而其在耶稣基督身上之应验，又是多么清楚而确定！

参考书：

TheReligionofScientists，byC．L．Drawbridge
ScientificRationalismandChristianFaith，I．V．F.byR．E．D．Clark
ReligousBeliefsScientists，Hunter，byA．H．Tabrum
TheViewsofModernScience，C．M．S.,byG．T．Manley
ModernDiscoveryandtheBible，I．V．F.,byR．Short


〖 ●进化论笔战 〗

一般人认为进化论是一切科学家所同意的，但事实的真相却非如此。本文并非讨论进化论本身问题，只提出著名科学家们关于进化论互相对立的两种看法，使读者明了，时至今日，科学家对于进化论还是议论纷纭，距一致之境尚远。

过份的宣传

一部份笃信进化论的科学家，将进化论的确实性加以过份渲染，一般人遂认为是铁定的事实，例如美国无神论科学家MaynardShipley说：「举世的科学家都认为进化论是真确的，进化程序为无可怀疑之事实。」

又如Linvile，Kelly，Cleave三人合著的大学教科书「动物学概论」中说：「现代科学家都同意进化论是事实。」这种笼统的话是否符合事实？读下文便知。

持反对理论的科学家

不错，有许多著名的科学家支持进化论，但是反对与怀疑的也不少。英国医学家勃朗博士(Dr．A．I．Brown)曾将几位著名科学家对进化论的批评收集起来，他们的意见很值得我们注意，因他们都是第一流科学家。兹将其一部份介绍于后。

德国艾兰根大学动物学教授弗莱士曼博士(Dr．Fleischman，ErlangenUniversity)，被公认为动物学界的权威学者(连进化论者包括在内)，他曾用强烈的话否定了进化论在科学上的基础。当他在伦敦维多利亚科学馆(VictoriaInstitute)发表演说时，指出进化论尚在「臆说」(即未经证实之学说)范围之内，他说：

「达尔文的学说，益没有自然界事实的支持。它并不是科学实验的结论，而纯为想像的产品……物质演化的理论尚缺乏充份的根据……进化论并不属于动物学与植物学两门真确科学的范围之内。」

极负盛誉的科学家弗莱明爵士(SirJ．AFleming因其对科学之贡献而受动位，曾任伦敦维多利亚科学馆馆长，伦敦大学教授，对电学之发展有重要之贡献。)所著的「进化抑创造」一书，对于进化论是一个有力的打击。他认为一个严格而只以实验为依归的科学家，很难接受进化论。英国著名进化论科学家SirArthurKeith在其所著「达尔文学说与其批评者」一书中，答覆此种挑战，但是许多人认为他所提出的理由是无力的。

英国杰出的自然科学家DoughlasDewar，被公认为权威科学家之一，他在所著的「进化论学说之困难」(DifficultiesoftheEvolutionTheory)一书中，提出了有力的理由，指明人类并非由其他动物而出。关于变种的学说，他说：「不论一个试验者用甚么动物或植物作混种的实验，在他造成某些微小的变化以后，就来到了路的尽处，无法继续前进……这对于进化论是一个致命的打击。」(见该书九十一页)

美国「自然史博物馆」(MuseumofNaturalHistory)人类部主任威司勒博士(DrClarkWissler)说：
「按照科学的实际发现而言，人类自始就是人类。固然有发展程度上的不同，但是在身体各部份的功用上讲，仍然都是人类，与我们今日的情形大致相同……依我们所能追溯得到的证据而言，人是由无云的青天降下的。」［「青天」二字系没有进化的前身之意。原文：Mancameoutofabluesky。见「进化论之反证」(TheCaseagainstEvolution)三四四页。)

该书之第廿八页又说：「每一个对于遗传学有精深知识的人，都会感觉难以避免一个结论，就是：进化论并没有实验上的根据。虽然今日遗传学与细胞学极有进步，但是生物种类的起源，仍然是一个谜。」

美国科学协会海洋组主席克拉克博士(A．H．Clark)说：
「如果我们愿意接受科学所发现的事实，就必须相信，各种主要动物之间的过渡动物是不存在的(Nointermediatesbetweenthemajorgroupsofanimals)，这就是说：各种主要动物之间的距离，自始至今都是保持不变的。」［见于其所著「动物发生学的新进化论」(NewEvolution－Zoogenesis)一书中。］

请听英国著名进化论植物学家Dr．D．Scott的话：
「进化论是否科学所证实的事实？不是。我们是用信心接受它，因为除它以外，没有第二种解释。」

著名进化论生物学家T．H．Morgan教授，在他所著的「进化与适应」(EvolutionandAdaptation)中说:

「在人类史的这一段时间内，没有一个生物变种的实例。我们必须承认，进化论尚缺少必需的一点证据，有了这证据才能将它放在严格科学的基础上。」(见该书第四十三页)


进化论者彼此的歧见

美国最负盛誉的进化论者奥斯本博士(Dr．H．F．Osborn)，在向英国科学协会演讲时说：「如果达尔文今日还活着的活，也一定会首先起来修正他的学说，达尔文很勇敢，但是他错了。」

关于人类是否系由猿类演进而成的问题，进化论者彼此有显著的歧见。例如著名解剖学教授LeClark很坦白的承认，这问题尚有许多困难之处不能解决。他说：「人与猿之间的异点，比较同点更具重要性。」另一位著名的解剖学教授ProfessorWoodJones进一步说，从解剖学的观点上讲，有更多的理由可以证明猿是由人演进而成的，因为人类的某些构造，比任何似人的猿类更为原始。

当科学家们还在争论未决的时候，你为什么把进化论当作既定的事实来看？


〖 ●物理化学与圣经 〗

当我们对物理的各种现象加以研讨与思考的时候，便发现它们里面含有令人万分惊奇的伟大设计。怪不得物理学家爱因斯坦多次表示他对上帝的信仰。下面是几个例子：

A物质最小的单位是原子，它的构造是何等奇妙——可以称之为原子里的小宇宙。电子环绕核心运动，其速度竟与光的速度一样：每秒钟十八万六千英里！将太空藏于原子之内，是何等深奥而奇妙的一件事！英国皇家学会的格言(motto)是：荣耀造化之主及增进人类福利。

B按照热力学的第二定律(TheSecondLawofThermodynamics)，我们知道。若万物只靠自身运动而进行，结果陷入混乱。Dr．Coley认为，万物若无外来之控制必趋于混乱之途。但事实上，万物是何等井井有条，处处显示着秩序与计划。澳洲政府之科学顾问，雪利大学数学教授Dr．JamesJaurcey拥有十个学位，他的著作之一是ScienceReturnstoGod。

C物理学有一条原理，叫做「不定性原理」(PrincipleofUncertainty)，它告诉我们。万物中有些不规律的现象(例如原子运动的反覆无定)，但这些现象并不造成混乱，反而显示了计划性。例如：水是热胀冷缩的，与其他万物一样，但是，当水结冰的时候，冰块突然违反定律，体积胀大，因而比重减低，浮于水面，得以保全水中之生物。物理学还不能解释这突然反常的现象，但它显示了造物主的智慧与能力，也显明了神迹并不是不可能的。

D「引力」二字是今天常用的两个字，但是物理学仍然不晓得它是怎样一回事。引力在二物体之间存在，绝不倚靠任何东西为媒介，然而二物竟互相吸引。「万有引力」只是一种发现，而不是一种解释。天体在引力之下运行，表示这引力极其复杂，不仅是互吸而已，而是保持一种运转的形态。人类只能发现而利用此种引力，却不能解释或创造。美国著名科学家富兰克林说：「科学的目的在乎寻求上帝的作为，……人所能知道的只是上帝创造的一小部份。」当你知道原子中有数十电子各以光速运转而决不会彼此撞碰的现象时，你就感知这种力量具有何等智慧在内了。所以SirJamesJean认为宇宙是一个伟大数学家的作品。

在化学方面亦是如此，亦举数例：

A人的血液就是一个奇妙的例子。它溶解而包含着至少有六十四种不同的物质，任何其他溶液都会变成浆糊。它制造着杀死病菌的白血球，一遭遇敌人即刻急剧增加。流血凝固自止也是一种显示计划性的奇妙现象。

B各种化学元素的现象又是极有规律的。科学家Mendelieff依照原子量的增加而把九十多种化学元素归类的时候，发现元素的某种特性好像音阶一般复现出来。Tilden说：「这种周期性发现于每类第八个元素。」照这种原则分类，就会发现一类元素中尚有空位，以待后来发现的新元素填补进去。事实证明，后来发现的元素所有的原子量和属性正好适合这些空位。

C食盐的化学成份是钠与氯，这两样却是剧毒的东西，若单独存在便对人类与生物有害。但它们互相化合之后大量存在着，便成为人类不可或缺的盐，这也是奇妙的事。若空气的比例有变更，则人类便不能生存，但氢与氧的比例永远是极其固定的存在着。

让我们用牛顿的话来作结论：「在没有物质的地方有什么存在呢？太阳与行星的引力从何而来呢？宇宙的万象为什么秩序井然呢？行星的目的是什么？……动物的眼睛是根据光学原理所设计的么？……岂不是宇宙间有一位造物主么？……虽然科学未能立刻使我们明白万物的原治，但它引导我们归向宇宙的主宰。」


〖 ●考古学与圣经 〗

在过去一百年中，考古学有长足的进步。所谓「圣经地区」(指圣经中所提及之地区)，更成为考古学发掘与研究之对象。考古学的各种发现证实了圣经记载的正确性。柏林大学的德力志教授(Prof．FriedrichDelitzch)说，考古学使圣经栩栩如生，是圣经记载之真实性的有力证明(引自其著作BabelandBible)。

兹将考古学对圣经之见证例举如下：

A从前有许多历史学家或人类学家，认为人类宗教信仰的过程是由最低级演进至最高级——从拜物(如大川，大山，大树之精灵)而至多神教，而至一神教(相信多神，但以一神为主)，而至独神教(只信独一之神，即上帝)，例如基督教与回教。但是圣经记载人类最初敬拜一神，后来才沦为多神教，敬拜偶像，因此圣经大受批评。但后来英国考古学家Prof．LangdonofOxfordUniversity在其著作SemiticMythology内指出：按照古代巴比伦之胶泥版及石版上之记录，人类最早之宗教信仰是独神教。另一位考古学家SirFlindersPetrie宣布埃及最古的宗教是独神教。著名人类学家Dr．Schmidt在其著作TheOriginandGrowthofReligion内说，在许多原始民族中都有一种一神信仰。

B圣经但以理书五章，谓巴比伦帝国最后之君王是伯沙撒(Belshazzar)，被波斯军队所杀。但古代巴比伦之历史家Berosus，则谓巴比伦最后之君王是Nabonidus，且非被杀。上述两种记载互相冲突。耶鲁大学教授Prof．Dougherty在其著作NabonidusandBelshazzar内说：他曾将大英博物院内胶泥版上的记载详加研究，结果证实Belshazzar是Nabonidus之子，二人同时为王，父王不视政事，故实权在王子手中。圣经所记完全正确。

C圣经创世记四十一章记载埃及七年旱灾之事。埃及历史中对此毫无记载。有人认为，埃及有尼罗河之利，决不可能有一连七年之荒灾。但后来考古学家Dr．Brugsch在其著作EgyptunderthePharoahs内，记载古碑被发现之事，其时代与约瑟时代相同，上面记载埃及多年荒灾情形。

「圣经是上帝所默示的，于教训，督责，使人归正，教导人学义，都是有益的；叫属上帝的人得以完全，预备行各样的善事。」(提摩太后书三章十六节至十七节)


参考书：

TheRelationofArchaeologytotheBible，byProf.A．A．MacRae
TheOriginandGrowhtofRelgion，byDr，Schmidt
SecondThoughtsontheDeadSeaScrolls，byProf．F．F．BruceofManchesterU.，England
NabonidusandBelshazzar，byProf.DoughertyofYaleU．
ArchaeologyandtheTestaments，byProf.RendalShortofBristolU.，England


〖 ●天文学与圣经 〗

一、圣经中与天文有关之经节

A旧约约伯记廿六章七节：「上帝将北极铺在空中，将大地悬在虚空。」

①「将大地悬在虚空。」——在一本古老的书中(约伯记著成于纪元前第十世纪之前)竟有这样一句合乎科学的话，实在令人惊异！希腊古代的大哲学家柏拉图与阿里斯多德(PlatoandAristotle皆在约伯记之后数百年)，都相信地球是平圆体，四周被水环绕着。

①「上帝将北极铺在空中。」——「空中」二字是虚无之空间的意思，英文圣经译为emptyspace，为何这样形容北极？从前Prof．Barnard发现北方天空有一大片空处，一个星也没有，最近用二百时直径的大天文镜，仍不能发现任何星体。

B约伯记卅八章十四节：「因这光地面改变，如泥上印印。」其中「改变」二字之原意是旋转〔英文圣经译为It(指地球)Isturnedasclaytotheseal)，因为这一句话是以古代亚洲西部之旋转胶泥筒印字方法来形容地球。它是否暗示地球之旋转？

C新约路加福音十七章卅四至卅六节：「二个人在床上，取去一个撇下一个，二个人推磨，取去一个撇下一个，二个人在田间工作，取去一个撇下一个。」主耶稣在这里告诉我们，他再来的时候，在一杀那之间(廿四节)，要有三种不同情形：在床上睡觉(夜间)，推磨(早晨)，在田间工作(日间)。这不是暗示地球是圆的么？

二、天文学证明宇宙有始有终

天文学的这一个结论对于唯物论是不利的，因为唯物论认为宇宙是自有永有，无始无终的，绝非被造。物质不灭定律已被推倒，因为物质可以变化为光与热而消失于太空中，物质最后分解为力：原子分解后直接产生力。天文学家Dr．R．S.Richardson说:「从太阳热的来源看，质量是可变为热能的。」爱因斯坦的著名公式是E=MC2(E=力，M=质量，C=光速)。原子由电子构成，但科学家告诉我无人能见电子，乃是一种运动的关系，及力的关系。因此，更加深了我们对于「物质的非物质基础」的认识(thenon－materialbasisofmatter)，亦间接的加强了「创造观念」。整个宇宙可以用力字来包括，从最小处(电子运动)到最大处(星体运行)都是如此。因此著名天文学家Prof．Eddington在其所著ScienceandtheUnseenWorld一书中，表示他对上帝的信仰。爱因斯坦说：「上帝益不是不可捉摸的。」

天文学从许多方面告诉我们宇宙是有始有终的，例如：

A天文学家用RedShifts仪器测出太空中诸星河正以逐渐增加之速度向四面散开，因而推知彼等原聚于一处，受大力作用然后爆散。所以众星是有肇始的。

B从放射性元素铀与钍(UraniumandThorium)渐渐消失放射作用，得知宇宙必有始终。以殒星内所得之铀作实验，得知其他星球上放射性元素之进行情形与地球相同，故其创始之时间亦必相同。

C太阳之热量与质量每分钟失去十二亿吨。此种消耗情形指向最后之毁灭。

D月球与地球之距离逐渐增加，天文学家测出地面上的潮汐作用使地球与月球之旋转速度减少，因而二者之间的距离增加，由此亦可知有肇始之点。

三、夫于地球最初阶段之情形(创世记一章二节)

过去天文学有一个学说，叫做「光明星云说」：地球原是螺旋状的星云，发出光与热，其后渐渐收缩而成为固体。此说与创世记一章二节互相冲突，因而有人讽刺圣经。但是近来天文学经过了大改变，新学说产生叫做「黑暗星云说」，正与圣经吻合。从前有人认为地球是星体，能发光，所以不可能是黑暗的，但后来知道：至少须有太阳体积的百分之一才能发光，而地球只有太阳的一百卅三万分之一。

是的，天体的伟大与规律显示着超人的理性与智慧。诗人说：「诸天述说上帝的荣耀，穹苍传扬他的手段」。(诗篇十九篇一节)


参考书：

ModernDiscovery＆theBible，byProf．R．ShortofBristolU.，England
ModernScience＆ChristianFaith，byAmericanScientificAffiliation
TheChristianViewofScienceandScripture，byProf．B．Ramm
TheChristianViewofGodandtheWorld，byProf.JamesOrr


〖 ●约伯记与科学 〗

圣经里的第十八卷，是「约伯记」。许多学者认为它至少是摩西时代的作品(纪元前一千四百余年)。它在文学上的价值，已得到许多著名文学家的推崇，例如法国文豪雨果(或译为嚣俄，原名VictorHugo)说：「约伯记或者是一本最伟大的作品。」英国著名作家卡赖尔(ThomasCarlyle)说：「我认为此书是最辉煌的作品之一………我觉得就其文学价值而言，什么都比不上它。」［如果读者愿意详细知道其他文学家们对于圣经文学价值的评论，可以参考德国兰恩博士所编著之圣经注释(英译)，第八册(共廿四册)，序言的第十二至十四页。Dr．JohnPeterLange'sCommentaryontheBible。］

约伯记不但富于文学价值，并且对于大自然的各种奇妙现象有深刻的观察。甚至有些地方与今日的科学暗相吻合。美国纽约科学研究台台长利梅博士(Dr．HarryRimmer)曾对此加以特殊研究，发表于他所著的「科学与圣经的和谐」(HarmonyofScienceandScripture)一书中(第四章)。该书畅销欧美各处，一九四七年已出至第十二版。兹将该书中之数点介绍给各位读者。虽然笔者有些地方不同意该书之见解，但该书确有独到之处。


「神将大地悬在虚空」(约伯记廿六章七节)

三千五百年以前的古书中，就已经明言地球是虚悬(无任何支持物)于太空中，这岂非远远超出时代之前的一种认识？如果把这一句话与其他古代关于地球的许多幼稚观念比较一下，高下之分实不可以道里计。以赛亚书(圣经的第二十三卷)里面提到「地球大圈」四字(四十章二十二节)，暗示地球是圆的，使人深觉惊奇，因为十五世纪末年，人还以为地球是平的呢！(哥伦布于一四九二年发现新大陆。)


「晨星一同歌唱」(约伯记卅八章七节)

星宿会歌唱么？请听科学家的解释：

光，声，色，这三种东西基本上是相同的——光有光波，声有声波，色有色波。在实验室里，这三种东西的研究，常是密切相连的。每种颜色都发出某种长度之波，例如红色的波长是一厘的百万分之七百六十，是各种颜色中最长的。最短的是紫色的波，等于一厘的百万分之三百九十。长过七百六十与短于三百九十的颜色，是人类的眼睛所不能见的，例如红外线与紫外线等，必须使用科学仪器才可以看见。

科学告诉我们，光与色都有发声的作用。太阳与星宿的光线穿过太空，都带着它们的声音。如果我们的耳朵调应得合适，就可以听见这「太空的音乐」。

纽约城RadioCentre的餐厅里，有一架管风琴，当它弹奏的时候，圆形房顶的天花板上显出各种美丽的颜色，随着琴音而变化。这就是利用科学的原理，将声音变为互相对应的颜色，声音变化时，颜色随着变化。有声影片的边上，有曲曲折折的线，称为「声线」，放映时经物理作用变为声音。

所以在事实上，众星真是会歌唱的！


「谁为海定界限……说，你只可到这里，不可越过？」(约伯记卅八章十至十一节)

我们知道海水的涨退，都守住一定的界限，不然，情形就不堪设想了。你没有见过它稍微发脾气而越过一点，人类就受不了么？让我们问：什么力量使海洋守住它的界限？没有人能真正回答这问题。不错，我们可以很渊博的讲到太阳，月亮，和星球对于潮汐的作用，或讲到地心吸力，但是事实上，坦白的讲，科学家们还是不了解那管制海水的力量到底是什么。当日约伯所面对的问题，今日仍是一个谜。我们所知道的只是神奇妙而伟大莫测的创造。

「光亮从何路分开？」(约伯记卅八章廿四节)
「路」的原文(希伯来文)，是「方式」之意。「分开」二字亦可译为「分析」。所以这一句经文可以译为「用什么方法可以将光加以分析？」这个问题今天的科学可以回答了：


「通过分光器就可以将光分开。」但是在约伯时代，没有人能回答这问题。

不同的物质在烧红时所发出的光线，经过分光器以后，有不同的颜色，所以将一颗星的光芒加以分析后，就可以知道这星体的成份如何，并且知道每种成份的比例。这已经成为一门十分精确的科学。


「为何诸水坚硬如石头，深渊之面凝结成冰？」(约伯记卅八章卅节)

这里提出水的奇妙变化。它能扩大一千二百倍而成为气体；又可硬化而成为冰。它供应了人类极大的需要。它的三体变化(液体，固体，气体)是自然界中的奇妙现象，也解决了人类的许多问题。

约伯所面对的问题等于：「结冰的奇妙现象是怎样一回事？它为什么浮在水面，而不像石头一样沉至水底？」如果它真沉下去的话，水中的一切生物都要死亡，北方的海河湖沼都要整个的变为冰块了。但是事实上，水在结冰时，竟冲破了一切自然定律而扩张体积，结果比重减轻而浮放水面，造成永不能解决的一个谜。「热胀冷缩」是一切物质的定律，但是竟然跑出来一个例外，而且这例外是极富意义的——解决了人类与其他生物的难题。

水在温度逐渐减低时，体积也随着缩小，但是靠近冰点时，它忽然产生了革命，反抗定律，停止收缩，并且胀大体积达三分之一，因之浮于水面，保存了神所造的生物。水在其他时候都服从自然定律：热胀冷缩——受热则化为气体，受冷则收缩，但是当它收缩至危险点时，竟一反其常，这不但是约伯所不能回答的问题，也是今日科学家所认为无限奇妙莫解的。


「地面改变如泥上印印」(约伯记卅八章十四节)

中文圣经的这一句话活译得不正确。「改变」二字的原文是「自转」(是文法中的自动式动词)。「如泥上印印」不但不合原文，也不清楚。读者知道了这一句话的历史背景以后，自然就明白它的意义了。极古时代(如亚伯拉罕时代——约纪元前二千年)的人，用金属制成的笔状物，在泥版上写字，写好以后烧乾(如烧砖一样)，就成为他们的书。考古学家已经在巴比伦发掘出来数万块这样的泥版，鉴定为四千年前之物，而且发现他们的笔是可以旋转的。所以称为「旋笔」。这里所说的「泥」，就是指泥版说的，「印」就是指金属笔说的。所以综合起来，这一句话的直译就是：「地球(向光)转动，好像泥版与(旋转之)笔(的关系)一样。」这岂不是一句令人惊讶的话么？似乎暗示地球的转动。


「你曾进入雪库，或见过雹仓么？」(约伯记卅八章廿二节)

「库」在英文圣经中译为treasures，有「宝藏」之意。雪与雹有什么宝藏？在著名科学杂志「科学」(Science)里面，曾刊载加拿大农业部化学家合特博士(Dr．F．T．Shutt)关于雪雹的实验报告。他说雪与雹都含有经济上的价值，因为它们将空中含有窒素的物质(nitrogenoussubstances)带到地面上，发生肥料的作用。其所含肥料有四种：安母尼亚，硝酸钾，亚硝酸盐，蛋白质的安母尼亚。他并且曾经详细计算每英亩内所得此四种肥料的价值，约合美金十四元八分。其功效等于四十四磅著名的智利肥田粉。这不是宝库么？


「你能紧住昴星的结么？能解开参星的带么？」(约伯记卅八章卅一节)

英文圣经将「结」译为「馨香的影响力」(Sweetinfluences)，比较更合于原文。昴星出现于春天的开始(按照约伯的家乡米所波大米的情形而言)，所以那里的居民看见昴星闪照的时候，就知道春天来临了。因此，可以说昴星有使百花开放的「馨香的影响力」。神问约伯说：「当春天来的时候，你能关住那使百花开放的生命力么？」

「参星」是在冬天开始时出现的星座。冬天以其威力将万物封锁起来，所以称为「参星的带」。当冬天将一切封在冰雪之中的时候，你能解开它的「带」么？神奇妙的创造，在此再一次显明出来。


「你…曾在深渊的隐密处行走么？」(约伯记卅八章十六节)

「深渊」就是海洋，有人曾在海洋的最深处行走么？没有。

不错，已经有许多人潜人海底在那里行走，但是人类尚不能进至海洋的最深处。今日人类所能到达的深度是数百寻(每寻合六叹)。探海队曾在那里发现极大的动物，他们设法用钩子把它提上来，但是距海面尚有数百尺的时候，钢缆忽然松驰，他们以为那大动物逃脱了，但是当钩子露出水面时，他们发现上面有它嘴与头的一部份挂在那里。没有人知道到底这巨大的怪物是什么样子。它住在海底，身体内有抵抗大水压力的特殊构造，当它被提起时，海水压力逐渐减少，但是它体内的抵抗力仍然如故，所以终于爆裂为碎块！这是美国加州海岸著名的「司光利普海洋生物研究社」内的博物馆馆长所举的一个例子。


〖 ●圣诞星与天文学 〗

关于圣诞星的著作，自十九世纪末叶以来，为数甚多，单就笔者在各参考书中所见者，已近廿种，见仁见智，颇饶趣味，或为读者所乐知。

最早引起天文学界对圣诞星注意的人，是德国著名天文学家凯浦勒(JohannKepler，一五七一至一六三○，发现行星运行的三条律则，即「凯氏三律」，被称为现代天文学之父)。他指出了两件极饶兴趣的事实：

一、根据他的计算，木星与土星在纪元前第七年(实即耶稣基督降生时或前二年，因事实上，现行公历迟于基督降生四年至七年)的五月底，十月底，十二月底，曾经一连三次，在双鱼宫星座(TheConstellationofPisces)内会合(极其接近)，并且于次年春天，火星也在此星座内出现。凯氏认为，当时用肉眼看起来，两颗星好似合成一颗。而且由东方看去，正在巴勒斯坦上头，所以这一颗特别明亮的新星引起了博士们(原文为智慧人，意即博学者，对星象有特别研究)的注意。凯氏又推测，当时可能另有一颗明星加入木、土二星之中，好像纪元后一六○六年的情形一样。

凯氏的这一项计算，经过后代天文学家多次的复核，证明为正确无误，其中包括英国格林威治天文台台长(TheAstronomer--RoyalatGreenwich，参阅GospelintheStars，byDr．J．A．Seiss，第四三七页)。

柏林大学教授Ideler支持此说，并加强其分量(参阅其ChronologicalResearches)。

圣经记载希律王狂杀「两岁」以下的婴儿(马太福音二章十六节)，似乎是这一种说法强有力的证据。

另一方面，也有人批评这一种说法，例如Prichsrd在司密斯圣经字典中所写的，与E．W．Maunder在「国际标准圣经百科全书」第五卷二八四五页所写的「博士之星」等。

二、凯氏进一步计算，木星与土星的各次会合，正与人类历史中几个重要人物的诞生相应合。例如摩西，马丁路德等。这也是一件令人希奇的事。关于摩西的诞生，凯氏所说的正与犹太著名历史家约瑟弗(Josephus纪元后37－100)所记载的相同，约瑟弗说，木星土星会合于摩西诞生前第三年，当时埃及的星象家们对法老说，这星的出现不利于埃及，因为一位杰出的领袖将要诞生，所以法老下令，将以色列人所生的男婴完全杀死(参阅圣经出埃及记一章十五至十六节)。

这两颗星于纪元后一四八○年再次会合，正是马丁路德出生的前三年。

上古期，犹太人与其周围的其他民族中间，已经有一种记载：塞特(以色列人的先祖之一)曾预言说，当耶和华所应许的那一位救主来临时，必有异常明亮的巨星出现。在巴勒斯坦与古巴比伦一带地方，观察星象的人中间，早就流传着一种预言：有一个婴儿将要由天降生，得到人类的敬拜与信仰，他的星将要在「童女官」星座(SignofVirgo)中出现，这就是为什么那一位冒牌弥赛亚(救主)自称为「星之子」，他在主后一三五年，率兵起事，反抗罗马，结果被罗马军队消灭，造成了西洋史上最残酷的战争之一，被杀者数十万人。

在犹太人著名拉比(神学教师)的著作中(例如Abarbanel与Eliezer)，经常注意木星与土星的会合，尤其是在双鱼宫星座中的会合，因为在古代近东一带地方，流传着一种观念，就是双鱼宫(TheConstellationofPisces)与犹太人有特别关系，所以当二星在该星座内一连三次会合的奇异情形出现时，就引起极大的注意了。「博士们」到耶路撒冷来询问新生之王，是很自然的一回事。(参阅W．Notz所著「伯利恒之星」，一九一六年版。)

不但如此，还有一件令人希奇的事：

「童女宫」星座(SignofVirgo)在耶稣基督降生时期内的十二月最后一周，正从东方天空的地平线上开始渐渐上升。同年春分夜半十二时，该星座正在子午线上。同时同分，Coma星座也正在子午线上。这是天文学家所计算出来的事实。希奇的是，这两个星座正是古代星象家们认为代表童女与其所生的王子。(参阅赛斯博士所著「星宿中的福音」，第四三○页。)

另有一个意见：

著名天文学家与圣经学者E．W．Maunder，[著有「圣经的天文学」一书，其缩本见于「国际标准圣经百科全书」(InternationalStandardBibleEncylopedia)]认为博士们所见之星，是天文学上所谓Nova星，这是在晚上出现时，是在西方。所以引导他们往巴勒斯坦的犹太区去。它渐渐行近太阳，不再可见。博士们必须等候它在太阳的另一边出现，因此行程的时间很长。当他们再见时，已经不是原星，而是金星。我们可以在水面上清楚看见白昼中的金星。古传博士们在半路上取水时，忽然又发现了那引领他们的星，正与此说相吻合。(参阅前贝勒大学教授Dr．B．Ramm所著TheChristianViewofScienceandScripture的一一三页)

德国学者Mumer提及，在他研究中国古代星宿图表时，注意到有一个新星是在纪元前四年发现的，正是耶稣基督降生时候。(参阅兰格主篇的著名圣经拄释Lange'sCommentaryontheHolyScriptures，第五十卷，马太福音。)

天算学在中国古代很受注意，尚书提到箕子叙述天文与人事的关系。易经说「观乎天文，以察时变。」后至汉代已经相当发达，汉书天文志就是证据。连观测天文的仪器也早已有了。古书中时有「景星」的记载。景星即王者之星。西汉司马迁的史记里说：「景星者，德星也，天精而见。」最令我们注意的，是宋书符瑞志里说，景星并不是一个星，而是三个星连成的。「赤方气与青方气相连，赤方中有二星，青方中有一星，凡三星。」又说，这三颗星出现于「摄提」(摄提是星座名)。这正与木星土星相连之说，极为相近，而凯浦勒也认为是三星相连的。

笔者自己认为圣诞星是天文现象加上上帝特别安排的一颗星所合成的。


七. 从预言的应验看基督教的信仰


「圣经的预言有许多可信的凭据。」
----牛顿


●圣经预言应验举隅

〖 一、关于以色列人历史之预言及其应验 〗

A以色列人因其顽梗悖逆之罪过，将要被驱散至世界各国之中。

「耶和华必使你们分散在万民中，从地这边到地那边。」(申命记廿八章六十四节)
「我要把你们散在列邦中。」(利未记廿六章卅三节)

这预言早已应验。没有任何另外一个国家像犹太人一样分散在世界各国之中。

B以色列人在各国中被保全。

「虽是这样，他们在仇敌之地，我却不将他们尽行灭绝。」(利未记廿六章四十四节)

这是人类历史中最神奇的一件事。以色列人亡国至今已有二千年之久，却仍存在，从任何方面来讲，这都是极不可能的事，但是这不可能的事却是不可否认的事实。许多历史家把这些没有国土，在世界各国中流浪，而未曾消灭的犹太人，称作「历史中的神迹」。如果他们只是在一个短的时期中被保全，我们还可说这是偶然的事，但是二千年是一个极长的时期，在自己的国土上具有二千年历史的国家，尚寥寥可数呢！

C以色列人在世界各国中受逼迫(申命记廿八章六十四至六十八节)。

1被强迫事奉假神——例如被掳之以色列人在巴比伦的情形(但以理书六章)。又例如以色列人被迫为罗马神庙捐钱纳税。当罗马军队毁坏圣殿的时候，在罗马城外的国家神庙，竟于同日发生火炎而遭焚毁。罗马皇帝下令强迫犹太人出钱重建神庙(申命记甘八章六十四节)。

2不得平安——历史中满了犹太人被残杀的事：在第二世纪内，犹太人在巴比伦、埃及、居比路岛等处发生反抗政府行动，结果大遭屠杀。单在埃及一处就有六十万人被杀。在中世纪的十字军时代，他们又大遭残害。德国人逼迫犹太人从十二世纪已开其端，希特拉时代残杀犹太人更是举世皆知了。在英国，十二世纪时，有一千五百犹太人在约克郡被杀；十三世纪时，

英国将犹太人的财产充公，逐出国外，直到查理二世在位时，才重准入境。在法国的犹太人原来是安居乐业，但是到了十二世纪，也开始受王室、贵族、与平民的压迫。十四世纪时，法国政府将所有犹太人驱逐出境，直到十八世纪才取消入境之禁令。一二三九年巴黎暴发反犹太人骚动，被杀者不少。此外，在西班牙，苏联等国内，也时有冷酷之残杀与逼迫发生。

3被罗马军队用船只运往埃及为奴——当罗马军队攻占耶路撒冷时，十七岁以上之犹太男子，被运往埃及，在矿穴中作苦工，历史家约瑟弗说，单单耶路撒冷一处地方，就有九万七千人遭遇这样的悲惨命运。

D以色列人与万民分别「独处」(何西阿书三章四节)。

犹太人在许多方面都是一个独特的民族，未与其他民族混合同化，在任何环境中皆保持其特性。虽然「无君王，无首领，无祭祀，无以弗得，」换言之，他们没有统一之领袖，没有祭司，没有献祭仪式，但是他们仍能保持其民族与宗教特点，历久不失。

E以色列人必复国(阿摩司书九章九节，以赛亚书四十三章五至十节)。

这一段圣经是以色列复国时，第一任总统就职时所读的经文。以色列果然复国了！而且是在极其错综复杂的国际关系之下复国的。当时的一切情形都不利于以色列的复国，但是神迹再一次出现。这一段经文指明：以色列的复国是耶和华掌握未来一切的证据。

综观以列人的历史，显出耶和华是历史的主宰，关于以色列历史预言之应验，证明圣经是可信的。


〖 二、关于推罗之预言及其应验 〗

「人必……将你的石头木头尘土都抛在水中。」(以西结书廿六章十二节)

先知以西结宣布此预言二百余年之后，马其顿王亚力山大大帝进攻推罗，推罗退守一海岛，距岸约半哩，亚帝乃将由城墙，楼塔，及已毁之宫殿等拆下之木料石料投入海中，欲筑成一座长桥，直达海岛，但犹不足用，乃将地面之泥土掘起一并投人海中，此预言乃得应验。


〖 三、关于埃及之预言及其应验 〗

A「我必……向挪施行审判。……并要剪除挪的众人。……挪必被攻破(攻破二字之原文乃分裂之意)……。」(以西结书三十章十四至十六节)

纪元前五二五年，波斯王Cambyses攻人挪城，将全城付之一炬，极尽残忍之能事。但不久挪城又渐兴起，纪元前八五年，埃及王子Lathyrus攻之，三年方下，全城遭毁杀。此后该城即不复存在，已「分裂」为若干小村镇。目前该城之原址上，共有小村九个。

B「我必使江河干涸……。」(以西结书三十章十二节)「海中的水必绝尽，河也消没干涸。江河要变臭；……苇子和芦获，都必衰残。尼罗河旁的草田，……都必枯干，……打鱼的必哀哭……。」(以赛亚书十九章五至八节)「我必藉外邦人的手，使这地和其中所有的，变为凄凉。」(以西结书三十章十二节)

「海」是指尼罗河而言，希腊大诗人荷马称尼罗河为海，古今之埃及人多有称该河为海者。「海中的水必绝尽」之原文，乃「水不能自海中流出之意」。「河」乃指尼罗河之支流而言，共七，古时民得其灌溉之利，但其后渐渐淤塞，现已不能见其旧槽，多成发臭之淤沼。「河水」可译为运河，埃及古代已有运河之利，但渐失修无用，埃及历史屡次载有地方官长将修浚运河经费纳人私囊之事。直至近世，埃及方重修运河，但圣经之预言已得应验。

英国博物院的Mr．Poole告诉我们：史书曾载尼罗河边，盛生苇获与莲花，亦生纸草(Papyrus)，但目下三者几乎绝踪。旅行家Wilkinson告诉我们，尼罗河岸现已无草田，彼称之为一种奇特之现象。

古罗马期内，尼罗河区出产鱼量极丰，法老每年可得鱼税九万四千英镑。渔民为数甚多，但埃及衰落时，渔湖日渐失修，现下仅一湖及北埃及数处尚有渔业价值。

波斯，马其顿，罗马，阿拉伯人，土耳其人，法国等都曾征服统治过埃及。


〖 四、关于以东之预言及其应验 〗

「以扫家必无余剩的。」(俄巴底亚书十八节)

「……从提缦起……地必变为荒凉……。」(以西结书廿五章十三节)

以东人即以扫之后裔。主后七世纪中，漠罕默德率教徒攻入以东，亡之，现下已不能再见以东人。

以东诸城已应预言而变为荒场，全地只偶有绿田稀稀点缀，愈显凄凉。但提缦城却未成为「荒凉」，正位于回教徒往麦加朝圣之大道上，正奇妙的应验了「从提缦起」的预言。


〖 五、关于巴比伦之预言及其应验 〗

A「其内必永无人烟，世世代代无人居住；亚拉伯人也不在那里支搭帐棚；牧羊的人；也不使羊群卧在那里。只有旷野的走兽卧在那里……。」(以赛亚书十三章二十至二十一节)

此预言已完全应验，巴比伦旧址现下全是废墟，荒无人烟。其西南六哩之希拉(Hillsh)有六千居民，但无人在巴比伦区内居住。Bedouin人在附近牧放羊群，但对巴比伦境却抱有迷信之惧怕心理，以为有鬼出没其间，故从不驱羊人内。亚拉伯人虽常在附近之迦勒底平原支搭帐蓬，却从未移入巴比伦境内。考古学家Layard常见野兽出没其间。

B「我必使巴比伦……变为水池。」(以赛亚书十一章廿三节)
「有干旱临到他的众水。」(耶利米书五十章卅八节)

这二处关于巴比伦的预言，似乎是互相矛盾，但都已应验。考古学家KerPorter告诉我们：巴比伦区内，每尺土地都是干旱之瘠土，不生青草……同时，幼发拉底斯河堤失修，河水常泛滥入巴比伦境内，低处成为沼泽之地。

C「人必不从你那里取石头……。」(耶利米书五十一章廿六节)

巴比伦区内无石料，古代建筑物所余之石块，已完全不存在，因亚拉伯人将所有石块烧成石灰，以为建筑之用。预言乃得奇妙应验。

D「耶和华说，你这行毁灭的山哪……我与你反对……使你成为烧毁的山。」(耶利米书五十一章廿五节)

近世发现尼布甲尼撒王所立之一石碑，其上记载尼王修建七级巨塔之事，尼王称该塔为「永生殿」或「七光宫」，高耸如山，当时为巴比伦权势之象征，故巴比伦被称为「行毁灭的山」(巴比伦境内无山)，此塔之一部份现尚存在，高三百尺，据考古学家估计，只及原塔高度之半，Heeren说：此塔之余存部份，有经火焚之迹象，可能系受雷电之击打使然。「烧毁的山」之预言，应验无误。


〖 六、关于非利士之预言及其应验 〗

A「……非利士人之地阿，耶和华的话与你反对，说，我必毁灭你，以致无人居住。沿海之地要变为草场，其上有牧人的住处。」(西番雅书二章五节)

非利士人现已完全消没，不可觅得。其五大城皆毁灭，但沿海一带，现下却被称为「巴勒斯坦之花园」，草场肥翠，谷田连绵，牧人居于其间。

B「以革伦也被拔出根来。」(西番雅书二章四节)

以革伦城现名阿奇尔，现下其旧址上只余一小村庄，四周皆耕地，原城之根基已被农夫掘出。城中古物不时在地下发现。

C「迦萨必致见弃……。」(西番雅书二章四节)

今日仍有迦萨城存在，约有居民一万五千人，预言未验？Dr．Keith曾以之为一难以解释之处。但后来他发现，现代之迦萨城并非建于原城旧址之上，古城距今城约有二哩之遥，该处乱石成堆，不见一草。


〖 七、关于巴勒斯坦之预言及其应验 〗

A「耶和华在怒气中……把他们(犹太人)从本地拔出来……。」(申命记廿九章廿八节)

主后七十年，罗马兵进人巴勒斯坦，犹太人死者甚众，被掳者尤多，成为斗兽场之牺牲品，或一生为奴隶，但城市及乡村中，仍有犹太人居住。主后一百三十五年，巴叩亥巴斯(Barcochebas)冒称弥赛亚，率兵与罗马兵作战，初胜后败，为历史中最残酷战争之一，约六十万人死于刀下，余剩之犹太人，完全被卖为奴隶。他们被「从本地拔出来」。

B「……远方来的外人……。」(申命记廿九章廿二节)

巴勒斯坦成为圣地之后，信徒由世界各地进朝。

c「我必使撒玛利亚变为田野的乱堆，又作为种萄葡之处；也必将他的石头倒在谷中，露出根基来。」(弥迦书一章六节)

撒玛利亚城今名色巴斯特，已成为园地，被耕已数百年之久。撒城不复存在，原城之废物被弃于山谷中，古城之基石(灰色方石，于亚哈王时凿成)，现堆于山坡上。

D「……锡安必被耕种像一块田；耶路撒冷必变为乱堆，这殿的山必像丛林的高处。」(弥迦书三章十二节)

今日之耶路撒冷城只包括有古锡安城之北角，古城之大部份今日已成耕田。

摩利亚山顶即圣殿之原址，地面不大，现该处之一部份一，已被树林所盖，其上现筑有回教寺院，其旁极多高大之松柏树。


〖 八、关于耶稣基督之预言及其应验 〗

降生日期——但以理书九章廿四至廿六节(清楚指出基督降生之年，此为最奇妙预言之一)。降生地点——弥迦书五章二节。童女所生——以赛亚书七章十四节。出自犹大支派——创世记四十九章十节。万民因之得福——创世记廿二章十八节。大卫后裔——撒母耳记下七章十二节。约翰为先锋——玛拉基书三章一节。自埃及归回——何西阿书十一章一节。得外邦人——以赛亚书六十三章三节。充满圣灵——以赛亚书一章二节。行神迹——以赛亚书卅五章五节。工作——以赛亚书六十一章一至三节。为光——以赛亚书七章一节。忧愁之子——以赛亚书五十三章三节。被拒绝——以赛亚书五十三章五节。受辱——以赛亚书五十三章六节。尝醋——诗篇六十九篇廿一节。被钉——诗篇廿二篇十六节。被上帝弃绝——诗篇廿二篇一节。与罪人同列——以赛亚书五十三章十二节。渴了——诗篇廿二篇十五节。将灵魂交父——诗篇卅一篇五节。分衣——诗篇廿二篇十八节。骨不折断——诗篇卅四篇二十节。血价——撒迦利亚书十一章十二节。埋葬——以赛亚书五十三章九节。复活——诗篇十六篇九至十节。升天——诗篇六十八篇十八节。为房角石——诗篇一百一十八篇廿二节。为先知——申命记十八章十八节。祭司——出埃及记廿八章一节。为和平之君——以赛亚书九章六节。再来——但以理书七章十一节。其国永远——但以理书二章四十四节。


八. 复活——美丽而合理的信仰


「这是富兰克林的遗体，像一本破旧的书被虫蛀蚀，但此书本身永不磨灭，将来仍由原书的著者(指上帝)修订重版，焕然一新。」
----富克林自撰碑文

〖 ●复活——美丽而合理的信仰 〗

大自然中充满了「复活」

一粒麦子落在地里，死了，却生出一棵麦子，「有三十倍、六十倍、一百倍的收成。」

当你看见冬日枯枝的时候，你似乎听见它在微声说：「春天来的时候，我会复活的。」

美丽的花朵凋残了！也许你会为它们叹息，但是当它们的果实初现时，你知道它们复活了。

清澈的湖水在阳光下蒸发，消散，但是它在飘飘的雪花里复活了。

是的，大自然里充满了复活——美丽的复活。


「所种的是羞耻的，复活的是荣耀的」

这是圣经中形容复活的话(哥林多前书十五章四十三节)。你没有看见丑陋的毛虫么？有一天，它会消失于蛹中，而从这蛹中竟走出一只美丽的蝴蝶，在空中自由的飞翔。「羞耻的」死了。「荣耀的」复活了。是的，这「臭皮囊」有一天真要在坟墓中发臭了，但是，荣耀的身体将要复起。


死河的彼岸

哥伦布发现新大陆以前，人们以为西班牙的西海岸便是世界的尽处。所以西班牙兵士的军装上编了三个拉丁字NePlusUltra，意即「此外无陆」。但是勇敢的，不为人言所拘的哥伦布，终于在一四九二年发现了新大陆，而且这新大陆成了今天的「黄金国」。

许多人认为「死后乌有」，但是死河的彼岸到底如何？由死复活的主耶稣基督告诉我们，彼岸有更美丽的生命。


创造生命之主难道不能重造生命？

奇妙的人体使多少人惊奇不置！它是生命的灿烂花朵，是造物主宰的杰作。上帝既能创造这奇妙的生命，难道不能在他死亡后使他复活？

当你把一只美丽的银杯投入硝酸液中时，它便溶化无余，再不存在。但是如果你把盐水倒入，银质就立刻再现，经锤制之后，银杯复原。难道造物的主宰比不上一个化学师么？



死失去了它的毒刺

使徒保罗因主耶稣基督的复活，而向死亡发出胜利的呼声：「死阿，你的毒钩在哪里！」复活的盼望把「死亡」变为「安眠」。可怕的死亡已经失去狰狞的面目，因为它不过是引往更美生命的隧道而已。

卫斯理约翰甚至在他所写的一首圣诗说，死亡的面貌是美丽的：“Oh，lovelyappearanceofdeath，Whatsightuponearthissofair．”

丑恶的死亡竟成为永生的大门，怪不得他为死亡歌唱了。


哭泣转为安慰

耶稣的门徒抹大拉的马利亚，站在耶稣的坟墓外面哭泣。对于她，一切都完了，因为她所盼望的弥赛亚——救主，已经被人钉死了，他的尸首就葬在这里。过去的一切好像一个恶梦——坟墓结束了一切。她绝望的哭，哭，哭。

刹那间，一切都改变了，复活的主正站在她面前，她起初信不下去，但是事实终是事实！她不再哀哭了，她飞奔报信。

今天，你还在「空坟墓」外面哭泣么？如果耶稣仍然是在坟墓里，那末你真应该痛哭！但是，主已经复活了！他是你的救主！他胜过了死亡！他将美丽的、荣耀的盼望带来给你。擦乾你的眼泪吧！


从怀疑到信仰

这里是一个真实的故事：

多年前，英国有两个著名人物，一个是GilbertWest，一个是LordLittleton，法学家与作家。他们认为基督教应该被除灭。经过讨论之后，他们同意，如果想推翻基督教，必须证明耶稣没有复活，同时证明保罗在大马色道上所见的异象是假的。二人决定分工合作，West负责证明耶稣复活是不可信的，Littleton负责证明保罗的经验是假的。他们约定一年后会面，互相讨论研究所得。但再会面时，竟发现彼此都已经成为基督徒了。他们在研究圣经关于耶稣复活的记载时，不约而同的受感而信奉基督为救主，传为美谈。

圣经不怕敌对而诚实的研究。这是一个好的例证。


从失败到胜利

清朝的李鸿章曾经发过一个问题：「西洋人为什么信奉一个失败的人物？」他认为耶稣被钉在十字架上，显然是失败了的。为什么要相信他？

耶稣外表上的失败，不过是上帝奇妙救恩计划中的一步。圣经说：「他藉着死，败坏那掌死权的。」(希伯来书二章十四节)耶稣的复活显明了他最后的胜利。更显明了他是「生命之主」。

如果我们只看十字架，就会得到一个结论：「耶稣战败了！」但是当他的复活来临时，他的门徒转而鼓舞欢呼说：「耶稣战败了仇敌撒但！」


确定的信念

当你听到「弥赛亚」圣曲里面的独唱。IknowthatmyRedeemerliveth(「我知道我的救赎主活着」)时，你有什么感觉？你是否有同样坚定的信仰？「我知道」三字是多么确定！

愿你也得到这一个美丽的，合理的信仰与盼望。


〖 ●喜得不敢信 〗

「他们正喜得不敢信」(路加福音廿四章四十一节)。用这一句话来形容主的复活是何等恰切！「不敢信」三个字，十足表明了主的复活是一件「超过所求所想」的事，使门徒心里充满喜乐。

主耶稣复活具有最重大最宝贵的意义：


主复活是预言成就的时侯

「你也不叫你的圣者见朽坏」(诗篇十六篇十节)。正应验于主的复活上。主耶稣自己在世时也曾多次豫言他将要从死里复活(马可福音八章卅一节，九章九节，卅一章卅四节)，圣经中的豫言必然成就。


主复活是死亡之石辊开的时候

死亡的「封条」(马太福音廿七章六十六节)，不能拘禁主耶稣，在「死阴」里忽然射出大光，照亮在幽暗里的人们。死亡，这「最后的仇敌」(哥林多前书十五章廿六节)，也被克服了！这「吞灭世人的」竟被吞灭了(哥林多前书十五章五十四节)！这「世人必走之路」(王上二章二节)，变为「又新又活的路」了！死亡从此成为「睡了」！「悲悲惨惨的下阴间」(创世记四十二章三十八节)，变为「你要同我在乐园里了」！


主复活是胜过撒但的时侯

主的复活败坏了那掌死权的魔鬼。罪——律法——撒但——死，这是一条牢不可破的铁链，将人类紧紧捆住，无人能敌逃脱。但是主的复活好像由天上打下来的铁锤，粉碎了他的权势！从此人类可以摆脱他残酷的辖制。


主复活是我们得以在实际上称义的时候

「耶稣被交给人，是为我们的过犯；复活，是为叫我们称义。」(罗马书四章廿五节)从这一节经文，我们看见赦罪与称义在程度上尚有差别。赦罪是欠债的赦免，而称义不但是因赦罪而获得的新地位，也进一步是新生命与新生活的注入，而这注入是藉复活的生命之主才能获得的。所以保罗用十字架表示赦罪，用复活表示称义。我们不仅获得赦罪，更领受新生命，这才完成了救恩的消极与积极两方面。所以主的复活代表救恩计划进一步的完成。


主复活是大大喜乐的时候

在主复活以前，我们看见门徒「脸上带着愁容」(路加福音廿四章十七节)；心里「愁烦」(路加福音廿四章卅八节)；「哀恸哭泣」(马可福音十六章十节)；「害怕」(约翰福音廿章十九节)；马利亚在坟墓外面哭(约翰福音廿章十一节)。但是当复活的主向他们显现的时候，「门徒看见主就喜乐了！」(约翰福音廿章计节)他们的心变为「火热」(路加福音廿四章卅二节)，「大大的欢喜」(马太福音廿八章八节)。

从愁烦到喜乐；从绝望到希望；从流泪到火热；从害怕到平安；从藏躲到报信；从怀疑到敬拜(马可福音十六章十一节，对照马太福音计八章九节)。这一切完全是主的复活所造成的。


主复活是门徒复兴的时侯

一个谜！一个谜！如果主耶稣没有复活，门徒的复兴就是历史中一个永远不能解开的谜！什么能使那些跌入绝望深坑的门徒们振奋起来？当他们所仰望的弥赛亚被人捉去钉在十字架上的时候，一切希望都成为泡影！有什么打击比这个更重？然而，当他们被黑暗包围的时候，那复活早晨的荣光忽然向他们照射过来，啊，一切都改变了！一个大复兴！一个大复兴！他们开始以无比的勇敢与刚强，传扬主已复活，将生命置于度外，在被棍打时喜乐，在受恐吓时祷告。为什么？为什么？因为主已复活了！


主复活是福音开始广传的时候

门徒们掀起了传福音的浪潮，波涛汹涌澎湃，从耶路撒冷到犹太全地，到撒玛利亚，到遥远的地极。

「我们所看见所听见的，不能不说！」这是他们传福音的原因与动力。他们看见了复活的主，一切怀疑都消失了，信心建立起来了，什么都不能摇动他们所听见所看见的！他们知道所信靠的是谁，他们知道所传扬的是谁。恐吓、逼迫、危险、困难，都算不得什么！背十字架？喜乐！付代价？权利！被棍打？荣耀！福音的大队，前进，前进，前进……


主复活是他更大工作发动的时候

「我实实在在的告诉你们，我所作的事，信我的人也要作，并且要作比这更大的事，因为我往父那里去。」「约翰福音十四章十二节)这是一节奇妙而宝贵的经文，这一句话给予门徒极大的安慰。当他们正在为了主离开他们而感觉孤单软弱的时候，却听见主说：「你们要作比这更大的事！」这一句话是什么意思？主的意思就是说：「我在复活以后要往父那里去，我再不受肉身的限制，我要藉圣灵保惠师与你们同在而且同工，所以我将要用你们作比我在肉身之内时所作更大的事。」复活的主向门徒说：「天上地下所有的权柄，都赐给我了。所以你们要去，使万民作我的门徒……我就常与你们同在，直到世界的末了。」「但圣灵降临在你们身上，你们就必得着能力……直到地极，作我的见证。」


主复活是信徒复活盼望建立的时候

「基督已经从死里复活，成为睡了之人初熟的果子。……照样，在基督里众人也都要复活。」(哥林多前书十五章廿节、廿二节)

当我们带着暂时离别的眼泪，将亲爱的人安葬之时，我们知道，不但他的灵魂到主那里去，而且有一天，他的身体要以新的品质复活，变成不朽坏的，与我们在主面前永远同在。


九. 从时代病看基督教的信仰


「美国有七百万人需要进精神病院。」
----生活杂志

「一个人不可能生活得好，无论他是贫是富，除非他的生活有某种意义。有意义的生活就产生快乐。」
----Dr.Trueblood


〖 ●七种时代病 〗

Dr.V.DeLong著膝近辉译

虽然现代生活拥有无限的便利与享受，但是人类的心灵正在患病。这种病对于人的健康与思想，都有严重的影响。

我们的先祖们虽然没有汽车、收音机、吸尘机、雪柜(冰箱)、电炉、飞机、缝纽机(衣车)等等现代的发明品，但是他们比这一代的人更快乐。

现代人过着「快板」的生活，加上各种放荡不羁消蚀心神的时代娱乐，就产生了精神上的、道德上的、身体上的种种问题，而且这种情形并不限于任何一个地区，乃是全球性的。今天一个三十岁的人，恐怕比从前七十岁的人看过更多的东西，到过更多的地方，用过更多的神经细胞。

人类在这新时代中播着放荡迷醉之种，也开始收割着可怕的庄稼。

梅优博士(Dr．CharlesMayo)说：「在美国，每两张病床上，就有一个精神病患者。」

一九四八年七月十二日出版的生活杂志中，有一篇文章，题目是「快乐的追求」，是专家们在一个圆桌会议中的一篇报导。文中指出：美国少年犯案日渐增加，心理及神经性的疾病也越来越多。据统计，全国有一千四百万人(每十人中有一人)，面对严重的精神性的疾病，七百万人需要进精神病院。普通病院中的病人，也有半数是主要因为精神上的问题而进院的。

「心理身体病」(PsychosometicDiseases)是介于精神病与身体疾病之间的一种疾病，其起因主要由于精神失调，继而引起身体器官的障碍。在第二次大战中，在为了兵役而受检验的一千万男子中，就有二百八十万是为了这种弱点而失去从军的资格。

菲士般博士(Dr．MorrisFishbein)说：「很少人晓得情绪对于人体各器官的严重影响。例如怒气使血压增高；忧虑，在一切情绪中，最能引起身体的疾病。」

哈佛大学教授林曼博士(Dr．Lindmann)说：「在麻省州立医院里，四十一个癌症患者之中就有三十三个是在亲人去世时开始患病的。」悲伤、忿怒、忧虑、嫉妒、骄傲、贪心等，都影响身体的各种器官。

著名的心理治疗学家，及名著「现代心理医疗学」的作者，赛德勒博士(Dr．Sadler)说：「每一个留心观察的医生，都知道情绪是人类经验中的主要因素。」他说，百分之五十的病人，是患着机能上的，而不是器官上的疾病。另百分之二十五因机能上的障碍而直接引起器官上的疾病。所以在事实上，每四个病人中就有三个是因心理及精神上的失调而患机能性的疾病，进而引起器官性的疾病。

赛德勒博士又说：「忧虑神经症，大概是这一代人类所患最重要的心理病。」

惧怕、烈怒、受伤、骄傲、忧虑等，都能使血压增高。

一百个胃病患者之中，只有十五个真正是器官毛病。

外科医生们发现，起源于情绪的胃痛，决不能用手术刀把痛感割去。

古代的希腊学者希帕克拉底(Hippocrates)，向操医业的人说了一句深有意义的话：「认识病者是何种人，比认识病人所患的病更重要。」

疾病因果的程序，在事实上是如此的：器官性的疾病由机能性的疾病而来，而后者由情绪上的暴风雨而来，最后可推至性格上的缺陷、失调，及失常等等因素。

对于这种病症，教育有其裨益；心理分析疗法有其价值；但是除此之外，还要找出一个根本的疗法。仅仅查出疾病是不够的，还必须指出解救之道。

法斯迪博士说：「心理治疗学的各派，都承认在一切「忧虑神经病」(AnxietyNeurosis)的内面，都潜藏着犯罪的感觉。赛德勒博士也说了相似的话：「患精神病的人，通常有一个不安的良心。」

罪过必须得到赦免与饶恕，罪恶的性格要被除去。

只有上帝能赦免人的罪过，只有他能净化人的潜在意识。

心理治疗学家可以找出人的罪，但是只有上帝能赦免罪；心理治疗学家可以探讨其源，但是只有圣灵能使人的心性得到洁净。

是的，「现代人」正在患病——重病。他正在寻找治疗的方法与途径。他所极需要的是内心的平安。他的心灵、思想、精神，必须完整的结合在一起。现代人类心灵的不安情形，说明了为什么一九四七年美国销售最广的书，是里曼(J．R．Liebman)所著的「心灵的平安」。

人必须获得平安，但我们真实的情形却是患着严重的精神病。在这一切的后面，有一个真正的原因——罪。

教育、文化，不能治疗罪恶，流行的心理治疗术也不能。它乃是一种道德上、心灵上的疾病，只有耶稣基督能治疗它。

现代人类心灵的疾病有七种症象，
分述如后：


〖 一、厌倦——没有目标的人生 〗


现代人类心灵的第一号疾病，很可能就是「厌倦」。通常的人并没有生活的鸽的。「生存」已取「生活」而代之。普通的动植物只有存在而没有生活，但人类是应该有生活的——为了某种目标与意义而生活。

教育、科学、技术，不过是像轮辋(轮辐)一样而已，现代人类所缺少的，是那将轮辋连合在一起的轮轴与轮圈。我们的轮辋很多：观念、理性、计划等等，但是它们常彼此背道而驰，互相矛盾，没有和谐，没有最后的目标将它们融合起来。

我们常讲怎样谋生，但是极少讲及如何生活。我们的肚腹是满的，灵魂却是空的，人人是在忙着，却忽略了生活的本质。

我们生活的进行速度，已经到了惊人的地步，但是这种进行是盲目的，并没有一定的方向。

无目标的活动产生无益的劳乏——身体累倦，神经疲困，思想空虚，道德降落，心灵腐败。

人生有意义么？人生只是几十年的作乐活动而己！

嘲世派的人生主义说：「人不过像一个害病的苍蝇，昏头昏脑的在无限巨大的行星之轮上飞行。」如果这话是真的，那末恰好说明为什么世上有这么多病人。对于他们，人生毫无意义。人的价值失落无遗。他们在事实上变成了畜兽一样的生物，没有内在的价值可言。他们只有细胞、血液、骨骼……，而没有灵魂与永生。

无怪乎今日千千万万的人，在精神上度着贫瘠与毫无生产的生活。理想已经在他们面前消逝无踪。他们在身体、精神、道德上，都是困倦无力。向上生活的欲求已经渐渐失去，万事无味，没有具有价值的动机，没有向前向上的推动力。吃饭，为什么？读书，为什么？工作，为什么？出人头地，为什么？活下去，为什么？这样推下去，自杀是一切的总结。

有一个十八岁的女子在除夕的晚上用枪自杀，留下一张字条，写着说：「我已没有什么值得活下去的事物。」不久之前，著名影星CaroleLandis以自杀结束了她的生命。她一点不缺少今日时代所能给予的享受，但是她觉得没有什么真正值得活下去的事物。

漫无目标与意义的人生，造成不乐及厌倦，日子空空的来，空空的去……。

快乐已经从千万人的生活中消逝，他们正患着道德与心灵上的疾病。杜鲁卜勒博士(Dr．Trueblood)说得对：「一个人不可能生活得好，不论他是贫是富，除非他的生活有某种意义与目的。有意义的生活就产生快乐。」

当生活失去意义的时候，人就退而寻求其他的代替品。所以今日有千千万万的人想藉酒消愁；或藉麻醉剂解忧；或将闷闷不乐的情绪在赌桌上抛开。心灵中的虚空只好用肉体的畸形享受来填补。

「吃吃，喝喝，寻寻乐吧，因为明天我们就要死了！」这是心灵与精神破产者的格言。

生活意义的失落，使人格(personality)分裂。只有轮辋没有轮轴！矛盾、紧张、冲突、压力，终至死亡！疲倦、失望、失败、灰心、空虚、厌烦、消灭！

一个快乐的人，是一个具有统一人格的人；一个成熟的人，是一个艺术结晶品——完美的交响乐曲。

赛德勒博士说：「快乐，就其主要本质而论，是由全心致意向一定方向的进行而产生的，没有悔恨亦没有后顾。」

请问，你的人生之途引往何处？可能是漫无目标。

我应该往何处走？

在答覆这个问题之先，必须答覆其他的几个问题——这些问题被称为QuestionsoftheGreat：

我是谁？
我从那里来？
我在这里作什么？
我到那里去？

如果我仅是一个动物，如果我仅是偶然由原生质进化而成，那么，我不过是「生存」而已，不久就要归回一种无目标，无意义的空虚境界里去。

但是，如果我有一个永恒的灵魂，是智慧的上帝所创造的，那么，我的人生与我的归宿，就是十分重要的事。

每一个人必须问自己两个基本的问题，它们将决定你对人生整个的态度：

l有上帝么？

2我有一个永恒的灵魂么？

如果我们对这两个问题的答案，都是否定的，那么一切崇高的价值观念都要消灭——将来没有人生价值的甄别(审判)，我们也没有道德的责任。这样，人生失去了意义，死亡就是一切的最后结束。具有如此人生哲学的人，不久就会厌倦而患病。什么都不值得作，日以继日的吃、喝、玩，结果就是由厌烦而死亡。

但是，上帝终久是存在的，只有如此我们才能给予宇宙的存在与现象以合乎理性的解释。每一样存在的事物只可能有三个来源：一、无中生有。二、来自无理智之源。三、来自理智之源。说宇宙万物是由虚无而来，是与理性相违的。说万物是由无理智之源而来，是不合科学的，因为等于说「果」大于「因」。也等于说宇宙间无数合乎理智的律则，是由无理智的「因」所生出来的。所以只有第三者是合乎理性的解释。

既然上帝是存在的，那么每一件事都要改观。意义，各种崇高的观念，目的，都在新亮光中呈现了。人生的评价完全改变，死亡不过是引往更广大境界的通衢而已。

当意义与目的在你的人生之门前出现时，厌烦就从后门遁去了。生活变为多采多姿；希望、信念、爱、力，成为人生美丽的妆饰。

那么，怎样治疗这厌倦的时代病呢？让上帝进人你的思想中与生活中，并且指挥你的一切活动。


〖 二、挫败——未完成的愿望 〗

现代病的第二号——因败挫而生的情绪，几乎是第一号的反面。患厌烦病的人觉得人生中没有值得活的事，而失败的人认为人生中有他所欲得的事物，但是不能到手。

失败的心情产生忿怒与惧怕：惧怕的是他再不能获得愿望的满足与大志的完成；发怒的是那些造成他失败的人与事。

千千万万的人作了失败的牺牲品。他们在心理上，心灵上，及与人的关系上，都患了病。

我们的天性与欲望，催动我们去寻求满足。如果遭遇失败，就怏怏不乐，心灰意冷。

欲望的增加，就是需要的增加。未完成的欲望越多，不满之感越大。为了保持心理与精神的平衡，我们必须增加满足，或减低欲望。

现代生活有许多表面上的、人为的、纷复的欲望。现代人类虽然比祖先们具有更多的享受，但是我们所获得的与我们的欲望之间的差别是如此大，以致时常感觉不满不乐，终于成为未满足之愿望和牺牲品。

甲太太以她的大楼为满足，直到看见乙太太买了一件貂皮披肩的时候；甲先生以他的福特牌子的汽车为满足，直到看见乙先生买了比克牌子汽车的时候；甲博士以六万元的楼宇为满足，直到乙博士购置了十五万元的花园洋房的时候。人有亦有的欲望，既浪费又无限度。

各阶层的人都在过着超阶级的生活，贪想获得自己的钱袋所难以为力的享受，结果就是失败、失望、与不乐。

另一个失望的重要原因，就是雄心与才能的不调和。

我们常常对学生们说，任何人都可能做总统或首相，这是很好的勉励之语。但是实际上，这一句话并不能兑现。从机会的观念上说，它是对的，因为每人都有尝试的机会与权利；但是从才能上说，只有很少数的人有这种可能。

这是普遍的一种不协调：第一流的雄心，而只有第二三流的才能。这种差别正是多少不满足与失望的成因。

一个年青女子想作一个歌剧明星，但是没有那样的歌喉；一个青年男子想作一个大学教授，却没有那样的脑袋；一个妻子希望她的丈夫作一位省长，但是他的才能只可作一个县长。这种矛盾只能造成失望。

没有才能为后盾的欲望，产生什么结果？

它时常造成非法与欺诈的行为——用不正当的方法来满足无力完成的欲望。如果一个人不能公正的成功，他就设法行弯曲之道。于是偷盗、谎言、欺诈、舞弊等等的现象，由之而生。由欲望而失败，而犯法，而入监牢，而入地狱！

也有人因失败而自杀。失望造成生命的毁灭！每年有三万人走这一条路！

有人在失望时生出嫉妒与仇恨，有人堕入反常的心理状态中，终至患上不治的精神病。

最近发现，在二百七十五个受过大学教育的男女中，百分之九十忍受着才能不足之感所造成的苦恼与失望。这种失望有下列各种成因：一、体力的不适合。二、疾病。三、容貌不佳。四、无社交才。五、恋爱失败。六、智能过低。七、道德上的失败。八、犯罪。

怎样治疗因败挫而产生的疾病？

在一切失望的根中，都有自私的存在。在大多数因失败而苦恼的人心中，常有不顾自己的条件及他人的优点而只求成功的欲望。自私推究到底就是罪。

获得治疗与健康的第一步，是将自己与比自己更伟大的人联合起来，耶稣基督说：「凡要得着生命的，必丧掉生命；凡为我丧掉生命的，必要得着生命。」这正是失望的根由与成功的秘诀之所在处。

其次，要使你的欲望与你的才能协调起来。你是否正在希求超乎你的才能的成功？柏拉图讲得好：公平的定义就是每人作他够资格作的事。当一个人跑到他应站的地位以上去，就产生了不公平——一个方橛放人一个圆洞里。心灵的健康在于一个人用上帝所赋予他的才能，作他应该作的事。作得太多，则为怠惰不忠；太多则生失望。

把你自己献与一个理想。

耶稣基督说：「你们要先求他(上帝)的国，和他的义；这些东西都要加给你们了。」

这是一个心理上、道德上、精神上、心灵上的真理。如果你把自己献给比你更伟大的人或事，而不是为自己活着，你就获得你的真自己——得到真正的幸福。

请你把自己献给最伟大的耶稣基督。他能赦免你的罪，他能使你的心灵获得平安与快乐，而且给予你真正有价值的人生目标。

这样，目标的完成将要代替失望；热诚将要代替嫉妒；喜乐将要代替不满；成功代替忿怒；绝望转为希望，惧怕转为信心，虚空转为丰富。

如果你是失望病的患者之一，请你不要在这条路上走下去，以致灭亡。让伟大的医生耶稣基督医治你的心灵，稳定你的精神，使你整个的人生充满新生命的活力。


〖 三、虚伪——完整人格的失落 〗

经文：加拉太书六章七至八节

人类心灵的第三种现代病是虚伪。

真诚是二十世纪已经失落的人生艺术。今日人们时常以舞台演员的姿态出现。电影影响了千千万万的人，使他们在实际生活中也作起演员来——造态、作势、扮演，将心中的真情掩

蔽起来。今日是「忙」与「讲求效率」的时代，最重要的问题不是你的本质如何，乃是你能作什么？着重点是外表，而不是内在的真实情形。里面好不好不必管它，只要外面好看就可以了。只要门面堂皇，不必管货物的好坏。装饰、喷漆、粉刷，尽量使皮面漂亮，不管盖在底下的是否劣货。卑鄙腐败的人不是常有动人的外表么？扮得像，就是成功。许多人很聪明的运用心理学为自己造成一种有利的气氛，而其内心却是一个充满臭气的坟墓。

千千万万的人正患着虚伪之症，他们的剧台生涯过得太久了。在众人面前他们强扮起一副面相，但是实际上他们是病了。总括一句讲：他们的生活是一篇谎话。

虚伪是由完整人格的失落而产生的结果。一个人格完整的人，无论何时何地都是本来的真面目。他的行动正像他的内心一样。

如果一个人日日夜夜与一个说谎者、贼、谋杀者同住，真是一件要命的事。他不久就要被迫到一种境地。不是决心脱离这种痛苦生活，就是自杀。

这正是我们的情形，我们不能脱离那个虚伪的「自己」。麦克比夫人(LadyMacbeth莎氏名剧中的人物——译者)以为她能藉着谋杀一个人而获得权势与幸福，但是事实上，她犯了一件极大的错误——她不晓得她因此竟与一个杀人的凶手——她自己——同住一生之久。

你也许可能享受你用不正当的方法所得的利益，但是你必须与一个贼同住。

你可能用谎言得到你所要的，但是你必须与一个骗子同住。

你甚至可能利用谋杀来达到你的恶魔般的目的，但是你必须与一个凶手同住。

你不能逃脱你自己。你不能与你自己离婚，你可能脱离开一个可厌的，凶狠的，难以同居的妻子或丈夫，但是必须与自己永远同在。

卜鲁克斯说：「必须将事情掩藏起来的那一刻，是何等可怕而痛苦的一刻！它影响了整个的人生。如果一个人怕提到某些问题，不敢正视某些人的眼睛，那么他的人生之花已经凋残。」

一样罪产生另一样罪。偷盗之后，继之用谎言来遮掩。每一次有这样的行动，就拆毁了内在的完整品格。

如此下去，不久之后，一个人的心灵就腐化不堪了。生命之力已被噬尽，像一棵空心的树一样，强风一起就要倒下。

当一个人到达这种品格破残，真诚殆尽的田地之时，常常设法遮掩，摆起一副好面孔，把已经玷污的心灵之外面粉刷一下。即使他作得成功，也不过是欺骗别人而已，欺骗不了自己。

他可能像彼拉多一样洗手(参马太福音二十七章二十四节——译者)，但是洗手并不能使心灵干净。

他可能作点善事以为补偿，但是并不能除去他的罪。

有人求于心理治疗术，想望得到一个抹除内心污秽与腐败的妙方。

但是圣经说：「遮掩自己罪过的，必不亨通；承认并离弃罪过的，必蒙怜恤。」(箴言二十八章十三节)这是唯一的解救之法：

一、承认罪过。
二、离弃罪过。

使徒约翰说：「我们若认自己的罪，神是信实的，公义的，必要赦免我们的罪，洗净我们一切的不义。」(约翰壹书一章九节)

惟有耶稣基督能帮助你，只有他能赦免你的罪。

教育无能为力。
哲学无能为力。
心理治疗术无能为力。

只有基督耶稣的宝血能达及罪污在你心中所潜入的地方。你的染污的品格可以得到洁净。你不必继续与一个欺骗者、偷盗者、凶手、罪人同住。耶稣能赦免这一切，并且净化你的心灵与品格。

请你让这一位最伟大的医生治疗你心灵上的疾病；承认你的罪，信靠他，你就会得到新生命，成为一个新人。

〖 四、孤独——失群独立 〗

经文：启示录三章二十至二十一节

千千万万的人与他们原来的团体与理想脱了节。他们受了不满意的待遇，或欺骗，所以退出而过着孤立自顾的生活。但是他们不能长期过着中立，与一切无涉的真空生活，他们不是爱一件事物，就是恨它。人类的天性就是如此。

这一代的人，亲眼看见了两次世界大战。我们曾为民主、自由、发展、独立、幸福而战斗；但是许多事使我们失望。我们所曾寄予信念的事物，终归失败，千万人傍徨迷惘，不知所从。但是他们不会永远呆立在那里，迟早总有一天会再投身于一种运动或理想。

只有在两种情形下，人才能有一致的行动，或团结对抗一种共同的威胁，或合力为一种伟大的理想而努力。在过去的两次世界大战中，我们团结一致与共同的敌人作战。这种团结是暂时的，敌人一经克服，团结马上消逝。今天什么能再使我们联合起来？

只有同一的目标能造成联合。

当你急于正面的从事于某种运动时，你已经是在形成一种「反」或「排」的心理了。千万人正在「反……」或「排……」的旗帜下联合起来，例如排犹运动，排黑人运动，排外运动，反帝国主义运动，反基督教运动，反共运动等等。

人类的天性使我们不是剧烈的恨某件事物，就是热切的爱某件事物。恨的联合是暂时的，是破坏性的。爱的联合才是持久的，与创造性的。

四十年以前我们为了反抗德皇的侵略而联合起来，但是在胜利之后，在交战国中到处弥漫着一种无羁的放荡气氛，继之而来的就是经济上的不景气。十几年以前我们又为了反抗希特勒与日皇而联合起来，虽然得到了胜利，但是千万人无家可归、失业；许多城市毁为平地；多少家庭破离；多少事业成了泡影；死伤的人难以计算。

可怕的循环——恨，战争，破坏——正在把我们带至完全毁灭的边缘上。

这种无用的反覆演变，已经使千万人抱怀疑的态度，甚至生出厌恶的态度。傍徨迷惘，无路可走的人何止千万！他们所曾寄予希望的，已经使他们失望。

无数的人正在准备献身与一个能够解决问题的运动。这里隐藏着一个危机，但是也是一种挑战。一种错误的运动在积极而有力的领导之下，可能把这些失望而孤立的人联合起来，成为巨大的力量。但在另一方面，千万人的心灵已经准备好了等待献身给基督及正义的伟大运动，这建设性的运动将带来和平、幸福，道德的新气象，及永生。

我们正站在十字路口上，我们只有两条出路：恨的联合，或爱的联合。

但分析至最后，还是归到个人的问题上来。孤立与失群，对于具有社会天性与心灵的人类，是极不适宜的。「依归」是心灵的一种需要与要求。

与一切无涉，被人弃置一边，是使人的心灵最痛苦的一件事。

我觉得，在耶稣形容将来刑罚的话中，最可怕的不是琉璜之火，或不死之虫，而是「把这无用的仆人，丢在外面的黑暗中！」

被丢弃，不适于与良善的人作朋友，像一颗流星一般在无限的太空中，毫无目标的飞动-孤单、失群。什么比之更可怜而可怕呢？

孤寂的感觉，并不一定是因人少而产生的，常常是由「没有目标」而来。世界上最孤单的地方，可能是纽约最繁华热闹的地方。如果你的人生没有目的，那里熙熙攘攘的忙人，只能增加你孤独之感。

一个具有群居天性的人，居住在上帝所创造的广大宇宙中，而没有浓厚的兴趣，没有坚强的连系之爱，没有具有价值的目标，及光荣的责任，是最可怜的一件事。其结果就是孤单的感觉——一种可怕的疾病！只有与基督及他所建立的目标联合，才能治疗这病。

世界上最有建设性的理想，就是建立基督之国。

世界唯一值得我们尽忠的人就是耶稣基督，唯一确定而有权威的声音，就是上帝之子的声音，唯一将幸福与永生给予人类的运动，就是耶稣基督的教会运动。

敬劝千万游离无定，流荡无归，孤立的人们，不要继续孤立下去，不要从事于消极的运动，请将你的身心完全而热诚的，献给那最伟大的导师及他所领导的运动——基督与他的国度。

这是孤独的治疗法。基督必给予你心灵的平安，他的国给予你值得全力以赴的理想。

到基督这里来吧！加入他的军队吧！将你自己献给这有永远价值的，有建设性的理想吧！


〖 五、幻灭——偶像崇拜者的失望 〗

经文：马太福音二十二章三十六至三十八节

希望幻灭之主要原因，是偶像的崇拜。人类心灵中有一种天性的倾向，就是崇拜，因为人是有灵魂的动物。如果我们在上帝之外，另有所崇拜，最后必将发现它令我们失望，一切终归泡影。希望的幻灭会产生讥讽而冷酷的人生态度。今日千万人正在患着这种疾病。

廿世纪的偶像很多，例如教育、爱国主义、民主、金钱、享乐、科学、健康等等。

世界著名的历史家汤恩比(A．J．Toynbee)，他是今日教育与科学界的红人，他在观望杂志(一九四八年八月十七日出版)上说：「目前时代之所以危险，原因就是我们脑中充满了对国家，国旗，及过去历史的崇拜。」他又说：「人只有敬拜上帝才是安全的。十诫中的第一条(不可在上帝以外任何人或物为神)，也是个人及社会进步的第一条律则。如果我们违犯这条诫律而以我们过去的历史为偶像，一定要失败。」

人类忽略了这一点。今天我们的偶像们已经开始倾跌了，我们的希望正在幻灭。我们必须崇拜那超出我们自己的水准以上的事物——超出我们自己智慧与能力以上的事物。

汤恩比很正确的指出：「历史已经显明，每一个以武力为基础的国家或文化集团，都失败了；一个兵士的武技并不能解决胜利所带来的各种困难问题。」

我们可以进一步说，一个科学家能发现及发明，但是须有宗教的信仰才能善于利用他所获得的。汤恩比说：「今天我们所面对的挑战是清楚的，我们将怎样利用科学家们为我们所获得的各种能力？」

他说，我们所必须作的一件事，「就是停止崇拜今日流行的各种偶像。」「今日世界的巨大需要，是对于超自然事物的信仰的复活。若人类没有这信仰，而将今日从实验室里所制造出来的可怕的玩艺儿交在他们手中，那真是危险的一件事！」

这是何等可注意的一句话，出自一位科学家的口。

我们需要上帝，我们必须让他回到我们的宇宙及生活里来，重新得到我们的崇拜。只有他是正确崇拜的对象。

赛德勒博士，伟大的心理治疗学家，与汤恩比看法相同。他说，对于上帝的认识与崇拜，常常使人胜过环境，这经验超越一切其他的人生经验。(现代心理治疗学七五七页)

「认识上帝的人，能面对任何的处境，受得起任何与永远事物有关的考验，没有惧怕，反而具有一种因对宇宙获有了解而产生的心灵的宁静。」

「调适品性(PersonalityAdjustment)的最好方法就是崇拜。我认为祈祷是治疗精神病的妙方，个人的宗教经验是最高级最真实的心理治疗法。」

他又说：「基督教具有防止及治疗各种精神疾病，道德疾病，及性格疾病的能力，这是毫无疑问的。」「对于至高的存在者的信念，是成功的治疗术的主要步骤之一，它能使人永远脱离精神病的苦梏。」(现代心理治疗学七六五页)宗教是品性健康的必须品。宗教有改变人生的能力；上帝与人类有关。赛德勒博士说：「如果一个患病者的宗教信仰不能改变他，最好要他改变一下他的信仰——获得一个有效能的。」

崇拜上帝以外的任何事物，一定引往希望的幻灭一途。没有一个人或事物能使人的心灵获得平安与力量。只有上帝能使人成为胜利者而不是牺牲品。

上帝是真价值，真理想，及真理的源头。没有他，人生就沦为无意义，无价值，无希望的生存。

某一个小孩子在世界大战期间的祈祷深有意义：「上帝阿，求你祝福前线上的爸爸，带他平安回来；祝福工作中的妈妈。更请你小心照料你自己，因为如果你出了什么事，我们就糟了。」是的，如果没有上帝，我们真就糟了。

但是上帝的确存在，所以宇宙的一切都有其目的和意义，而我们就是宇宙的一部份。我们在上帝里面获得安息之前，不可能有真正的幸福与安康。

圣经十诫的第一诫说：「在我以外，你不可有别的神。」曾有一个法利赛人问耶稣基督说：「律法上的诚命，那一条是最大的呢？」耶稣基督回答说：「你要尽心、尽性、尽意、尽力、爱主你的上帝。这是诚命中的第一，且是最大的。」(马太福音二十二章卅六至卅八节)

人生的第一个律则就是相信、倚靠、敬爱上帝。在此汤恩比与赛德勒都是对的。

有人问英国著名的首相格来斯顿(Gladstone)什么使他在极度繁忙的生话中保持心情的安宁，他说：「在我的床边写着一节圣经，我每日就寝与起身时都可以看得见，就是：『心中倚靠你(上帝)的人，你必使他完全平安』。」

〖 六、自满——到处可见的浪子经文 〗

传道书十二章十三至十四节

此种疾病与前述的几种疾病不同，因为它对于社会的秩序与个人的精神都没有正面的若何扰害。它是一种消极性的，自满得意的态度，但是足以毁灭一个人的前进力与自发力，终于使品格的力量消蚀净尽，志气消沉，德性腐锈，灵魂败坏。

千千万万的人正有这种自满的态度。他们已经放弃为了正义的争战；停止了向崇高理想的追求。他们已经找到了舒服的小巢窝而安居发胖起来，满意于现状的一切。他们好像一个愚昧的有钱佬，心中只有「吃吃喝喝享乐享乐」八个字。换一句话说，他们的哲学就是「把你的一切花在你自己身上」。他们成了浪子，好像圣经上所说的「任意放荡浪费货财」(路加福音十五章)。

这种自满、自享的疾病，正在两种人中间蔓延着——有钱佬与那些嘲世派的人。

许多富人只顾满足自己的欲求，这种态度的根在于自私。它的结果就是不闻不问别人的需要。世上千万的人正在挨饿，受苦，无家可归，但是这些快乐主义者们，却完全没有感觉。这种自私而不道德的人生哲学其最后结果乃是精神上的不满足与不幸。那些用以满足物质与肉体的欲望的事物，很快的会失去它们的作用。一个有心灵的人不能单用物质来满足。这正是为什么有许多富人比穷人更苦恼的原因。

自私与自享，永远不能给人带来快乐与满足。你不能逃脱品格的第一项原则：「凡要救自己生命的，必丧掉生命；凡为我丧掉生命的，必得着生命。」

精神界中的生物，如果只靠物质的食物而生活，就好像只吃树叶，果皮，而将果肉弃掉一样，不久就要发生精神上的严重消化不良症。

那些嘲世派的人也正患着此症。他们可以分为两种类型：懒惰型与漠不关心型，都是由一种认为一切都无价值的哲学所产生出来的态度。他们对一切都不认真。

自满、自享的富人荒费财物，自满的嘲世者荒费时间。

两者都不关心别人，他们的人生观是得乐且乐得过且过。何必忧虑？何必费心？何必工作？何必找麻烦？

圣经中的伯沙撒王(但以理书第五章)，是自满、自享之病最严重阶段的好例子。他有权力、金钱、地位——一切都有。他毫无需要上帝的感觉，事实上，他以为自己就是上帝呢！他吩咐把圣殿中的圣杯取来作为荒宴淫乐之用。他侮辱了神圣之物。于是有一个手指在他的宫墙上写着：「你被称在天平里，显出你的亏欠。」次日天明以前，他就暴卒。

自满引往自私、自享、自耀、自傲，最后的结局是自杀。

今日千万人正在过着自满自私的生活，科学的奇妙产品满足着他们的私欲，他们正在以这种罪恶为荣耀呢！

C．C．Monetgue把今日世界的情形描写得极生动而正确，他在他的小说「觉醒」中说：「人类正在地狱中烧焦的山坡上打高尔夫球。」我们正想在自私的，腐败的欲望上建造一个新的世界。

我们永远不能建立一个好社会，除非我们先造成好公民。我们需要上帝才能造成好公民。我们将上帝推到人生之外已经很久了，我们需要让他回到我们的生活里来。没有上帝，人生就没有目标，所以就产生了自满自享及嘲笑人生的态度，最后的结果就是精神与心灵的死亡。

王尔德(OscarWilde)说：「嘲世者看见每一件事的代价，却永看不见任何一事的价值。」价值与理想是相连的，没有理想就没有价值；崇高的理想产生崇高的价值。

约翰·罗斯金(JohnRuskin)说，人类的进步在于寻得一种值得崇敬的事物。撒克曼博士(Dr．Sockman)说：「当我们不再以任何事物为神圣可崇敬的时候，我们就开始向下坡走近可怕下流的事物。」

当一个人或国家自满自抬到亵读神圣事物与神圣理想的地步时，下一步就是上帝打破沉默说：「你被称在天平里，显出你的亏欠。」

对于上帝的信仰，对于最后审判的信仰，对于永生的信仰，可以治疗一个浪子的自满、自得、自享的人生观。

我们是有灵魂的人，向着一个归宿进行，将来要在上帝的面前交账。

DanielWebster很严肃的说：「曾进人我脑中的最重要的思想，就是我个人向上帝负有责任。」这样的思想可以治痊自满、自享的疾病。

如果我们仅是一种动物，我们可以仅求物质及肉体的满足。但是我们具有永恒的心灵，所以只有获得上帝时，才能有真正的满足与快乐。

基督教与其他的宗教不同，乃是上帝寻找人类的一个宗教。耶稣基督说：「我来是要寻找拯救失丧的人。」他又说：「凡劳苦担重担的人，可以到我这里来，我就使你们得安息。」

当寻找人的上帝与寻找上帝的人相遇时，上帝就得快慰，人就得平安、满足，与幸福。


〖 七、绝望——被击败者 〗

人失败时极易步人那可怕的黑暗的绝望之中。当人的心灵被绝望握住时，信念就消逝一空。

千千万万的人尝到了奋斗之后失败的苦味，因而患上了这可怕的疾病。

不错，人生中有些事似乎是不公允的。例如有人生来就有身体的缺陷；有人因不幸的遭遇，而减削了他们成功的机会；社会对人的要求也有许多是不公平的。但是每个人必须尽量运用他所具有的。一个有五分才能的人，没有人要求他作十分的工作；一个有十分才能的人而只作五分的事，也不能得到原谅。

为要成就任何有价值的事，一个人必须奋斗，挣扎，努力。他必定遇见困难与拦阻，因为人生是一场战争。但是只要争战是在心灵之外进行，就没有真正的危险；当冲突与争战进入内心时，问题就发生了。不久品格就要分裂，精神上与心理上失去均衡。内心的统一使人有低挡外来压力的力量。古时的斯多亚主义者有一个富有意义的格言：「我满足的安息着，什么都不能危害我，除非我自己打开门请敌人进来。」

外面有争战等待我们去打，有目标等待我们去完成，有理想等待我们去实现，有不公平之处等待我们去应付，有最后的归宿等待我们去投入。

在这人生的路途上，有时我们所遭遇的困难是公允的，但是有许多时候是无理的，有时阳光普照，有时风雨交加；有时花香鸟语，有时境逆事横。

冲突的本身原无善恶之分，品格就是冲突的产物。事实上，冲突可以将一个人的本性显露出来。有人说得好：「因难扳动枪机，但是发射出来的是什么，就看你装进去的是什么么。」

司各脱爵士(SirWalterScott)与拜伦(LordByron)都是破足的。但是司各脱感谢他的痛苦，而拜伦因之满心苦恨。

环境本身并不能造成幸福或痛苦。有人说过：「一个人必须有力量把他的缺点的特质，变为他特有的优点。」(Amanmustbestrongtomouldthepeculiarityofhisimperfectionsintotheperfectionofhispeculiarities．)

圣保罗曾经遭受过无数次的挫折，但是他益未被击败。约翰卫斯理的妹妹嫁了一个性情极凶狠的人，她写下：「不幸没有离开我，但是他不能伤害我的心。」SamShoemaker说：「信心并不能保险你不遇见难处，但是它能保险使你不被击倒。」

我们不必被击倒，我们可以「得胜有余」！

凡患有绝望之病的人，请你立定，重新坚定你的信心与荣耀的盼望，然后向前迈步。在一次战役中失败，并不是整个战事都失败了。

ThomasBurke说：「唯一有价值的人，就是那些时常重新开始的人。」

请你不要向失败屈膝！请你读这一首诗：

拿起你已断的人生之线，
你的上帝能再一次将它结连，
他必不将他的工作撇在一边，
也不使你的人生归于徒然。
拿起你已断的人生之线，
那久已凋残的花朵，
必在上帝所定的时候重新开放鲜艳。

上帝已为你预备了胜利，
只要你有向前迈步的决意，
他必显明他的恩慈。
他的一切应许，
----都是为了那些「得胜的」(启示录三章十二节)。
退后者与动摇者得不到他的恩赐！
绝望只能生出毁灭与永远的失败，
只有信心与希望能给你光明的未来。
耶稣能使失败转为胜利，
忧愁转为喜乐，绝望转为信赖。

Dr．Sadler说。「耶稣的教训，具有最伟大的破除疑惧与绝望的力量。」(现代心理治疗学，七五九页。)

你可能要遇见冲突，可能行走在崎岖的山路上，荆棘可能铺在你的路上，暴风雨可能来临。但是，你仍然可以获得最后的胜利！

A．J．Flint的诗：

上帝未曾应许天色常蓝，
人生的路途花香常漫，
上帝未曾应许常晴无雨，
---常乐无忧，常安无虑，

上帝未曾应许前途尽是平坦大道，
---任意驰驱无需响导，
---没有山高岭峻，
---没有流湍水深，

但上帝确曾应许生活有力，
---行路有光亮，作工得安息，
---试炼中得恩助，主臂同在，
---不变的体恤，不息的爱！

有一次，一位女画家将她的作品展览。她站在旁边将作品的优点向观众指出。但是事实上这作品并不高明。一位伟大的画家走来时，她不知道他是谁，就向他夸耀。但他将一幅真正伟大的绘画指给她看，她觉悟了，深觉羞愧，为她的夸耀而流泪。那伟大的画家说：「你要作什么？」她说：「我将重新开始学习。」

你的生活可能是一个失败。伟大的基督问你说：「你将要作什么？」但愿你的回答也是：「我将要重新开始。」


〖 现代病的治疗法 〗

经文：以赛亚书五十五章一至三节

上述的七种现代病是否有一个治疗的总方？

在开方以前，必须先确定病因。仅仅治标的药方，不能根除病魔。教育，文化，社会福利，心理疗法，甚至医药，都不过是浮面的解决办法，就好像用药膏治麻疹一样。不错，药膏可以使皮肤的表面情况改善，暂时解除痛苦，但是，除非消灭血液中的麻疹菌，病人一定要越病越重的。必须有自内而外的根本治疗法。总之，在内部的问题未解决之前，外面的症象决不能真正消除。现代人类心灵的疾病正是如此。

人类不仅是一种动物——在他的肉体、血液、骨骼、须发、神经系统之外，还有心灵(灵魂)。身体是表面的，心灵是内在的。

前文已经提及，心理治疗学家们说，百分之八十的病人是患功能性的疾病(FunctionalDiseases)，只有百分之十五是官能性的疾病(OrganicDiseases)。这就是说明人类主要的病源不在于身体的器官，而在于精神情况——忧虑、惧怕、怒气、嫉妒、骄傲、野心等等。这些东西能驱使人往罪恶的路上走。它们像恶疮毒瘤一样，将毒菌散布于整个的品性之中，终于使身体的器官也受了影响，而发生疾病。最初的发源地是心灵——中心点——逐渐达及边缘部份。只注意其末而忽略其本，是何等的愚笨！如果我们的问题是精神与心灵上的，那末让我们越过物质的、神经的、心理的药方，而直接寻求精神与心灵的治疗。

你知道这是正确的解决办法，让我们坦白的加以承认，不再为了浮面的各种治疗方法而花钱、花时间、花精神。

这里是一页总账：

在「漫无人生目标之病」的后面，是对上帝的不信与对各种有精神价值的事物的轻视。
挫败之感产生恼怒，嫉妒，及不正当的野心。
虚伪是因完整品格的失落而产生的，出于自定的选择。
幻灭的源头是拜金与享乐主义。
自满与玩世主义，是懒惰、浪费，与漠不关心造成的。
绝望的成因，是缺乏信心与意志力。

圣保罗说：「圣灵所结的果子就是：仁爱，喜乐，和平，忍耐，良善，信实，温柔，节制。」(加拉太书五章廿二节至廿三节)「你们要凭圣灵行事。」(加拉太书五章十六节)

他又说：「属肉体的人是与上帝为敌，因为他们不服从上帝的法律。」

他告诉我们天性中的恶成份可能洗净，将它钉死灭绝。罪恶可能从人内心中移去，人类可能重获灵性的健康。

现在我们已经发现，一切问题的根源在于「罪」。但感谢上帝，使我们在耶稣基督里可以得到医治。

你也许要批评我将问题说得太简单了。但是，症状虽然十分复杂，将一切推至根源之后，我们所发现的只有一样东西：罪。只有一种根治法：基督。事实上确是如此。

Toplady在他的诗中说：

万古磐石为我而裂，
作成我的避难所，
自你受伤的胁下流出水与血，
使我获得双重的医治：
既脱永刑又得圣洁。

我们生活的外廊中显露着许多罪行，需要上帝的赦免，我们的心灵中居住着罪性，需要上帝的洁除。

约翰·卫斯理的诗：

恳求主将爱的精神，
吹人每颗烦恼心；
主所应许甜蜜安息，
但愿人人得继承。
恳求去掉爱罪心怀，
成全我灵始与终；
信的结果美如开端，
自由释放我心衷。

是的，这就是根治之方，双重的治疗之方：罪行得赦，罪心得洁；内在外在的疾病皆得痊愈。



〖 底页之歌 〗

●加利利人的足踪

加利利的谷野中，
仍卷滚着生命之涛的回声。

在荒涸的旷野里，
在风尘仆仆的古道上，
在僻塞的村落中，
在约旦河边，
在革尼撒勒湖滨，
一只拯救之手，
撒着生命的种子，
举着收割的镰刀，
挥动着砍断囚锁的利剑，
洒散着滋润心田的甘霖，
包裹着支离破碎的心，
开启着被蒙蔽的眼睛，
传播着上帝接纳罪人的喜信……

呵，
那些领我进人恩惠，安息，圣洁，与自由的足踪呵，
那些永远震响着的真理之音呵，
那一滴滴永不涸竭的安慰之油呵，
那一对满了慈爱与了解的眼睛呵，
那只抚摸忧伤心灵的手呵，
那伸开的，等候拥抱回头罪人的双臂呵！

加利利闪着永恒的晨光，
照耀那倦卧在死荫之下的灵魂，
黑门山朝阳的金色云彩，
载来了满满的恩惠与祝福。
于是，饥渴的百姓，
跳跃着拾取遍地的吗哪，
饮取着恩惠之枝上滴下的甘露。
「和散拿！和散拿！」
像春雷一般滚动在加利利的胸上。

拿撒勒人的面光与语声，
到处燃起了生命之火，
把加利利的长夜照耀得辉煌柔丽！
那俯吻约但河的碧云，
「这是我的爱子，
我所喜悦的，
你们要听他！」

在加利利海的波浪上，
仍留着他的脚步，
耶路撒冷城外的百合花，
仍述说着天国的智慧。
迦拿的婚筵上，
仍摆着喜乐之酒，
在无告的群众中，
仍响着「新郎」的脚步声。
「压伤的芦苇他不折断，
将残的灯火他不吹灭。」

耶和华之受膏者的王冠，
是忧伤，羞辱，眼泪，与弃绝编成的，
他永远的国度，
是建立在爱的磐石上。
提比哩亚的海岸上，
震响着永恒的询问：
「你爱我么？
你爱我么？
你爱我么？」


控制条

78 5 结束阅读


目录

『给信仰的追寻者』
著者：滕近辉

序言

古老的新路—写给傍徨的朋友们
一．从耶稣对人类的贡献看基督教的信仰
二.从耶稣的完美品格看基督教的信仰
三.从圣经的特征看基督教的信仰
四.基督教的中心—十字架面面观
五.从人生的需要看基督教的信仰
六.从科学的角度看基督教的信仰
七.从预言的应验看基督教的信仰
八.复活—美丽而合理的信仰
九.从时代病看基督教的信仰